Гарт Никс - Сабриэль

1 Гарт Никс

ПРОЛОГ

Там, в Анселстьерре, по другую сторону Стены, сияло полуденное солнце. Здесь же, всего в трех милях от Стены, вечерело, над землей стелился туман и начинался сильный дождь.
Повитуха укутала поплотнее шею и, смахнув с лица капли дождя, склонилась над лежащей на земле женщиной, При каждом вдохе от повитухи отлетали белые облачка пара, но у ее пациентки не было никаких признаков дыхания.
Повитуха тяжело вздохнула и медленно выпрямилась. Очевидно, женщина, которая набрела на их лесной лагерь, была мертва. Она цеплялась за жизнь ровно столько, сколько нужно было, чтобы дать жизнь ребенку, теперь лежащему рядом с ней.
Повитуха подняла маленькое существо, оно дернулось в ее руках и затихло.
— И ребенок тоже? — спросил один из наблюдавших. У него на лбу виднелся нанесенный свежим пеплом знак Хартии. — Значит, крещения не будет?
Он поднял ладонь, чтобы стереть со лба знак, но неожиданно чья-то белая рука легла на его пальцы и удержала их от этого движения.
— Спокойно! — раздался тихий голос.
В круг, освещаемый огнем костра, вступил незнакомец. Все молча, неприветливо наблюдали за ним.
Сдвинув назад капюшон, он обратил к людям мертвенно-бледное лицо человека, чьи дороги пролегают вдали от солнечного света.
— Меня зовут Аборсен, — сказал незнакомец, и эти слова вызвали такое волнение у окружающих его людей, будто он бросил камень в стоячую воду. — Крещение состоится.
Маг, отмеченный знаком Хартии, глянул на сверток в руках повитухи и сказал:
— Аборсен, ребенок мертв. Мы — странники, наша жизнь под небесами сурова. Мы знаем, что такое смерть, лорд.
— Не так, как я, — улыбнувшись, ответил Аборсен. Его бумажно-белое лицо пошло морщинами и в улыбке обнажились ровные белые зубы. — И я утверждаю, что ребенок еще не умер.
Маг попытался встретиться взглядом с Аборсеном, но дрогнул и обернулся к своим спутникам. Никто не шелохнулся, только одна женщина сказала:
— Сейчас мы все уладим. Аренил, запиши ребенка. Мы отсюда уходим, новый лагерь разобьем в Леовии. Когда здесь все будет закончено, догоняй нас.
Маг со знаком Права кивнул, и странники медленно разошлись, стараясь не встречаться с Аборсеном взглядом. Его имя у всех вызывало страх.
Повитуха положила ребенка и тоже собиралась уйти, но Аборсен остановил ее.
— Подождите, не уходите, вы можете понадобиться.
Повитуха посмотрела на ребенка и увидела, что девочка, похоже, действительно жива. Она осторожно подняла ребенка и протянула его магу со знаком Права.
— Если Хартия не... — начал мужчина, но Аборсен поднял руку и прервал его.
— Давайте посмотрим, что скажет Хартия.
Мужчина снова глянул на ребенка и вздохнул. Затем он вынул из мешка бутылочку и поднял ее вверх, произнеся при этом слова молитвы, с которых начинается Хартия, где записаны все когда-то жившие и ныне живущие, те, кто еще вернется к жизни, и где сказано, что однажды все они соберутся вместе.
Пока он читал молитву, в бутылочке загорелся свет, пульсирующий в ритме слов Хартии. Молитва была закончена. Маг поставил бутылочку на землю, притронулся к знаку у себя на лбу и поднял руку над ребенком.
Вспышка света озарила все вокруг. Казалось, будто над головой ребенка промчался сияющий поток. И маг воскликнул:
— Во имя Хартии мы нарекаем тебя...
Обычно родители произносят имя ребенка, и Аборсен сказал:
— Сабриэль!
Как только он проговорил имя, знак исчез со лба мага и появился на лбу ребенка. Хартия приняла крещение.
— Но она же мертвая! — воскликнул маг Хартии, Дотронувшись до лба, чтобы убедиться, что пепел действительно исчез.
Ему никто не ответил. Повитуха уставилась на Аборсена, а Аборсен смотрел в никуда, Казалось, его глаза, в которых отражалось пламя костра, видят что-то, недоступное окружающим.
От его тела стал медленно подниматься холодный туман. Он поплыл к магу и повитухе, и те поспешили перейти на другую сторону костра. Им явно было страшно, но они не смели убежать.
Аборсен услышал плач ребенка, и это было хорошим знаком, Если бы девочка оказалась за Первыми Воротами, то он не смог бы ее вернуть, не применив таких средств, которые позже ослабили бы ее дух.
Течение было сильным, но он хорошо знал это ответвление реки и легко преодолел омуты и водовороты, которые хотели затянуть его на дно, Он уже чувствовал, как волны тянутся к его душе, но у него была сильная воля, и волны слизнули только краски души, не затронув ее сути.
Он остановился, прислушиваясь к быстро удалявшемуся плачу. Может быть, девочка уже близко у Ворот и вот-вот пройдет их.
Первые Ворота представляли собой туманную дымку с одним черным отверстием, в котором исчезала река, текущая в беззвучное никуда. Аборсен быстро двинулся к Воротам, но остановился. Он понял, что девочка еще не прошла их, потому что кто-то поймал ее и поднял вверх. Тень, еще более черная, чем отверстие в Воротах, была едва различима на волне темной воды.
Тень была на несколько футов выше Аборсена, и там, где положено быть глазам, мерцали бледные болотные огни, источавшие настолько сильное и горячее смрадное зловоние, что не чувствовался холод, идущий от реки.
Аборсен медленно двинулся к тени, внимательно следя за ребенком, которого тень крепко держала в крючьях своих отростков-рук.
Ребенок беспокойно спал, а тень старалась отвести руку с ребенком подальше от себя. Видимо, от девочки исходил какой-то нестерпимый для тени жар.
Аборсен осторожно вытащил маленький колокольчик и, шевельнув кистью, позвонил им. Тогда тень, подняв ребенка еще выше, заговорила сухим, свистящим голосом, будто в траве зашипела змея.
— Опомнись, Аборсен. Пока я ее держу, ты не сможешь наслать на меня заклятье. Я, пожалуй, отнесу ее за Ворота, куда уже ушла ее мать.
Узнав голос, Аборсен оцепенел и спрятал колокольчик.
— Я вижу, Керригор, у тебя новое обличье. Какой же глупец помог тебе добраться до Первых Ворот?
Улыбаясь, Керригор растянул рот, и Аборсен увидел языки пламени, вьющиеся в его глотке.
— Один из обычно вызываемых, — проскрипел Керригор, — но очень неуклюжий. Он так и не понял, что должен произойти естественный обмен. Однако его жизни оказалось недостаточно, чтобы я смог пройти через последний вход. Но вот теперь ты мне поможешь.
— Я? Тот, который приковал тебя за Седьмыми Воротами?
— Да, — прошипел Керригор. — Вот она, ирония судьбы... Хочешь получить ребенка?
Тень сделала вид, что бросает девочку в реку. Толчок разбудил малышку, она заплакала, и ее крошечные ручки вцепились в ту теневую субстанцию, которая являлась одеждой Керригора. Он закричал, пытаясь освободиться от обжигающих ручек, но они крепко держались за него. Наконец, Керригор яростным рывком отцепил девочку от себя, и она упала, пронзительно закричав. Поток готов был унести ребенка, но Аборсен кинулся вперед и спас ее от реки и цепких рук Керригора.
Отступив назад, Аборсен встряхнул колокольчик так, что он прозвенел дважды. Звук был глуховатым, но его было хорошо слышно, он повис в воздухе, как что-то чистое, свежее и живое. Как только прозвучал звон колокольчика, Керригор задрожал и отступил назад.
— Если найдется какой-нибудь идиот, который снова приведет меня сюда, тогда... — донесся из темноты выкрик Керригора, но река уже несла его вдаль. Вода забурлила, пошла рябью, спустя мгновение успокоилась и снова мерно потекла мимо Аборсена.
Аборсен отвел глаза от Ворот, вздохнул, вернул колокольчик на место в связку и глянул на ребенка, лежавшего у него на руках. Девочка ответила ему взглядом темных, как у него, глаз. Лицо ее уже побледнело. Взволнованный Аборсен положил руку ей на лоб и почувствовал жар ее духа. Знак Хартии сохранил ей жизнь, хотя река должна была его смыть. Именно этот жар опалил Керригора...
Девочка улыбнулась Аборсену, и он почувствовал, как улыбка тронула уголки его губ. Все еще улыбаясь, он повернулся и начал свой длинный путь возвращения их обоих в живую плоть.
Девочка захныкала за секунду до того, как Аборсен открыл глаза. Повитуха, которая еще не отошла от затухающего костра, подняла ее. На земле похрустывала покрытая инеем, замерзшая трава. С носа Аборсена свисала сосулька. Он сбил ее рукавом и склонился над ребенком так, как сделал бы всякий новоиспеченный отец.
— Что скажете о девочке? — спросил он, и повитуха изумленно уставилась на него. Только что неподвижная девочка ожила, но была смертельно бледной, как и ее отец.
— Как видите, лорд, — ответила повитуха. — С девочкой все в порядке. Только она, пожалуй, немножко замерзла.
Аборсен махнул рукой в сторону костра, и пламя, рыча, взметнулось вверх, изморозь тут же исчезла, и капли дождя превратились в пар.
— Будет гореть до утра, — сказал Аборсен. — Я забираю девочку домой, и мне нужна няня. Пойдете со мной?
Повитуха заколебалась, не зная, что ответить, и посмотрела на мага Хартии, стоявшего по другую сторону костра. Он явно не хотел встречаться с ней взглядом, и тогда она перевела глаза на девочку.
— Вы, вы... — прошептала ошеломленная повитуха.
— Чародей? — сказал Аборсен. — Пожалуй. Я любил женщину, которая умерла здесь, в вашем лагере. Она жила бы дольше, если бы любила других, но она не любила никого. Сабриэль — наш ребенок. Разве вы не видите, как мы похожи?
Повитуха внимательно посмотрела на него, когда он взял девочку на руки и прижал ее к груди. Ребенок тут же утих и заснул.
— Хорошо, — сказала повитуха, — я пойду с вами и буду заботиться о Сабриэль. Но вам нужно найти кормилицу.
— И, полагаю, мне нужно сделать еще очень многое, — задумчиво ответил Аборсен. — К сожалению, мой дом не место для...
Маг Хартии кашлянул и вышел из-за костра.

1 Следующая страница


Сабриэль 2

— Если вам нужен человек, который разбирается в Хартии, — смущенно сказал он, — то я готов вам служить, хотя мне и жаль покидать моих спутников.
— Возможно, вам не придется этого делать, — ответил Аборсен, улыбнувшись внезапно мелькнувшей мысли. — Как вы думаете, ваша предводительница согласится принять в свою группу двух новых членов? Дело в том, что мои дела заставляют меня путешествовать, и в королевстве не найдется места, где бы не ступала моя нога.
— А чем вы занимаетесь? — спросил мужчина, слегка подрагивая, хотя уже не было холодно.
— Я — чародей, — ответил Аборсен, — но не совсем обычный. Я — Аборсен...
Он посмотрел на девочку и добавил с оттенком удивления:
— Отец Сабриэль...

ГЛАВА ПЕРВАЯ

Минуту назад кролик еще бегал. Его розовые глазки были открыты, его чистый, неестественно белый мех, только что отмытый в ванне и пахнувший лавандовой водой, был в пятнах крови.
Над кроликом стояла странно бледная девушка. Ее иссиня-черные, модно уложенные волосы легко касались ненакрашенного лица. На ней не было никаких украшений, кроме эмалевого значка школы на лацкане темно-синего блейзера, который в соединении с длинной юбкой, чулками и скромными туфлями указывал на то, что она была школьницей. Нашивка с именем «Сабриэль», римской цифрой и золотой короной объясняли, что девушка учится в шестом классе и является старостой.
Без сомнения, кролик был мертв. Сабриэль обернулась, посмотрела на мощенную кирпичом дорожку. Дорожка, изгибаясь, вела к внушительным воротам из кованого железа. Надпись, сделанная золотыми буквами по верху ворот, гласила, что ото ворота Уиверли Колледжа. Буквы помельче добавляли, что школа «была основана в 1652 году для Благородных Молодых Леди».
Через ворота торопливо перелезала маленькая фигурка. Она удачно избежала острых пик, торчащих сверху. Девочка, спрыгнув, побежала по кирпичной дорожке, стуча каблучками. Над ее головой флажком развевался хвостик волос. Она мчалась вперед, опустив голову, и чуть не врезалась в Сабриэль.
— Банни! — закричала она.
Сабриэль вздрогнула от ее крика и, поколебавшись мгновение, наклонилась над кроликом, протянула белую руку и притронулась к голове зверюшки около ушей. Она закрыла глаза, и ее лицо словно окаменело. Из полуоткрытых губ вырвался тихий свистящий звук, напоминающий свист отдаленного ветра. От инея, возникшего на кончиках ее пальцев, побелела мостовая у ног.
Увидев, как Сабриэль склонилась над кроликом, девочка чуть не упала, но в последнюю минуту, оттолкнувшись руками от земли, выпрямилась, подскочила и схватила кролика. Его глаза сияли, и он явно стремился вырваться на свободу.
— Банни! — снова воскликнула девочка с хвостиком. — Ох! Спасибо, Сабриэль! Когда я услышала скрип тормозов, я подумала...
Она запнулась, увидев пятна крови на руках Сабриэль.
— Джакинт, с ним все будет в порядке, — тихо сказала Сабриэль. — Всего лишь царапина. Скоро заживет.
Джакинт внимательно обследовала Банни, затем с изумлением перевела взгляд на Сабриэль.
— Там нет никакой царапины, — промолвила она. — Что ты...
— Ничего, — обрезала ее Сабриэль. — Но теперь я хотела бы услышать от тебя объяснения. Что ты одна делаешь за пределами школьного участка?
— Я бежала за Банни. Ты же видела... — ответила Джакинт.
— Не оправдывайся, — резко сказала Сабриэль. — Вспомни, что говорила миссис Амбрэйд на собрании в понедельник.
— Я не оправдываюсь, — пролепетала Джакинт, — я объясняю причину.
— Вот и объясни это миссис Амбрэйд.
— Ох, Сабриэль! Ты не скажешь! Ты же знаешь, что это все из-за Банни. Я еще никогда не выходила наружу...
Сабриэль погрозила пальцем и показала рукой на ворота.
— Если через три минуты ты окажешься в парке, я никому ничего не скажу. Только оставь ворота открытыми.
Джакинт улыбнулась, ее лицо расплылось от радости, и, прижимая Банни к груди, она помчалась назад.
Сабриэль следила за ней, пока она не скрылась за воротами, а потом опустилась на землю. Ей было холодно. Ее трясла дрожь. Минутная слабость — и она нарушила обещание, данное отцу и самой себе. Это ведь был всего-навсего кролик, да и Джакинт не так уж любила его. Так почему она это сделала? От возвращения к жизни кролика до возвращения к жизни человека всего лишь один шаг.
Хуже всего то, что это оказалось так легко. Она поймала его душу как раз у истоков реки и вернула ее простым жестом силы, пометив тельце зверюшки знаками Хартии. Ей даже не понадобились колокольчики или другие магические предметы. Только свист и ее воля.
Смерть и то, что следует за смертью, больше не были для Сабриэль тайной.

* * *

До конца обучения в Уиверли оставалось всего три недели. Сабриэль уже была аттестована по всем предметам. Она была первой по английскому, первой по музыке, третьей по математике, седьмой по науке, второй по боевым искусствам и четвертой по этикету. Также она была самой первой в магии, но это не обозначалось в аттестате. Магия действовала только в этом регионе Анселстьерры, близко от Стены, которая разграничивала Анселстьерру и Старое Королевство, Уиверли Колледж находился всего лишь в сорока милях от Стены, и в нем обучали магии только тех, кто получал на это специальное разрешение от родителей.
Именно по этой причине отец Сабриэль выбрал Уиверли Колледж, когда прибыл из Старого Королевства и стал искать школу-интернат для своей дочери. Он заплатил за год вперед серебряными деньгами Старого Королевства. Дважды в год, в середине лета и в середине зимы, он навещал свою дочь. Каждый раз он оставался на несколько дней, всегда привозя плату серебряными деньгами. Понятно, что директриса очень любила Сабриэль. Особенно с тех пор, как она поняла, что редкие визиты ее отца не огорчают девочку, как это было с другими воспитанницами. Однажды миссис Амбрэйд спросила об этом Сабриэль и была поражена, когда та ответила, что видится с отцом гораздо чаще, чем два раза в год, когда он приезжает в школу. Миссис Амбрэйд не была обучена магии и не желала знать об этом ничего, кроме того приятного факта, что некоторые родители платят значительную сумму за то, что их дочери обучаются основам волшебства и колдовства.
Миссис Амбрэйд действительно не желала знать, как Сабриэль видится со своим отцом. Что касается Сабриэль, то она всегда ожидала его тайных визитов и следила за Луной, рассчитывая ее циклы по календарю в кожаной обложке, в котором были обозначены все фазы Луны в обоих Королевствах. К тому же календарь давал бесценное понимание периодов движения Луны, приливов и отливов и многого другого, неуловимого, но важного, того, что никогда не было одинаковым по обе стороны Стены. Послание Аборсеном себя самого всегда происходило в безлунные ночи.
В эту ночь Сабриэль заперлась в своей комнате (привилегия учениц шестого класса, раньше ей приходилось проскальзывать в библиотеку), поставила на огонь чайник и стала читать книгу. Внезапно поднялся сильный ветер: он задул огонь, вырубил электричество и загрохотал ставнями. Это говорило о том, что скоро в кресле появится фосфоресцирующая фигура отца.
Сабриэль особенно ждала отца именно теперь. Обучение в колледже подходило к концу, и девочке хотелось поговорить с отцом о своем будущем. Миссис Амбрэйд считала, что Сабриэль должна учиться в Университете, но это означало, что придется уехать далеко от Старого Королевства. При этом магическая сила Сабриэль ослабевала, а свидания с отцом стали бы совсем редкими, потому что сводились бы только к его физическому появлению. С другой стороны, сохранятся все ее друзья, с которыми прожиты последние годы. Добавится еще выход в большой мир и встречи с новыми людьми, особенно с молодыми мужчинами, недостаток которых очень ощущался в окрестностях Уиверли Колледжа. И, может быть, ее перестал бы так притягивать мир смерти.
В ожидании отца Сабриэль думала обо всем этом с книжкой в руках и наполовину выпитой чашкой чая, опасно балансирующей на ручке кресла. Приближалась полночь, а Аборсен все еще не явился. Сабриэль дважды проверила календарь и даже открыла ставни, чтобы взглянуть через окно на небо. Было совершенно темно. Луны не было, но не было и Аборсена. Первый раз в жизни он не появился. И Сабриэль стала тревожиться.
Сабриэль редко думала о том, какова в действительности жизнь в Старом Королевстве, но теперь ей вспомнились древние сказки и смутные картины жизни со странниками. Аборсен был могущественным волшебником, но даже при этом...

* * *

— Сабриэль! Сабриэль!
Писклявый голос прервал ее размышления, затем последовал быстрый стук и царапанье в дверь. Сабриэль вздохнула, поднялась из кресла и открыла дверь.
За дверью стояла бледная от страха маленькая девочка. Дрожащими руками она мяла свой ночной чепчик.
— Олуин! — воскликнула Сабриэль. — Что случилось? Опять заболела Сассен?
— Нет, — всхлипнула девочка. — Я услышала шум за дверью в башню и подумала, что Ребекка и Айла устроили без меня пир, я посмотрела...
— Что? — взволнованно воскликнула Сабриэль. Вблизи Старого Королевства никто не смел открывать двери наружу среди ночи.
— Я виновата, — плакала Олуин. — Я не хотела. Не знаю, почему я это сделала. Это были не Ребекка с Айлой — это была черная тень, и она пыталась войти. Я захлопнула дверь...
Сабриэль отбросила чашку, оттолкнула Олуин и побежала по коридору к западной спальне, включая на ходу свет. Из спальни раздавались истерические вопли. В спальне было сорок девочек, большинство первоклашек, не старше одиннадцати лет. Сабриэль глубоко вздохнула и ступила в комнату, держа пальцы в магическом положении. Даже не глядя, она почувствовала присутствие Смерти.
Комната была узкой и длинной, с низким потолком и маленькими окнами. Кровати и шкафы располагались вдоль стен. В дальнем конце комнаты была дверь, ведущая в Западную башню. Предполагалось, что она заперта на замок, но замки редко служили препятствием для Сил из Старого Королевства.
Дверь была открыта. Там стояло что-то очень темное, будто кто-то вырезал из ночи фигуру, очертаниями похожую на человека. Лица у этой фигуры не было, но голова покачивалась из стороны в сторону, а в четырехпалой руке это странное создание держало мешок из грубой шерстяной ткани.
Руки Сабриэль трепетали в сложных жестах, рисуя знаки Хартии, которые должны были призвать сон, спокойствие и отдых. Она обозначила эти знаки на всех стенах спальни, объединив их напоследок одним главным. Немедленно все девочки перестали плакать и улеглись в кроватях.
Голова создания перестала покачиваться, и Сабриэль поняла, что теперь его внимание обратилось на нее. Оно медленно двинулось вперед, неуклюже переставляя ноги. От движения шаркающих, неповоротливых ног нарастал жуткий, грохочущий звук. Когда существо проходило мимо кроватей, каждая лампочка вспыхивала и тут же гасла.
Сабриэль опустила руки и направила взгляд на тело создания, пытаясь почувствовать вещество, из которого оно было сделано. Она не принесла с собой никаких инструментов, но это только на мгновение заставило ее поколебаться, прежде чем она скользнула на границу Смерти, все еще не спуская глаз с незваного гостя.

* * *

Холодная река заструилась у ее ног. Все пространство до горизонта было залито ровным серым светом. Был слышен рев, раздающийся вдалеке, у Первых Ворот. Теперь она ясно увидела очертания существа, не укутанного в ауру смерти, которую оно пронесло в живой мир. Это был обитатель Старого Королевства, почти гуманоид, но скорее обезьяна, чем человек. И не очень разумный. Но Сабриэль охватил страх не от вида этого существа, а от черной нити, падающей в реку со спины создания. Нить тянулась далеко за Первые Ворота, а может быть, и дальше, к рукам Знающего. Пока существовала эта связь — существо полностью подчинялось воле своего хозяина.

* * *

Предыдущая страница 2 Следующая страница


3 Гарт Никс

Что-то коснулось физического тела Сабриэль, и она неохотно вернулась в живой мир. Она ощутила легкую тошноту, когда волна тепла окатила ее замерзшее тело.
— В чем дело? — произнес около уха Сабриэль спокойный голос, голос с оттенком магии Хартии. Это была магистрикс Гринвуд.
— Это слуга Смерти в виде духа, — ответила Сабриэль и снова обернулась к существу. Оно уже дошло до середины спальни, все так же задумчиво переставляя ноги. — У него нет своей воли. Кто-то послал его в живой мир. Им руководят из-за Первых Ворот.
— Зачем оно сюда явилось? — спросила мисс Гринвуд. Ее голос был спокоен, но Сабриэль чувствовала, что в нем собираются знаки Хартии. Они должны были выпустить на волю свет и пламя.
— Оно, несомненно, безвредное, оно и не пытается причинить какой-либо вред, — медленно отвечала Сабриэль, просчитывая в уме все варианты. Раньше она объясняла мисс Гринвуд волшебные свойства магии, о которых узнала от отца. Волшебство не входило в школьную программу, и мисс Гринвуд обучала только магии Хартии. — Сейчас нам ничего не надо предпринимать. Я попытаюсь с ним поговорить.
Холод снова омыл Сабриэль, проник в нее, река хлынула у ее ног, торопясь унести ее вдаль. Сабриэль заставила себя воспринимать холод, всего лишь как ощущение, а водный поток — как ритмичные всплески воды.
Создание приблизилось. Сабриэль подняла руки и несколько раз хлопнула в ладоши. Резкий звук хлопков долго отдавался эхом. Затем Сабриэль просвистела несколько нот, им тоже ответило эхо.
При этих звуках существо вздрогнуло и, прижав руки к ушам, попятилось назад. Мешок выпал из его рук. Сабриэль удивилась: она совсем забыла о мешке, видимо, потому, что он и не должен был здесь оказаться. Очень редко неодушевленные предметы могли существовать в обоих царствах, среди живых и среди мертвых.
Сабриэль еще больше удивилась, когда существо упало и стало тонуть в реке, пытаясь при этом спасти мешок.
Она уже облегченно вздохнула, когда увидела, что существо тонет, но вдруг его голова высунулась из воды и выкрикнула голосом Аборсена:
— Сабриэль! Это мой посланник! Возьми мешок!
Сабриэль прыгнула вперед. Рука, крепко державшая мешок, протянулась к ней, и она выхватила его в тот момент, когда течение совсем скрыло создание.
Сабриэль смотрела на пустую поверхность реки и слышала неожиданно усилившийся шум у Первых Ворот. Это всегда означало, что кто-то прошел сквозь водопад. Она повернулась и стала выбираться назад, двигаясь против течения к месту, с которого можно было вернуться в Жизнь.
Мешок был увесистый, и в желудке Сабриэль тоже чувствовалась свинцовая тяжесть. Если действительно это был посыльный Аборсена, значит, ее отец не в состоянии возвратиться в царство Жизни.
Это могло означать, что он либо умер, либо попал в ловушку, расставленную кем-то за Последними Воротами.
Сабриэль тошнило, знобило, и она поняла, что стоит на коленях. Она почувствовала ладонь магистрикс на плечах, но все внимание было сосредоточено на мешке, который сжимали ее руки. Ей не надо было оглядываться, чтобы понять, что существо исчезло. Его не стало в царстве Жизни сразу после того, как он пропал за Первыми Воротами.
— Что ты делала? — спросила магистрикс, когда Сабриэль пригладила свои волосы. Льдинки с головы упали на пол рядом с мешком, лежавшим у ее ног.
— Мне было послание, — ответила Сабриэль. — Вот я и взяла его.
Она открыла мешок, засунула туда руку и нащупала рукоятку меча. Она вытащила меч, увидела, что он в ножнах, и положила его рядом с собой. Ей и не нужно было вытаскивать меч из ножен, чтобы увидеть знаки Хартии, выгравированные на его лезвии — неяркий изумруд на эфесе и потертая бронзовая гарда были знакомы ей так же, как школьные ножи и вилки.
Это был меч Аборсена.
Вслед за мечом Сабриэль вытащила старую коричневую перевязь шириной в ладонь, которая всегда приятно пахла пчелиным воском. С перевязи свисали семь цилиндрических мешочков все увеличивающихся размеров, начиная с самого маленького, размером с пузыречек для лекарств, и кончая большим, размером с консервную баночку. Сабриэль открыла самый маленький и вынула крошечный серебряный колокольчик с темной, хорошо отполированной ручкой красного дерева. Она легонько тряхнула колокольчик, его язычок чуть коснулся металла стенок, и он издал высокую приятную ноту, которая долго еще продолжала звучать в голове, даже после того, как звук замолк.
— Папины инструменты, — прошептала Сабриэль. — Инструменты волшебника.
— Но и на колокольчике, и на ручке выгравированы знаки Хартии! — заметила магистрикс, которая как зачарованная смотрела на Сабриэль. — Волшебство — это Свободная магия, не управляемая Хартией...
— Отец был особенным, — отстраненно ответила Сабриэль, все еще разглядывая колокольчик и вспоминая загорелые, длинные пальцы отца, державшие его. — Он был верным слугой Хартии.
— Ты собираешься нас покинуть? — внезапно сказала магистрикс, увидев, как Сабриэль поднимается с пола с мечом в одной руке и с колокольчиками в другой. — Это отразилось в колокольчике. Я только что видела, как ты проходила за Стену...
— Да. В Старое Королевство, — ответила неожиданно понявшая все Сабриэль. — С отцом что-то случилось, но я найду его и — клянусь Хартией — все вынесу.
Она тронула знак Хартии на своем лбу, который засверкал и затем погас, будто его никогда там не было. Магистрикс кивнула, тронула рукой свой лоб, где тоже загорелся и погас знак. Как только он погас, отовсюду в спальне раздались шелестящие звуки и робкое хныканье.
— Я закрою дверь и все объясню девочкам, — сухо сказала магистрикс. — А тебе лучше пойти и подготовиться к завтрашнему дню.
Сабриэль кивнула и ушла, пытаясь сосредоточиться на подготовке к путешествию. Надо было заставить себя не думать об отце. Рано утром она доедет на такси до Бэйна, ближайшего городка, потом в автобусе доедет до границы Анселстьерры, в то место, что рядом со Стеной. Если повезет, она будет там в полдень.
Но мысли все время возвращались к Аборсену. Что случилось, почему он попал в ловушку Смерти? И на что она в действительности надеется, что она может сделать, даже если доберется до Старого Королевства?

ГЛАВА ВТОРАЯ

Граница Анселстьерры проходила от берега до берега в полумиле от Стены. Металлические пики на Стене опутывала колючая проволока. Земля рядом со Стеной была пронизана сетью траншей и бетонных дотов.
Фактически граница, которую называли Периметром, более успешно препятствовала проникновению людей из Анселстьерры в Старое Королевство, чем защищала от непрошеных гостей из Старого Королевства. Тот, кто обладал достаточной силой, чтобы пройти через Стену, обычно принимал облик солдата, или становился невидимым, или просто проходил, где хотел, не обращая внимания на колючую проволоку, пули, ручные гранаты или пушечные выстрелы, которые часто вообще не долетали до цели.
Для защиты от пришельцев с той стороны Стены солдаты гарнизона, расположенного у Периметра, надевали поверх походной формы кольчуги, на их шлемах были защитные щитки спереди над носом и сзади, где они защищали шею, в ножнах прятались старомодные штыки, а за плечами свисали на спину щиты.
Сабриэль наблюдала за взводом солдат, марширующим около автобуса, дожидаясь, пока выйдут туристы, и размышляя о том, что думают солдаты о своих странных обязанностях. Большинство из них были призваны с далекого юга, куда магия из-за Стены не добиралась. Здесь Сабриэль чувствовала затаившуюся магию, как чувствуется напряжение в воздухе перед началом грозы.
Сама Стена, несмотря на траншеи и колючую проволоку, выглядела обычно. Точно такая же, как любое другое средневековое сооружение. Это была старая, каменная зубчатая стена сорока футов высотой. Ничего особенного, кроме того, что Стена очень хорошо сохранилась. И тот, кто мог увидеть, — видел на некоторых камнях знаки Хартии, постоянно двигающиеся, крутящиеся, скользящие и меняющиеся местами.
И последний признак необычности был уже за Стеной. Со стороны Анселстьерры стояла чистая, прохладная солнечная погода, но за Стеной Сабриэль видела снегопад и тяжелые снежные облака, несущиеся к Стене и внезапно останавливающиеся около нее. Будто могущественный нож обрезал их в небесной вышине.
Глядя на этот снегопад, Сабриэль благодарила свой календарь, где между печатных строк было много причудливо извивающихся по страницам рукописных добавлений. Одно такое замечание, написанное чьей-то, не отцовской, рукой, указывало погоду в соответствии с местом. В Анселстьерре была «осенняя прохладная погода». В Старом Королевстве в это же время «зима, сильный снег, лыжи или зимние ботинки».
Туристы наконец вышли, торопясь добраться до наблюдательной платформы. Хотя Армия и Правительство и не разрешали туристам приближаться к Стене ближе чем на двадцать миль, все-таки один автобус в день привозил их к башне, с которой можно было посмотреть на Стену недалеко от линии Периметра. Но даже эта поездка часто отменялась. Когда начинал дуть северный ветер, автобус необъяснимым образом останавливался, и лишь совместными усилиями туристы могли столкнуть его с места.
Как только Сабриэль со своим рюкзаком, лыжами и мечом выбралась, наконец, из автобуса, она увидела на автобусной остановке плакат — предупреждение властей тем немногим, которым было разрешено пройти из Анселстьерры в Старое Королевство.

ПРИКАЗ ПО ПЕРИМЕТРУ
ГРУППА СЕВЕРНОЙ АРМИИ
Проход без разрешения из зоны Периметра строго запрещен. Любой, пытающийся пересечь зону Периметра, будет застрелен без предупреждения. Путешественники, имеющие разрешение, должны доложить об этом командующему по Периметру.
ЗАПОМНИТЕ — ПРЕДУПРЕЖДЕНИЯ НЕ БУДЕТ!

Сабриэль с интересом прочитала объявление и почувствовала возбуждение. У нее были смутные, связанные с ранним детством воспоминания о Старом Королевстве. Сейчас у нее возникло чувство, что ощущение жгучей тайны связано с силами магии Хартии, и это чувство было сильнее всех предупреждений. К тому же она испытывала такую свободу, которой не было в Уиверли Колледже.
Восторженному удивлению и возбуждению сопутствовал страх: она не могла понять, что случилось с отцом...
Стрелка на плакате показывала направление, куда должны были отправиться путешественники, имеющие разрешение. Они должны были дойти до деревянных строений, за которыми поднимались покрашенные белые скалы. Там же начинались окопы, которые зигзагом вели к двойной цепи траншей, бетонных дотов и оборонительных сооружений уже перед самой Стеной.
Посматривая по сторонам, Сабриэль увидела, что, когда несколько солдат впрыгнули из траншеи и побежали к колючей проволоке, вспыхнул свет. Оказалось, что в руках солдат не автоматы, а пики, и Сабриэль удивилась тому, что Периметр, построенный для войны на современном уровне, охраняется средневековой техникой. Затем она вспомнила, как отец рассказывал ей, что Периметр проектировался далеко на юге, где его отказались оборудовать не так, как остальные границы.
Внезапно недалеко от ее правого уха раздался громкий голос.
— Что вы тут делаете, мисс? Здесь не полагается отставать. Или в автобус, или вверх на башню!
Сабриэль вздрогнула и быстро обернулась. В тот же момент лыжи скользнули в одну сторону, палки в другую и образовали над головой Сабриэль крест Святого Андрея.
Голос принадлежал крупному, но очень молодому солдату, чьи торчащие усы были скорее заявлением о мужественности, чем ее доказательством. На рукаве у солдата были две золотые нашивки, но на нем не было ни кольчуги, ни защитного шлема, который Сабриэль видела на других солдатах. От него пахло кремом для бритья, и сам он был таким чистеньким, таким отполированным и довольным собой, что Сабриэль сразу поняла, что это обычный чиновник, наскоро переодетый солдатом.
— Я жительница Старого Королевства, — спокойно ответила она, уставившись на его покрасневшее лицо и поросячьи глазки таким взглядом, которым по «этикету», что преподавала им мисс Прионт, следовало смотреть на домашнюю прислугу. — Я возвращаюсь домой.
— Документы! — потребовал солдат после некоторого колебания из-за слов «Старое Королевство».
Сабриэль холодно улыбнулась (снова уроки мисс Прионт) и сделала ритуальное движение кончиками пальцев — знаки обнаруживания спрятанных предметов, которые должны стать видимыми.
Пока пальцы рисовали, она оформила знаки у себя в голове, связывая их с бумагами, которые были во внутреннем кармане ее кожаной куртки. Рисунок, сделанный пальцами, и мыслительный образ слились, и бумаги оказались у нее в руках. Это был паспорт Анселстьерры, самый редкий документ, который выдавался командой Периметра людям, передвигающимся по обеим странам; документ с текстом, напечатанным на бумаге ручной выделки с рисунком вместо фотографии и с отпечатками всех пальцев, сделанных пурпурными чернилами.
Солдат поморгал, но ничего не сказал. Возможно, подумала Сабриэль, он, взяв документ, решил, что это какая-то уловка. Или просто не обратил внимания. Вероятно, магия Хартии здесь, так близко к Стене, явление обычное...
Солдат разглядывал документ внимательно, но без особого интереса. Он, несомненно, никогда не видел ничего подобного. Шутя, Сабриэль начала изображать знаки Хартии, чтобы выхватить документ из его рук и положить к себе в карман прежде, чем поросячьи глазки увидят, что происходит.
Но в первую же секунду, при первом же движении, Сабриэль почувствовала вокруг себя присутствие другого источника магии Хартии и при этом услышала стук каблуков по асфальту. Из укрытий выбегали солдаты с мечами в руках и автоматами за плечами. На некоторых Сабриэль увидела нашивки, обозначающие магов Хартии. Их пальцы взвились в предохраняющих жестах и создали барьеры, которые не давали Сабриэль двигаться, связали ее с ее тенью. Это была грубая, но сильная магия.
Инстинктивно в сознании Сабриэль вспыхнули знаки, которые должны были разорвать эту скованность, но ее лыжи закачались на плече, и она пошатнулась от этого движения.

Предыдущая страница 3 Следующая страница


Сабриэль 4

Один солдат, опередивший остальных, быстро бежал по направлению к Сабриэль, на его шлеме вспыхивали солнечные блики.
— Стой! — закричал он. — Капрал, отойди от нее!
Капрал, не восприимчивый к звукам магии, еще раз посмотрел на паспорт, вытаращил изумленные глаза, и страх исказил его лицо. Он выронил паспорт и, спотыкаясь, отступил назад.
По его лицу Сабриэль поняла, что означает использование магии у Периметра, и замерла, убирая знаки магии из своего сознания. Лыжи совсем съехали с ее плеч и упали на землю. Подбежавшие солдаты образовали вокруг нее кольцо и приставили к ее горлу обнаженные мечи. Она увидела на их лезвиях грубо начертанные знаки Хартии и все поняла. Это было оружие для убийства тех, кто уже был мертв, — грубое подражание тому мечу, который висел у нее на боку.
Человек, который кричал, как поняла Сабриэль, был офицером, он наклонился и поднял паспорт. Он осмотрел его и затем глянул на Сабриэль. У него были бледно-голубые глаза, одновременно жестокие и сочувствующие. Что-то в них показалось знакомым, но Сабриэль не могла сразу определить, что это. Она вспомнила глаза отца. Глаза Аборсена были такими темно-карими, что временами казались черными, но в них было то же выражение.
Офицер закрыл паспорт, засунул его к себе за пояс и чуть сдвинул назад шлем, обнаружив тихо поблескивающий знак Хартии, который, казалось, делал мягкое предупреждение. Сабриэль осторожно подняла руку, не встречая сопротивления со стороны офицера, и дотронулась двумя пальцами до своего знака на лбу. В ответ на это офицер тоже коснулся своего знака, и Сабриэль почувствовала знакомый сгусток энергии и ощущение падения в какую-то бесконечную галактику с россыпью звезд. Но эти звезды были знаками Хартии, они объединились в танце, в котором не было ни конца, ни начала, в них был весь мир. Сабриэль знала лишь небольшую часть знаков, но она понимала смысл этого танца и чувствовала, что Хартия оберегает ее.
— Судя по знаку Хартии, — громко сказал офицер, — она не опасна.
Солдаты отступили, пряча оружие. Только краснолицый капрал не двинулся, он все еще смотрел на Сабриэль, как будто не понимая, что он видит перед собой.
— Капрал, представление окончено, — резко сказал офицер. — Отправляйтесь в офис. Вы здесь увидите еще более странные вещи, — держитесь от них подальше, тогда останетесь в живых!
Достав из-за пояса паспорт и протягивая его Сабриэль, офицер сказал:
— Вы дочь Аборсена. Я — полковник Хоурайс, командир подразделения здешнего гарнизона, входящего в объединение Северного Периметра. Нас обычно называет разведчиками пункта перехода. Здесь собрана небольшая группа жителей Анселстьерры, которые могут управляться со знаками Хартии и обладают кое-какими знаниями магии.
— Рада познакомиться с вами, сэр, — заученно ответила Сабриэль. Она сообразила, что это ответ школьницы, и румянец залил ее щеки.
— Я тоже, — сказал полковник наклоняясь. — Можно взять ваши лыжи?
— Если вы будете так добры... — снова весьма вежливо ответила Сабриэль.
Полковник с легкостью поднял лыжи, поправил в них крепления, устроил половчее палки и ухватил все это одной мускулистой рукой.
— Как я понимаю, вы собираетесь пройти в Старое Королевство? — спросил Хоурайс, указывая на алый знак в дальней стороне площади. — Согласно правилам Периметра, мы должны все проверить. Это небольшие формальности, которые не займут много времени. Аборсен будет вас встречать?
Когда он произнес имя Аборсена, его голос слегка дрогнул. Странно, такой уверенный мужчина на мгновение показался растерявшимся. Сабриэль глянула на него и увидела, что он рассматривает меч и перевязь с колокольчиками на ее груди. Несомненно, он узнал меч Аборсена и его перевязь. Немногие люди встречались с волшебниками, но те, кто встречался, навсегда запоминали колокольчики.
— Вы знали моего отца? — спросила Сабриэль. — Он обычно дважды в году навещал меня. Полагаю, что он проходил мимо вас.
— Да, я видел его здесь, — ответил Хоурайс. — Но впервые я встретил его больше двадцати лет назад, когда служил младшим офицером. Это было странное и очень тяжелое время и для меня, и для Периметра.
Он замолчал и снова посмотрел на колокольчики, на Сабриэль с ее бледным лицом, сверкающим от соседства с иссиня-черными волосами.
— Вы волшебница, — резко сказал он. — Поэтому, возможно, понимаете... Этот пункт перехода видел слишком много сражений, слишком много смертей. До того как эти идиоты с Юга взяли все под свое командование, пункт перехода передвигался с места на место каждые десять лет. Но сорок лет назад какой-то бюрократ решил, что пункт не будет двигаться от ворот к воротам. Якобы это напрасная трата народных денег. И этот пункт стал единственным местом перехода. И никто не задумался о том, что здесь так увеличилась концентрация Смерти, смешанная со Свободной магией, перебирающейся через Стену, что все хотели...
— Они не хотели оставаться мертвыми? — перебила его Сабриэль.
— Да. Все эти ужасы начались как раз тогда, когда я прибыл сюда. Трупы оставались непохороненными: и наши люди, и создания из Старого Королевства. Существа, которым не разрешали перехода, вырастали над Стеной и наносили больше вреда, чем если бы они оставались живыми.
— Что же вы делали? — спросила Сабриэль. Она знала, как трудно остановить и лишить сил истинную Смерть, особенно в таком количестве! Сейчас поблизости не было Смерти. Сабриэль всегда чувствовала разницу между живым и мертвым вокруг себя, независимо от того, где она в этот момент находилась.
— Наши маги пытались справиться с проблемой, но у них не было тех особых знаков Хартии, которые заставили бы их умереть. Мы могли только разрушать физические очертания этих существ. Иногда этого было достаточно, иногда — нет. Мы должны были все время отправлять солдат на отдых подальше от Стены, чтобы предотвратить у них истерию и безумие.
В то время я еще не был магом Хартии. Но я уже ходил с патрулем в Старое Королевство и стал обучаться. Однажды мы встретили человека, сидящего у Камня Хартии на вершине холма, откуда видно и Стену, и Периметр.
Поскольку человек явно интересовался Периметром, офицер, который был во главе патруля, решил, что мы должны допросить его и убить, если он неправильно применит Хартию или окажется созданием Свободной магии, принявшим обличье человека. Но, конечно, мы не тронули его. Это был Аборсен. Он пришел к нам, потому что услышал о Смерти.
Мы проводили его в гарнизон, и там он встретился с генералом. Не знаю, о чем они договорились, но именно Аборсен остановил Смерть, и в награду получил гражданство Анселстьерры и свободный доступ к переходу через Стену. После этого у него было два паспорта. Он провел здесь еще несколько месяцев, устанавливая ветряные флейты, которые вы и сейчас можете увидеть среди проволоки.
— Ах! — воскликнула Сабриэль. — А я-то думала, где они. Ветряные флейты! Это многое объясняет.
— Я рад, что вы все понимаете, — сказал полковник. — Мне это до сих пор непонятно. Начать хотя бы с того, что они не звучат, какой бы силы ветер ни дул в них. На них нанесены такие знаки Хартии, которые я никогда и нигде не встречал. Но в ту ночь, когда Аборсен начал их устанавливать, Смерть исчезла и больше не появлялась.
Они дошли до края площади, где алый знак рядом с траншеей связи гласил: «Гарнизон Периметра. Остановитесь и ждите часового».
Полковник Хоурайс поднял телефонную трубку, молча подержал ее около уха и положил обратно. Затем он трижды раздраженно нажал на кнопку звонка.
— В любом случае, — продолжал он, пока они ждали часового, — как бы ни были устроены эти флейты, они делают свое дело. Поэтому мы чрезвычайно благодарны Аборсену, и его дочь является нашим уважаемым гостем.
— Возможно, уважения будет меньше, если вы узнаете, что я принесла дурные вести, — тихо сказала Сабриэль. Она замолкла, потому что ей было трудно без слез говорить об Аборсене. Справившись с собой, она продолжила: — Я отправляюсь в Старое Королевство, чтобы найти отца. С ним что-то случилось...
— Я надеялся, что вы носите его меч по другой причине, — сказал Хоурайс. Он переложил лыжи в другую руку, чтобы отдать честь двум часовым, которые пробежали в траншею, стуча каблуками по деревянному настилу.
— Все очень плохо, — сказала Сабриэль, с трудом удерживаясь, чтобы не заплакать. — Он в ловушке у Смерти или даже мертв. И его оковы, которые он наложил, будут разбиты.
— Ветряные флейты? — спросил Хоурайс. — И Смерть уже здесь?
— Флейты начинают звучать, если слышат Смерть, — ответила Сабриэль. — Но флейты теряют свою силу в том случае, если Аборсен оказался у Смерти. Они больше не будут действовать.

ГЛАВА ТРЕТЬЯ

— Я не тот, кто проклинает за плохие вести, — сказал Хоурайс, протягивая Сабриэль чашку чая. Девушка сидела на единственном удобном стуле в блиндаже, который был одновременно комнатой полковника. — Но вы сообщили самые плохие новости, какие я слышал за несколько последних лет.
— По крайней мере, я живой посланник... и дружественный, — тихо ответила Сабриэль. Она, в сущности, не думала ни о чем, кроме своего отца. Но теперь стала смотреть на проблему шире. Она вдруг осознала, что он не только ее отец, что он много значит и для других людей. Она представила себе, как он сидит в кресле в ее комнате в Уиверли Колледже, болтая о ее школьных делах, о ситуации в Анселстьерре, о магии Хартии и волшебстве. Она так мало знала о своем отце.
— Сколько времени волшебство Аборсена еще будет действовать? — спросил Хоурайс, прерывая воспоминания Сабриэль. Образ отца, который держит в руках чашку с чаем, разрушился, и реальный горячий чай, выплеснувшийся из эмалированной кружки, обжег пальцы девушки.
— О! Извините меня, я задумалась...
— Сколько времени будет действовать волшебство? — терпеливо повторил полковник. — Когда Смерть вырвется на свободу? Сабриэль стала вспоминать уроки отца и древние тексты, которые она не уставала повторять. Они назывались «Книга Мертвых», и некоторые части этой книги приводили ее в трепет. На первый взгляд, в книге не было ничего необычного, она была переплетена в зеленую кожу с тусклыми серебряными застежками. Но стоило приглядеться, как можно было увидеть, что и переплет, и застежки покрыты знаками Хартии. Знаками сковывающими и ослепляющими, закрывающими и освобождающими. Только обученный волшебник мог открыть эту книгу. И только истинный маг Хартии мог ее закрыть. Отец всегда привозил эту книгу, когда навещал ее в колледже, но каждый раз увозил ее с собой.
— Это зависит от того... — медленно начала Сабриэль, заставляя себя отвечать объективно, стараясь, чтобы ответу не мешали эмоции. Она постаралась воскресить в памяти страницы, касающиеся ветряных флейт, музыки и естественных звуков, связывающих Смерть.
— Если отец уже мертв, ветряные флейты просто упадут под светом луны в ближайшее полнолуние. Если же он в ловушке перед Девятыми Воротами, то они будут действовать до того полнолуния, когда отец перейдет за Ворота или пока особенно сильный дух не разобьет ослабевшие связи.
— Значит, мы все узнаем по Луне, — сказал Хоурайс. — До полнолуния у нас еще есть четырнадцать дней.
— Возможно, я могла бы снова связать Смерть, — осторожно сказала Сабриэль. — Не могу сказать, что могла бы это сделать точно так, как было. Но я знаю, что надо делать. Однако если отец еще не за Девятыми Воротами, я должна как можно скорее помочь ему. Но прежде, чем я его найду, мне нужно добраться до нашего дома и собрать некоторые вещи, кое-что проверить.
— А ваш дом далеко от Стены? — спросил Хоурайс, и по его лицу было видно, что он что-то высчитывает.
— Я не знаю, — ответила Сабриэль.
— Что?
— Я не знаю. Последний раз я там была, когда мне было четыре года. Думаю, что это место должно было храниться в секрете. У отца было так много врагов, и не только среди мертвых, а и среди мелких волшебников, чародеев Свободной магии, колдунов...
— Похоже, вы не огорчены тем, что не знаете, куда вам идти, — прервал ее полковник. Впервые в его голосе, несмотря на отеческое участие, проскользнуло недоверие.
— Отец научил меня, как вызвать провожатого, который укажет мне путь, — холодно ответила Сабриэль. — Единственное, что я знаю: дорога займет не больше четырех дней.
Хоурайс замолчал, затем кивнул и осторожно поднялся так, чтобы не задеть головой балки низкого потолка блиндажа. Он подошел к металлическому сейфу, с трудом открыл его тяжелую дверцу, вытащил оттуда карту и разложил ее на столе.
— У нас в руках никогда не было подлинных карт Старого Королевства. У вашего отца была такая карта, но только он и понимал, что на ней изображено. Для меня это просто кусок телячьей кожи. Он говорил, что это небольшая магия. Но, очевидно, не такая уж небольшая, если он не мог нас ей научить. Тем не менее перед нами сейчас копия последней версии карты для наших патрулей, поэтому она изображает только лишь десять миль от места перехода. Правила гарнизона строго запрещают продвигаться дальше. Патрули, уходящие дальше, назад не возвращаются. Может быть, они становятся дезертирами, а может быть...
Его тон показал, что с патрулем могло случиться что-то ужасное, но Сабриэль не стала его расспрашивать. Перед ней на столе лежала маленькая часть Старого Королевства, и снова она почувствовала, как ее охватывает возбуждение.
— Обычно мы проходим по Старой северной дороге, — сказал Хоурайс, пробежав пальцами по карте. — Затем патруль поворачивает назад на юго-запад или юго-восток, пока не дойдет до Стены, — и потом следует вдоль Стены.
— Что это означает? — спросила Сабриэль, указывая на черный квадратик на вершине дальних холмов.
— Это Камень Хартии, — ответил полковник. — Теперь уже только его часть. Он раскололся надвое, как будто в него попала молния, это произошло с месяц тому назад. Патруль называет его Расколотый Крест и, по возможности, старается избегать. Настоящее название этого места — холм Баредрин, и камень когда-то был принесен для деревни с тем же названием. Но это было еще до меня. Если деревня и существует, она должна быть гораздо дальше на север, там, куда не ходят наши патрули. Мы никогда не получали донесений о жителях, которые спускались бы оттуда к югу, к Расколотому Кресту. Да и вообще у нас очень мало донесений о людях. Гарнизон Лог раньше докладывал о встречах с народом Старого Королевства: фермерами, торговцами, путешественниками и так далее, но за последние сто лет неожиданные встречи становились все реже, последние двадцать лет стали совсем редкими. Иногда патрулю повезет, и они увидят двух-трех человек. Я имею в виду настоящих людей, а не произведений Свободной магии или Смерти. Этих мы видим слишком часто.
— Я не понимаю, — пробормотала Сабриэль. — Отец рассказывал мне о деревнях и городах Старого Королевства. Я что-то вспоминаю...
— Доклады упоминают названия поселений и городов, расположенных дальше на север, — ответил полковник. — Мы знаем, что люди называют пространство около Стены Бордерлендс. И произносят это без особой симпатии.

Предыдущая страница 4 Следующая страница


5 Гарт Никс

Сабриэль ничего не ответила, она смотрела на карту, думая о путешествии, которое ее ожидает. Расколотый Крест будет хорошей точкой отсчета. До него не больше восьми миль, поэтому она сможет еще засветло добежать туда на лыжах, в том случае если скоро отправится в путь или если не будет сильного снегопада по ту сторону Стены. Разбитый Камень Хартии не сулит ничего хорошего, но возле него легче будет найти дорогу к Смерти. Камни Хартии часто вырастают там, где струится Свободная магия, и пересечение потоков Свободной магии обычно является естественным входом в Королевство Смерти. Сабриэль почувствовала трепет, медленно поднимающийся по спине при мысли о том, что придется воспользоваться этим входом, и дрожь передалась ее ладоням, лежащим на карте.
Она глянула вверх и увидела взгляд полковника, заметившего, как дрожат ее длинные бледные пальцы. Усилием воли она заставила руки успокоиться.
— У меня дочка почти вашего возраста, — тихо сказал полковник. — В Корвире, с моей женой. Я бы не дал ей отправиться в Старое Королевство. — Сабриэль спокойно встретила его взгляд.
— Мне всего лишь восемнадцать, — сказала она, прижав руки к груди. — Я впервые побывала в Смерти, когда мне было двенадцать. С Пятыми Воротами я столкнулась в четырнадцать и потом добралась до Девятых Ворот. Когда мне было шестнадцать, я столкнулась с Мордикантом, который бродил около школы. Слабый Мордикант, но все же... Год назад я перевернула последнюю страницу «Книги Мертвых». Я больше не чувствую себя маленькой.
— Приношу свои извинения, — сказал полковник, а затем, будто удивляясь сам себе, добавил: — Я пожелал бы вам той легкости в жизни, которая соответствует вашему юному возрасту. Но я не хотел бы, чтобы вы проявили слабость. Вы выбрали трудную дорогу.
— «А кто кого выбирает: идущий — дорогу или дорога — идущего?» — процитировала Сабриэль слова, перекликающиеся с магией Хартии и обжигающие ее язык. Эти слова были во введении к календарю. Они же были последними словами «Книги Мертвых».
— Я уже когда-то слышал эти слова, — заметил полковник. — Что они означают?
— Не знаю, — ответила Сабриэль.
— В том, как вы это говорите, звучит сила, — медленно добавил полковник. Он приоткрыл рот и глубоко вздохнул, будто знаки Хартии плавали в воздухе. — Если бы я произнес эти слова, они бы остались всего лишь словами.
— Я ничего не могу объяснить, — пожала плечами Сабриэль и попыталась улыбнуться. — Но я знаю еще одну пословицу, которая больше подходит к моменту; «Путник, обнимись с утренним светом, но не дожидайся от ночи привета». Мне пора в путь.
Хоурайс улыбнулся старинной пословице, которую так любят мамы и няни, но это была ничего не значащая улыбка. Его глаза избегали Сабриэль, и она понимала, что он ищет способ отказать ей в переходе через Стену. Затем он вздохнул. Это был короткий тяжелый вздох человека, который не видел выхода из создавшегося положения.
— Ваши бумаги в порядке, — сказал он, прямо посмотрев на Сабриэль. — И вы — дочь Аборсена. Я обязан вас пропустить. Но я не могу отделаться от чувства, что сам, своими руками, толкаю вас к ужасной опасности. Я даже не могу послать с вами патруль, потому что пять наших патрулей уже вышло за Стену.
— Я и так собиралась идти в одиночку, — ответила Сабриэль. Она действительно полагала, что пойдет одна, но сейчас испытала легкое сожаление. Было бы спокойней выйти в путь под защитой группы солдат. Страх, возникший при мысли о том, что она окажется одна в ненавистной и опасной стране, хоть эта страна и была ее родиной, был одной из причин ее волнения. Ее сознание было постоянно занято мыслями об отце. Отец в беде, он попал в ловушку в ледяных водах Смерти...
— Ну хорошо, — сказал Хоурайс. — Сержант!
Тут же в дверь просунулась голова в шлеме, и Сабриэль поняла, что два солдата стояли на страже у выхода из блиндажа в траншее. Интересно, подумала девушка, все ли они слышали.
— Подготовить переход! — рявкнул Хоурайс. — Переходит один человек, мисс Аборсен. И, сержант, если вы во сне начнете рассказывать о том, что вы здесь услышали, то до конца своих дней будете рыть окопы!
— Да, сэр! — раздался быстрый ответ.
— Пожалуйста, мисс, проходите, — сказал Хоурайс, указывая на дверь. — Можно, я снова понесу ваши лыжи?
Одинокая Сабриэль стояла под огромной аркой ворот в Стене. Вокруг в полный рост или опустившись на колено, подняв и направив наконечники стрел на ворота, стояли лучники. Рядом с полковником Хоурайсом столпилась дюжина воинов с мечами. В ста ярдах от них за зигзагообразной линией колючей проволоки были видны два автоматчика.
В арке не было настоящих ворот. По бокам, правда, болтались два заржавленных крюка, и из земли торчали, как зубы в челюсти, острые дубовые колья, доказывая современный подход к сопротивлению магическим силам.
В Старом Королевстве падал легкий снежок, и ветер иногда задувал его через арку ворот в Анселстьерру, где снег, упав на теплую землю, тут же таял. Залетевшие снежинки опустились на волосы Сабриэль. Она смахнула их, но часть растаяла и стекла вниз к Губам.
Свежий вкус талого снега был таким же, как вкус любого талого снега, однако Сабриэль смутно вспомнила, что, когда отец принес ее в Анселстьерру, шел такой же снег.
Свист вывел Сабриэль из задумчивости, и она увидела фигуры вышедших из-за снега солдат. Они смотрели на нее, их поднятые мечи блестели от яркого света. Хоурайс не отрывал от нее глаз.
Держа лыжи на плече, Сабриэль тронулась в путь сквозь арку Ворот, с земли — в снег, от яркого солнечного света — в мертвенно-бледный свет снежного неба, из прошлого — в будущее.
Камни Стены по бокам и над головой Сабриэль, казалось, приветствовали ее возвращение домой, а по ним струился поток знаков Хартии.
— Старое Королевство приветствует вас, — крикнул Хоурайс, но при этом, не глядя на Сабриэль, он следил за бегущими знаками Хартии. Сабриэль вышла из-под арки и натянула на голову шапку так, чтобы козырьком защитить лицо от снега.
— Желаю, чтобы ваше путешествие успешно завершилось, — продолжал Хоурайс. — Сабриэль! Я надеюсь увидеть вас и вашего отца как можно скорее!
Он отдал честь, повернулся и вышел из арки ворот. За ним последовали его солдаты, Сабриэль скинула лыжи с плеча, наклонилась, вдела ботинки в крепления. Продолжал падать редкий снег. Снежный покров не был сплошным, поэтому она легко нашла Старую северную дорогу. К счастью, снег хорошо укрыл обочины дороги, и там было легко прокладывать лыжню. Несмотря на то что в Старом Королевстве было на несколько часов больше, чем в Анселстьерре, Сабриэль надеялась добраться до Расколотого Креста до наступления темноты.
Сабриэль проверила, хорошо ли закреплены перевязь и меч с колокольчиками. Хотела произнести заклинание, чтобы стало теплее, но решила этого не делать. Дорога полого поднималась в гору, так что при ходьбе на лыжах не будет холодно. В толстой шерстяной юбке ручной вязки, в кожаной куртке и двойных шерстяных бриджах она наверняка не замерзнет.
Спустя минуту Сабриэль почти летела по дороге. Темная тоненькая фигурка на фоне белого снега.

ГЛАВА ЧЕТВЕРТАЯ

В шести милях от Стены Сабриэль нашла первого мертвого солдате Анселстьерры. Холм, который, как считала Сабриэль, был тем самым Расколотым Крестом, находился в одной-двух милях к северу. Она остановилась, чтобы посмотреть на его темный силуэт, поднимающийся, как безлесная скала, из покрытой снегом земли. Его вершина временами скрывалась в легком пушистом снежном облаке, откуда сыпался снег.
Если бы Сабриэль не остановилась, то, возможно, пропустила бы обледеневшую белую руку, которая высовывалась из сугроба на другой стороне дороги. Но как только она увидела эту руку, она тут же почувствовала знакомый укол Смерти.
Перейдя дорогу, где ее лыжи наткнулись на голые камни, она наклонилась около торчащей руки и осторожно сгребла снег.
Рука принадлежала молодому солдату, одетому в кольчугу поверх военной униформы Анселстьерры. Это был блондин с серыми глазами, и Сабриэль подумала, что в его глазах застыло удивление, а не страх. Она прикоснулась пальцем к его лбу, закрыла его невидящие глаза и приложила два пальца к его открытому рту. Она почувствовала, что он умер двенадцать дней назад. Для того чтобы узнать, почему это произошло, она должна была бы последовать за молодым человеком в Смерть. За двенадцать дней вряд ли он ушел дальше Четвертых Ворот. Но Сабриэль совсем не хотелось туда отправляться. Ее ждет отец. Возможно даже, что этот солдат служил хитрой приманкой.
Подавив свое природное любопытство, Сабриэль сложила руки солдата крестом на груди, сначала освободив его правую руку от меча, который он даже не успел вытянуть из ножен. Затем она встала и изобразила в воздухе над трупом знаки Хартии, обозначающие огонь, очищение, мир и сон; при этом она произносила звуки, соответствующие этим знакам. Это была молитва, которую знал каждый маг Хартии, и она возымела свое действие. Под сложенными крестом руками солдата вспыхнул красный светлячок, затем от него разбежались острые язычки огня, и наконец пламя охватило все тело молодого человека. Через минуту все было кончено. Только оставшийся пепел просыпался на землю сквозь несгоревшую кольчугу.
Сабриэль подняла из пепла меч погибшего и, проткнув им снег, вонзила его в землю. Что-то блеснуло в тени от стоявшего прямо меча, и Сабриэль вспомнила, что у солдата должен быть опознавательный жетон. Сабриэль снова наклонилась и подняла из снега, смешавшегося с пеплом, цепь и диск, пытаясь прочесть имя человека, нашедшего здесь свой конец. Но и цепь, и диск были сделаны из мягкого металла, который покорежил огонь магии Хартии. Звенья цепи, как монетки, посыпались сквозь пальцы Сабриэль, а на диске невозможно было разобрать ни одной буквы.
— Надеюсь, тебя опознают по твоему мечу, — сказала Сабриэль.
Голос Сабриэль странно прозвучал в снежной пустыне, после каждого произнесенного слова изо рта вылетало облачко пара.
— Вперед, — также вслух произнесла Сабриэль. — Оставим сожаления и не будем оглядываться назад.
Так она попыталась успокоиться, потому что в ней начала расти тревога, которая раньше была скорее умозрительной. Теперь она разволновалась всерьез. Ей всегда говорили, что Старое Королевство — место опасное, особенно в окрестностях Стены, в Бордерландсе. Но одно дело — разговоры и смутные воспоминания о счастливом детстве с отцом и странниками. Совсем другое — реальная опасность, которая приблизилась к ней.
Она прошла полмили и остановилась, чтобы снова посмотреть на Расколотый Крест. Солнце спряталось за облаками, посылая на желто-красный гранит неверный свет. Опять пошел снег. Две крупные снежинки, упавшие ей на лоб, растаяли, и влага сбежала на глаза. Сабриэль заморгала, а растаявший снег продолжил свой путь по щекам. Моргая, Сабриэль увидела птицу — сокола или коршуна, парившего над камнем. Его внимание было поглощено маленькой мышкой-полевкой, бегущей по снегу.
Коршун камнем кинулся вниз, и спустя мгновение с маленькой жизнью было покончено. И тут же Сабриэль почувствовала прикосновение человеческой Смерти. Где-то рядом лежало много мертвых людей.
Сабриэль вздрогнула и снова посмотрела на холм. На карте Хоурайса дорога к Расколотому Кресту лежала мимо двух холмов, как раз там, где она чувствовала присутствие Смерти. То, что убивает, до сих пор может прятаться в этом месте.
Сильный ветер нес снег, солнце начало медленно опускаться, и Сабриэль поняла, что до захода остается не более часа. Она потеряла много времени, освобождая дух солдата. Если она хочет добраться к Расколотому Кресту до ночи, ей надо прибавить скорость.
Она подумала о том, что ей предстоит, и выбрала компромисс между скоростью и осторожностью. Воткнув палки в снег, она развязала крепления, сошла с лыж, быстро связала вместе палки и лыжи и тщательно закрепила их у себя за спиной, чтобы они не свалились с нее, как на площади Периметра. Это случилось сегодняшним утром, но ей показалось, что все это произошло неделю назад.
И, как последнее приготовление, она вытащила меч, потом снова засунула его в ножны, оставив несколько дюймов лезвия над ножнами так, чтобы его легко было выхватить при необходимости.
Затем Сабриэль двинулась по середине дороги, держась подальше от сугробов на обочине.
Сабриэль полагала, что тела будут лежать на дороге или около нее, но они лежали далеко впереди. На тропинке, которая вела от дороги к Расколотому Кресту, было много следов, и снег был сильно вытоптан. Тропа шла по ложу ручья, вытекающего из какого-то источника наверху холма. Несколько раз тропа пересекала ручей, и там лежали камни или стволы дерева для перехода. На полпути к подножию холма ручей прорыл короткий овражек около двенадцати футов шириной и глубиной в тридцать футов. Здесь строителю тропы пришлось положить мостки не через ручей, а вдоль него.
На этом месте Сабриэль нашла остатки патруля Анселстьерры. Семеро солдат лежали по всей длине деревянного моста, под ними струилась вода, а над ними возвышался красный камень. На этот раз Сабриэль сразу поняла, как погибли люди. Солдаты были обезглавлены. И это то, или тот, кто убил их, унес головы, и это значило, что их души должны были вернуться.
Меч легко выскользнул из ножен. Быстро ухватив рукоятку меча, Сабриэль обошла первое мертвое тело. Вода под мостом частично покрылась льдом, но было ясно, что солдаты искали в ней защиты. Бегущая вода — хорошая защита от мертвых существ или созданий Свободной магии. Но этот почти заснувший ручеек не мог испугать Малую Смерть.
Сабриэль тихо вздохнула, подумав о том, как в одно мгновение семь живых человек стали мертвецами. И снова она почувствовала искушение. Ведь, будучи волшебницей, она могла вернуть их к жизни. Она обладала силой, благодаря которой эти люди могли бы снова смеяться, снова любить. Но трупы без голов можно было вернуть к жизни только в виде «рук». Этим унизительным термином волшебники Свободной магии называют те тусклые привидения, в которых остается разум, но нет никакой активности. Из них получаются неплохие слуги, но возвращается только их дух, как в случае с Теневыми Руками.
Сабриэль сморщилась при мысли о Теневых Руках. Искусный волшебник с легкостью может поднять Теневые Руки из только что погибших. Она могла, не имея голов умерших солдат, освободить их дух. Ей нужно было всего лишь с уважением отнестись к трупам и очистить от них мост. Приближался заход солнца, под мостом уже скопились тени, но она игнорировала тихий внутренний голос, который просил ее поторопиться, оставить тела и бежать на открытое место у подножия холма.
К тому времени, когда она перетащила трупы с моста на тропу и воткнула рядом с обезглавленными телами мечи, в ущелье стало темно. Так темно, что она вызвала в воображении слабый свет заклинания Хартии, который, как бледная звезда, повис у нее над головой и, перед тем как погаснуть, показал тропу.
В ответ на действия Сабриэль на дальнем конце моста загорелся яркий свет. Он почти немедленно превратился в тлеющий уголек, но оставил три мерцающих знака Хартии. Один знак был неизвестен Сабриэль, по двум другим она прочла их значение. Она получила сообщение, в котором говорилось, что трое из погибших солдат были магами Хартии со знаками Хартии на лбу. Самый последний из солдат, которых Сабриэль перетаскивала с моста, крепко держался за столбик на мосту. Вот он-то и оставил это сообщение.
Сабриэль дотронулась до своего знака Хартии, затем до столбика на мосту. Знак снова загорелся и потух. В этот момент Сабриэль услышала голос. Это был хриплый от страха голос мужчины, за которым слышались лязг оружия, крики и стоны.
— Один из Великой Смерти! Он шел за нами почти от Стены. Мы не смогли вернуться назад. У него были слуги, Руки, Мордикант! Я — сержант Геррен. Скажите полковнику...
То, что он хотел сказать полковнику, погибло вместе с его жизнью. Сабриэль стояла тихо, будто надеясь услышать что-нибудь еще. Ей стало плохо, ее затошнило. Она несколько раз глубоко вздохнула. Она забыла, что, несмотря на все ее знания о мертвых и о смерти, она не видела и не слышала никого, кто действительно умер. Ее учили, что делать потом, но не в сам момент смерти.
Она снова дотронулась до столбика на мосту, и ее палец почувствовал жжение. Сообщение сержанта Геррена останется тут навсегда, пока стоит на месте этот мост, его сможет услышать любой маг Хартии. Сабриэль заставила себя успокоиться и снова послушала сообщение сержанта.
Один из Великих Смерти вернулся назад в Жизнь. Отец поклялся остановить эти возвращения. Без сомнения, исчезновение людей Анселстьерры связано с новым появлением Зла.
Сабриэль стерла слезы и ступила на тропу, уводящую ее от моста и смерти к Расколотому Кресту.
На небе засверкали звезды, ветер подул сильнее и понес снежные облака на запад. Яркая луна осветила все вокруг и бросила тени на покрытую снегом землю.

Предыдущая страница 5 Следующая страница


Сабриэль 6

ГЛАВА ПЯТАЯ

Понадобилось всего лишь полчаса, чтобы взобраться на плоскую вершину Расколотого Креста, хотя тропа была каменистой и неудобной. Ветер крепчал, небо совсем очистилось от облаков, но при этом стало значительно холоднее.
Сабриэль подумала было произнести заклинание Хартии на тепло, но она очень устала, силы, потраченные на заклинание, отняли бы столько энергии, что это тепло не согрело бы ее. Тогда она остановилась и надела дождевик с подкладкой из овечьей шерсти, который ей отдал отец. Плащ был слегка потрепан и великоват, пришлось переодеть пояс с мечом и перевязь с колокольчиками, но зато стало тепло. Согревшись, Сабриэль стала взбираться по последнему участку тропы, такому крутому, что в граните были вырублены ступени, теперь уже стертые, раскрошившиеся и покатые.
Сабриэль не заметила, как добралась до вершины, потому что была озабочена только тем, как бы не соскользнуть назад. Опустив голову, она подняла ногу, чтобы ступить на следующую ступеньку, и тут осознала, что следующей ступеньки нет.
Перед ней лежал Расколотый Крест. В середине него было небольшое углубление, где под лунным светом на красном граните ярко сверкал белый снег. Вокруг не было ни деревьев, ни какой бы то ни было другой растительности. Издали Камень выглядел целым, но вблизи Сабриэль увидела, что по нему идет зигзагообразная трещина.
Сабриэль раньше никогда не видела Камень Хартии, но она знала, что по нему, как и по Стене, подобно каплям ртути, непрерывно бегут знаки Хартии. Они возникают, исчезают и образуются снова, чтобы бесконечно рассказывать историю создания мира.
На Камне были знаки Хартии, но они не двигались, они застыли. Знаки были мертвы, это была всего лишь бессмысленная надпись, нацарапанная на холодной поверхности.
Сабриэль этого не ожидала. Она представила себе молнию или что-то, подобное молнии, что раскололо Камень, но тут же вспомнила уроки, где говорилось, что только ужасная сила Свободной магии может расколоть Камень Хартии.
Она хотела приблизиться к Камню, в этот момент в ней стал подниматься страх, который предостерегал ее от этого шага. Ветер задул еще сильнее, еще больше похолодало, и плащ, казалось, перестал греть. Неожиданно всплыли воспоминания об отце, о некоторых страницах «Книги Мертвых» и о страшных историях, которые рассказывали девочки в темной спальне перед сном в колледже, далеко-далеко от Старого Королевства.
При этих воспоминаниях страх Сабриэль усилился, и ей пришлось силой заставить себя подойти к Камню поближе.
Какие-то пятна покрыли знаки Хартии на Камне, и, только склонившись совсем низко, Сабриэль смогла понять, что это такое.
Сабриэль дернулась назад, потеряла равновесие и чуть не упала в снег.
Это были пятна засохшей крови, и теперь Сабриэль стало понятно, как был расколот Камень и почему кровь не смыли дожди и снег, почему Камень никогда не будет отмыт...
На Камне было совершено жертвоприношение! Его совершил какой-то волшебник, чтобы получить доступ к Смерти или помочь духу Смерти снова пробиться в Жизнь.
Сабриэль до боли закусила губу, а ее руки почти бессознательно стали нервно создавать знаки Хартии.
Заклинания для жертвоприношения такого рода были в последней части «Книги Мертвых». Теперь она их вспомнила в мельчайших деталях. Ей казалось, что она забыла заклинания, но, очевидно, ей просто хотелось их забыть. Эти заклинания могли производить только очень могущественные волшебники. И только самые злые из них решались их применить. Дьявол порождал дьявола. Дьявол поражал злом все вокруг себя и привлекал этим.
— Остановись! — прошептала Сабриэль, пытаясь освободить свой разум от этих образов.
Было темно, ветрено, и с каждым мгновением становилось все холоднее. Нужно было принимать решение: устроиться здесь на ночлег и звать своего провожатого или немедленно уйти отсюда куда угодно в надежде призвать провожатого подальше от Камня.
Сабриэль все-таки создала знак Хартии, решившись позвать провожатого. Здесь это было сделать легко, так как жертвоприношение создало моментами открывающийся вход, будто кто-то заклинил дверь, чтобы она не захлопнулась. Но кто знает, что ожидало вошедшего за дверью. Случилось худшее, чего Сабриэль не ожидала. Ее провожатый был мертв. Дрожа и прислушиваясь к звукам ночи, с предельно напряженными чувствами, Сабриэль не двигалась. Она ощущала себя маленьким зверьком, знающим, что охотник где-то рядом. В ее сознании перелистывались страницы «Книги Мертвых», пробегали часы изучения магии Хартии под руководством магистрикс Гринвуд в залитой солнцем северной башне Уиверли Колледжа.
Сабриэль поняла, что в этом месте нельзя останавливаться на ночлег. Она была слишком напугана, чтобы заснуть вблизи разрушенного Камня Хартии. Надо звать провожатого из Смерти. Защитив себя знаками Хартии, со всеми предосторожностями нужно войти в Смерть, вызвать провожатого и быстро выйти назад. Чем скорее она доберется до дома отца, тем скорее сможет спасти его.
Решение было принято. Надо было начинать действовать. Сабриэль съела домашнюю конфету из сахара и масла, сушеных фруктов для восстановления сил и приняла позу, в которой легче создавать знаки Хартии.
В сознании сформировались четыре главных знака: это были полюса алмаза, который защитит ее от физических повреждений и Свободной магии.
Удерживая знаки в голове, Сабриэль зафиксировала их и вытащила из потока бесконечной Хартии. Затем, вынув меч, очертила им линию вокруг себя. После этого дала знакам по одному выскользнуть из ее сознания, сбежать по руке, потом по мечу на снег. Знаки, прочертив в воздухе золотые линии, ожили и загорелись на земле.
Последним был Северный знак, его место было ближе всех к разбитому Камню. Сабриэль закрыла глаза и собрала всю волю, чтобы еле видный знак соскользнул с меча, и все равно получилась только мертвенно-бледная имитация трех других знаков. Свет его был слабым, и он с трудом растопил снег.
Сабриэль знала, что Северный знак слаб, но увидела, как бежали золотые линии между полюсами, и поняла — алмаз построен. Лучше она сделать не могла. Вложив меч в ножны, она сняла перчатки и замерзшими пальцами пересчитала колокольчики на перевязи.
— Ранна, — громко сказала она, тронув самый маленький колокольчик. Нежный, низкий звук Ранны разбудил тишину.
— Мозраэль. — Второй колокольчик был более грубым, более звонким. Мозраэль возбуждал. Этим колокольчиком Сабриэль никогда не пользовалась, он раскачивал и забрасывал звонящего дальше в Смерть, а слушающего — в Жизнь.
— Кибет. — Кибет — путешественник, издававший несколько разных и противоположных друг другу звуков. Он давал свободу передвижения или проводил через следующие Ворота. Бывало, волшебники ошибались, используя Кибет, и попадали туда, где им не следовало бы оказываться.
— Дайрим. — Музыкальный колокольчик с чистым, приятным тоном. От голоса Дайрим Смерть очень часто приходила в растерянность.
— Билгейр. — Хитрый колокольчик, звучащий целым аккордом. Билгейр был думающим колокольчиком, к которому большинство волшебников относились с презрением, хотя он восстанавливал память и копировал живые существа. Или, попав в небрежную руку, уничтожал их.
— Саранет. — У него был самый глубокий, самый низкий звук. Звук силы. Саранет останавливал Смерть, накладывал на нее оковы по воле звонившего.
И наконец — самый большой колокол. Замерзшие пальцы Сабриэль обжег холод его металла.
— Астарель, Печальный, — прошептала Сабриэль. Астарель — изгонял. Его особый звук забрасывал каждого, кто его слышал, далеко в Смерть. Всех. Включая звонящего.
Пальцы Сабриэль коснулись Ранны, но выбрали Саранет. Она осторожно развязала ремешок и вынула колокольчик. Его язычок звякнул негромко, но раздался звук, подобный рычанию разбуженного медведя.
Сабриэль остановила звук, прижав пальцами язычок внутри корпуса. Правой рукой вытащила меч из ножен и встала в оборонительную позицию. Знаки Хартии на лезвии меча поймали свет луны и оживленно замерцали. Сабриэль некоторое время наблюдала за ними и, когда они выстроились в знакомом порядке, наклонила голову и приготовилась войти в Смерть.
На лезвии читался обычный текст: «Я был сделан для Аборсена, чтобы убивать тех, кто уже мертв».
Но сейчас текст продолжался: «Клэйр видел меня, Создатель Стены сделал меня, Король закалил меня, Аборсен владеет мной».
Закрыв глаза, Сабриэль почувствовала прыжок из Жизни в Смерть. В спину подул удивительно теплый ветер, свет луны стал ярким и горячим, как солнечный свет. В лицо дохнуло морозом и, открыв глаза, Сабриэль увидела серый свет Смерти.
Собрав все силы, с мечом и колокольчиком наготове, дух Сабриэль переступил границу. Внутри алмаза застыло ее тело, туман маленькими смерчами завивался вокруг ног, инеем опустился на лицо и руки. На алмазе горели знаки, три — сверкали ярко, а Северный вспыхнул и погас.
Сабриэль вступила в медленно текущую реку и, не обращая внимания на холодное течение, боясь ловушки или засады, внимательно огляделась по сторонам. Все было спокойно. Слышно было лишь журчание воды у Вторых Ворот. Ни всплесков, ни бульканья, ни темных мрачных силуэтов.
Сабриэль выждала несколько минут, все еще осматриваясь по сторонам, затем вложила меч в ножны и вытащила из кармана сложенный листик бумаги. Держа в левой руке колокольчик Саранет, правой превратила листик бумаги в бумажный кораблик. Ярко-белый кораблик светился в сером свете, и на боку его виднелось аккуратное красное пятнышко. Это была маленькая капелька крови из пальца Сабриэль.
Сабриэль подняла руку с корабликом к губам, дунула на него, как дунула бы на перышко, и кораблик спланировал на воду. Сначала он почти скрылся под водой, но потом выплыл, и тут Сабриэль облегченно вздохнула. Спустя несколько секунд кораблик скрылся из виду. Течение унесло его ко Вторым Воротам.
Сабриэль пускала на воду такой бумажный кораблик второй раз в жизни. Отец показал ей, как это делается, но предупредил, что пользоваться корабликом можно не более трех раз в течение семи лет. Иначе плата за это действие будет подороже, чем капелька крови.
Если все пройдет благополучно, Сабриэль знала, чего ей ожидать.
Через десять, двадцать или сорок минут (время в Смерти никогда не бывает определенным) у Вторых Ворот все на мгновение затихло. Сабриэль снова вытащила меч. Саранет молчал, но ждал приказа зазвонить. У Ворот все было тихо, потому что кто-то или что-то, вышло из глубин царства Смерти.
Сабриэль надеялась, что это было то, что она вызвала бумажным корабликом.

ГЛАВА ШЕСТАЯ

Для существа, прятавшегося в пещерах под холмом в миле от разбитого Камня Хартии, знаки магии были как запах ветра.
Некогда это существо было человеком или кем-то, похожим на человека. За столетия, проведенные им в ледяных водах Смерти, человеческий облик был утрачен. Все силы ушли на яростное сопротивление течению, на невероятную борьбу за жизнь.
Эта жажда жизни возникла тогда, когда посланная охотником стрела вонзилась существу в горло и до смерти оставались считанные минуты.
Огромным усилием воли существо удерживалось на стороне Жизни у Четвертых Ворот, изучая особенности Смерти и набирая силу. Оно охотилось за слабыми душами, служило сильным или избегало их. Но всегда удерживалось в жизни. Ему повезло, когда некий могучий дух вырвался из-за Седьмых Ворот и, сметая все на своем пути, вылетел в Жизнь. За ним кинулись сотни мертвых, и существо присоединилось к ним у Четвертых Ворот. На последней границе между Жизнью и Смертью образовавшуюся толпу поджидали враги, возникла толчея и неразбериха, но существо успело проскользнуть и выбраться в Жизнь.
Там, где вышло существо, было много недавно освободившихся тел. Войдя в одно из них, существо оживило его и убежало прочь. Вскоре оно нашло пещеру и поселилось там. Оно даже решило дать себе имя. Тралк. Простое имя, которое легко было произнести. Мужское имя. Тралк не помнил теперь, кем он был в прошлой жизни, мужчиной или женщиной, но его новое тело было мужчиной.
Это имя стало наводить страх на несколько небольших поселений, которые все еще существовали в этой части Бордерлендс. В этих поселениях Тралк охотился на человеческие жизни, которые были ему необходимы для того, чтобы оставаться по эту сторону от Ворот Смерти.
Когда на Расколотом Кресте снова загорелись символы магии Хартии, Тралк почувствовал, что действует сильное заклинание. Оно напугало его. Но сильная магия означала сильную жизнь. Тралку нужна была эта жизнь, чтобы тело, в котором он находился, снова не соскользнуло в Смерть. Алчность поборола страх. Мертвое существо выбралось из пещеры и стало карабкаться вверх по холму, глядя на Крест своими гноящимися глазами.

* * *

Сначала провожатый появился перед Сабриэль в виде высокого бледного света над крутящейся водоворотами водой, затем в нескольких ярдах от нее возникло неясное, мерцающее очертание человека, протягивающего к ней руки.
— Сабриэль.
Звук не был отчетливым и, казалось, раздавался издалека, а не оттуда, где стояла фигура человека, но Сабриэль улыбнулась, потому что в этом приветствии она почувствовала тепло.
Аборсен никогда не объяснял ей, кто или что есть эта светящаяся персона, но Сабриэль считала, что она сама это знает.
— Здравствуй, мама, — сказала Сабриэль, пряча меч и осторожно прижимая пальцем язычок внутри Саранета.

Предыдущая страница 6 Следующая страница


7 Гарт Никс

Светящаяся персона не ответила, но так и должно было быть. Кроме приветственного слова она могла только отвечать на вопросы. Сабриэль не была абсолютно уверена, что эта персона и есть дух ее мамы, но была убеждена, что это мамин посланник.
— У меня мало времени, — продолжала Сабриэль. — Мне необходимо узнать, как добраться от Расколотого Креста до дома отца...
Светящаяся персона кивнула и заговорила. Сабриэль слушала, и в ее сознании возникали картины, которые описывала ей светящаяся женщина. Сабриэль казалось, будто она вспоминает путешествие, которое уже когда-то совершила.
— Иди к северной части горного хребта. Следуй по отрогу вниз, пока не спустишься к долине. Посмотри на небо, там не должно быть облаков. Глядя на красную звезду Валлюс над горизонтом, добавь три пальца в северо-западном направлении. Иди в этом направлении по дороге, которая, ведет с юго-востока на северо-запад, до тех пор, пока не заметишь знак, отмечающий милю, и Камень Хартии позади него. От Камня тропа ведет к Лонг Клифам и заканчивается у двери в Клифы. За дверью начинается туннель, резко поднимающийся вверх. За туннелем лежит мост Аборсена. Дом находится под мостом. Иди и не мешкай, не останавливайся, что бы ни произошло.
— Спасибо, я хотела еще узнать... — начала Сабриэль, но тут же замолчала, потому что светящееся существо неожиданно подняло обе руки и громко крикнуло:
— Иди!
В этот же момент Сабриэль почувствовала, что алмаз, защищающий ее физическое тело, пронзила боль предупреждения, и она испугалась, что погас Северный знак. Она немедленно повернулась на левом каблуке и, вытащив меч из ножен, кинулась к, границе Жизни. Казалось, течение реки стало сильнее и не пускало ее к выходу, но она преодолела сопротивление воды. Сабриэль достигла границы, и ее дух, собрав все силы, вырвался назад, в Жизнь.

* * *

На какую-то секунду Сабриэль растерялась, ей стало страшно и холодно. И тут она увидела ухмыляющееся существо, похожее на труп, которое переступало погасший Северный знак и протягивало к ней руки. Из его неестественно широкого рта вырывалось смрадное дыхание.
Тралк обрадовался тому, что защитный алмаз поврежден. Его несколько обеспокоил меч, но под изморозью он не увидел танцующих на лезвии знаков Хартии. Колокольчик в левой руке Сабриэль тоже выглядел как ледышка или снежок. Так или иначе, Тралк решил, что ему очень повезло, ведь жизнь, которую он наметил себе в жертвы, была молодой и сильной. Тралк скользнул поближе, и его тощие, скрюченные пальцы вытянулись, чтобы сомкнуться на Сабриэль. В этот момент Сабриэль открыла глаза и нанесла останавливающий удар, за который она получила второе место на соревнованиях по боевым искусствам в Уиверли Колледже. Рука и меч, как единый организм, вытянулись на полную длину, и кончик меча, вонзившись в шею Тралка, пронзил ее насквозь.
Тралк закричал, пальцы его схватились за меч, отчего он закричал еще громче, потому что коснулся знаков Хартии. Горячие белые искры вспыхнули между костяшками пальцев Тралка, и он внезапно понял, кто был его соперником.
— Аборсен, — прохрипел он, падая, как только Сабриэль вытащила меч из его горла.
Меч уже сделал свою работу с телом, которое населял Тралк. Знаки магии воспламенили кожу, нервы, и огонь разрастался из глотки Тралка, который еще пытался говорить, пока его дух, как змея, пытающаяся сбросить старую кожу, старался выбраться из тела и исчезнуть в ночи.
— Аборсен! Я буду тебе служить, восхвалять тебя, стану твоей Рукой... Я знаю живых и мертвых... Я помогу тебе заманить...
Чистый, глубокий звон Саранета оборвал скрипучий голос, как сирена перекрывает крики чаек. Колокол звонил и звонил, отзываясь эхом в ночи, и Тралк чувствовал, как этот звук связывает его несмотря на то, что он выбрался из тела и его дух был готов к полету. Колокол парализовал его и подчинил воле звонившего.
Сабриэль наблюдала за несчастной тенью, которая корчилась, наполовину выйдя из тела. Тень все еще пыталась пользоваться ртом трупа, но ей это уже не удавалось.
В ее сознании прозвучали напутственные слова посланца матери: «Не мешкай, не останавливайся, что бы ни произошло».
Сабриэль погрузила меч в снег, спрятала Саранет и двумя руками вынула из перевязи Кибет. Тралк почувствовал это, и его злоба сменилась истинным страхом. После многих столетий борьбы он понял, что к нему наконец пришла настоящая смерть.
Сабриэль приподняла Кибет, который, казалось, хотел вырваться из ее рук, и стала раскачивать колокольчик взад-вперед, рисуя цифру восемь. При каждом движении колокол издавал разные звуки, но все они напоминали мелодию марша.
Тралк слышал музыку и чувствовал, как она овладевает им. Странные, неумолимые звуки заставили его двинуться к границе Жизни и Смерти. Он попытался сопротивляться, но знал, что не сможет обрести свободу. Он знал, что пройдет через все Ворота, чтобы упасть за последними, Девятыми. Собрав все силы, он выкрикнул:
— Будь ты проклята! Я скажу слугам Керригора! Я отомщу!
Его скрипучий голос прервался на середине фразы. Саранет связал его, Кибет сжал, заставил уйти. Тралка больше не было. Крутящаяся тень исчезла, и остался только труп, лежащий на снегу.
Несмотря на то что привидение пропало, его последние слова встревожили Сабриэль. Имя Керригора, хотя и не было ей знакомо, затронуло какой-то глубинный страх, какое-то воспоминание. Возможно, это имя, принадлежавшее одному из Великих Смерти, упоминал Аборсен. Это имя напугало Сабриэль так же, как разбитый Камень. Вместе они были символом того страшного, что происходило в мире, где пропал ее отец.
Сабриэль закашляла, почувствовав, как в ее легкие забрался холод, и осторожно спрятала Кибет в перевязь. Вытащив из снега меч, она обтерла его тряпкой и спрятала в ножны. Она чувствовала, что сильно устала, но понимала, что надо немедленно отправляться в путь. Слова посланца матери звучали в воздухе, а ее собственные чувства подсказывали, что произошло в Смерти: нечто могущественное Двинулось к Жизни, двинулось к разбитому Камню.
На этом холме было слишком много смерти, слишком много магии Хартии, и ночь сгустилась до черноты. Завывал ветер, и облака быстро неслись по небу. Скоро исчезнут звезды, и луна укроется белым туманом.
Сабриэль быстрым взглядом обежала небеса, разыскивая три ярких звезды, которые обозначали Пряжку в Северном Поясе Гиганта. Она нашла эти звезды, а затем сверилась со своим календарем. Календарь подтвердил то, что она хорошо помнила: Пряжка должна быть на севере Старого Королевства.
Сабриэль двинулась в путь к долине, которую укрыла ночная темнота. Облака опустились ниже, и Сабриэль торопилась добраться до начала долины прежде, чем исчезнет лунный свет. По крайней мере, спуск был не таким трудным, как дорога вверх на холм. Он занял несколько часов, и, когда дрожащая и спотыкающаяся на каждом шагу Сабриэль ступила на землю долины, она увидела невдалеке перед собой танцующее бледное пламя Хартии. Слишком неверное, чтобы облегчить поиск тропы, оно все-таки помогло ей избежать серьезных неприятностей, когда облака закрыли последний просвет на небе.
Сабриэль смотрела вперед, туда, где, по ее предположениям, находился север. Ей надо было найти красную звезду Валлюс.
Сабриэль промерзла до костей, зубы выбивали дробь, и она не могла их остановить. Если не двигаться, она замерзнет там, где стоит, тем более что ветер становился все холоднее и холоднее.
Однако сильный ветер стал разгонять облака» сдвигая их к западу, — и там, в первом просвете, на небе блеснула красным светом Валлюс. Сабриэль улыбнулась и двинулась по направлению, указанному звездой, повторяя про себя: «Не мешкай, не останавливайся, что бы ни случилось».
Продолжая улыбаться, Сабриэль нашла дорогу. По обочине ее лежал снег, и можно было идти на лыжах.
Спустя некоторое время Сабриэль увидела знак, отмечающий милю, и за ним Камень Хартии. К этому времени улыбка уже сошла с лица Сабриэль. Снова повалил снег, усилившийся морозный ветер залеплял хлопьями снега глаза. Ботинки промокли, ноги, лицо и руки замерзли, и девушка выбилась из сил. Каждый час она старалась что-нибудь съесть, но сейчас ей было трудно даже разжать окаменевшие от холода челюсти.
На короткое время остановившись у Камня Хартии, Сабриэль немного погрелась, произнеся заклинание на тепло. Но она слишком устала, чтобы удерживать заклинание вдали от Камня Хартии, и оно рассеялось, как только она снова двинулась в путь. Сабриэль двигалась только потому, что ее поддерживал дух матери. Но неожиданно она почувствовала, что ее кто-то преследует.
Это было всего лишь ощущение, и очень уставшая Сабриэль попыталась уговорить себя, что ей это кажется. Она была не в состоянии глянуть в лицо тому, что не было ее воображением, поэтому она заставила себя идти вперед. «Не мешкай, не останавливайся, что бы ни случилось».
Тропа, ведущая от Камня Хартии, была лучше, чем та, которая вела к Расколотому Кресту, но она была круче. На ступенях, выбитых в плотной серой скале, были вырезаны сложные изображения. Сабриэль не знала, что означают эти узоры, это не были знаки Хартии или символы какого-нибудь языка. Кашляя, задыхаясь и опустив голову, чтобы снег не слепил ей глаза, она заставляла ноги подниматься по ступеням.
Лестница становилась все круче; наконец перед Сабриэль поднялась вертикальная стена, которая не приближалась и казалась недостижимой.
Вдруг лестница завернула за угол и закончилась. Перед Сабриэль на много миль вдаль простирались Лонг Клифы.
Чуть не заплакав от облегчения, Сабриэль двинулась к основанию утеса. Над ней возник легкий свет, осветивший серую скалу, покрытую лишайником. Но даже при этом свете не было видно никакой двери, ничего, кроме ровной, монолитной скалы. Тропа кончилась. Идти было некуда. Сабриэль устало опустилась на колени в снег и стала растирать руки, чтобы усилить в них кровообращение перед тем, как вытащить из перевязи Мозраэля. Мозраэля возбуждающего. Сабриэль немного подержала его в руках, сосредоточив свои чувства на Смерти, что могла оказаться поблизости и не должна была быть разбужена. Не услышав рядом ничего похожего на Смерть, Сабриэль все-таки ощущала, что далеко внизу на тропе есть кто-то, кто ее догоняет. Кто-то сильный, из Смерти. Сабриэль пыталась определить, насколько далеко это существо, и поняла, что голос Мозраэля до него не донесется.
Тогда Сабриэль встала и качнула колокольчик.
Его хриплый голос был подобен крику десятков попугаев. Он ворвался в воздух, ввинтился в ветер, отозвался эхом от стены утеса и разбился в крики тысяч птиц.
Сабриэль только раз звякнула колокольчиком, но эхо разнеслось по всей долине, и то, что было позади Сабриэль, наверное, все-таки услышало этот звук и, как почувствовала Сабриэль, оживилось. Сабриэль поняла, что расстояние между ними сокращается, и в ней поднялся страх. Она вынула меч и посмотрела вниз.
Она увидела прыгающую вверх по ступенькам фигуру, которая приближалась с невероятной скоростью. Там, где ступала нога этой высокой человекоподобной фигуры, вспыхивал огонь, похожий на разлитое по воде горящее масло. Сабриэль вскрикнула, она почуяла присутствие духа Смерти. В ее сознании возникла страница «Книги Мертвых» с описанием дьявола.
За ней охотился Мордикант, существо, которое могло переходить из Смерти в Жизнь. Мордикант был слеплен из глины, но наполнен человеческой кровью и духом Смерти, что и стало его движущей силой.
Однажды Сабриэль прогоняла Мордиканта, но это было в Анселстьерре, в сорока милях от Стены, и он был слабым, еле живым. Этот же был полон сил. Он хочет убить меня, подумала Сабриэль и пала духом. Разом рухнули все ее планы и мечты, надежды и смелость, их место заняла сумасшедшая паника. Сабриэль кинулась в одну сторону, в другую, она вела себя как кролик, загнанный собакой, но перед ней была всего лишь одна дорога — вниз, туда, где был Мордикант, который с каждым порывом ветра становился все ближе и ближе. Из его рта вырывалось пламя, при этом раздавался такой визг, будто когтями скребли по стеклу.
Сабриэль повернулась к стене утеса и стала колотить рукояткой меча.
— Откройся! Откройся! — кричала она. В ее голове мчались знаки Хартии, но среди них не было тех, что открывают дверь. Сабриэль знала их очень хорошо, но нужные знаки не появлялись, вместо этого она почему-то умножала двенадцать на двенадцать... Замерло эхо от звона Мозраэля, и в тишине рукоятка меча ударила во что-то деревянное, чего раньше в этом месте не было. Сабриэль увидела высокую и необычайно узкую темную дубовую дверь, по которой змеились серебряные линии знаков Хартии, просвечивающие сквозь структуру дерева. Железное кольцо, находящееся как раз на уровне руки, коснулось бедра Сабриэль.
Со вздохом облегчения Сабриэль схватилась за кольцо и потянула дверь. Ничего не произошло. Сабриэль снова потянула, полуобернувшись, чтобы увидеть через плечо, насколько близка погоня, и съежилась от страха.
Мордикант повернул за последний уступ, и глаза охотника и добычи встретились. Сабриэль прикрыла веки, будучи не в силах вынести ненависть и кровавую алчность взгляда чудовища. Мордикант снова завыл и почти перелетел через последние ступени. Огонь полыхал из его пасти, из-под ног.
Сабриэль все еще с закрытыми глазами толкнула кольцо. Дверь распахнулась, и Сабриэль упала внутрь. В отчаянии она перевернулась на земле, не обращая внимания на боль в коленях и руках, и отползла назад, вынимая меч.
Мордикант уже протискивался в дверь, вытянув руки вперед. Пламя кипело на их серо-зеленой плоти, как капли пота, и маленькие завитки черного дыма разносили по воздуху запах паленых волосков.
Беззащитная Сабриэль свернулась на полу и смотрела, как четырехпалая рука монстра протягивалась к ней.

ГЛАВА СЕДЬМАЯ

Но рука не дотянулась до Сабриэль, не коснулась ее. Вместо этого Сабриэль почувствовала огромную волну магии Хартии, и знаки Хартии закружились вокруг двери, так ярко сияя, что даже при закрытых веках от них оставался сверкающий след в глазах.
Моргая, Сабриэль увидела человека, выступившего из стены. Высокого и, несомненно, сильного мужчину с мечом, двойником ее собственного меча. Этот меч свистя упал на руку Мордиканта и вырезал из нее кусок горячей красной плоти. Потом меч взвился еще раз и отхватил еще кусок мяса.
Мордикант взвыл, скорее от ярости, чем от боли, и отдернул руку. Защитник Сабриэль бросился на дверь, захлопывая ее всей массой своего тела в кольчуге. Странно, но кольчуга, состоящая из сотен стальных колец, не издавала звона. Сабриэль увидела, что и тело под кольчугой вовсе не человеческое. Оно было плотным и крепким, но каждый его дюйм состоял из крошечных подвижных знаков Хартии. Это было привидение Хартии. Посланец.
Снаружи снова завыл Мордикант, он бился об дверь, и ее петли скрипели при каждом ударе. Дерево раскалывалось в щепки, и облака серой пыли обрушились с потолка, передразнивая снег, сыплющийся с неба.
Посланец повернулся к Сабриэль и протянул руку, предлагая ей помощь. Сабриэль оперлась на его руку, заставляя свои уставшие ноги поднять окоченевшее тело. Вблизи было видно, что тело посланца переливается, колышется, все время видоизменяясь. В какой-то момент это была женщина, и тут же возникал мужчина, но каждый раз это был четкий образ. С изменением лица всякий раз слегка менялась и одежда, хотя две детали оставались неизменными — черная накидка, расшитая эмблемами в виде серебряного ключа и меч с ароматом магии Хартии.
— Спасибо, — беспокойно сказала Сабриэль, вздрагивая от ударов Мордиканта в дверь. — Думаете ли вы, что он проникнет сюда?
Посланец мрачно кивнул и указал рукой на длинный коридор, но промолчал. Сабриэль повернула голову и увидела темный проход, ведущий в черноту. Знаки Хартии освещали то место, где они стояли, но быстро ослабевали в начале коридора. Несмотря на это темнота казалась вполне дружелюбной, и Сабриэль почти ощущала вкус заклинаний Хартии, которые носились в пыльном воздухе.
— Я должна идти туда? — спросила Сабриэль, когда рука еще более настойчиво указала в темноту.
Посланец кивнул. Позади них дверь сотрясали удары Мордиканта, и казалось, что вот-вот она не выдержит этого яростного напора. В воздухе уже чувствовался мерзкий запах чудовища.

Предыдущая страница 7 Следующая страница


Сабриэль 8

Посланец поморщился и подтолкнул Сабриэль, как родители подталкивают упрямого ребенка. Но Сабриэль не нуждалась в этом. В ней по-прежнему полыхал страх, который на мгновение утих при появлении посланца. Но запаха Мордиканта было достаточно для того, чтобы страх снова вернулся к ней.
Она подняла голову и быстро пошла в коридор. Пройдя несколько шагов, она оглянулась. Посланец с обнаженным мечом стоял у двери, где уже зияла дыра величиной с обеденную тарелку.
Мордикант разламывал доски двери с такой легкостью, будто это были зубочистки. Несомненно, он был в ярости от того, что ушла его добыча, и снова стал испускать огонь. Желто-красный дым извергался из его пасти, черный дым окутывал его и вился за ним, как вторая тень.
Сабриэль прибавила шагу, затем перешла на бег. Она бежала все быстрее и внезапно поняла, почему ей так легко бежать — лыжи и сумка остались около двери. Она нервно вздрогнула, у нее мелькнула мысль о возвращении назад, но исчезла так же мгновенно, как и появилась. Сабриэль только коснулась меча, перевязи и успокоилась, ощущая холод металла и тепло деревянных ручек колокольчиков.
Бегущие по стенам знаки Хартии освещали путь Сабриэль. Похоже, они также придавали Сабриэль силы, потому что она бежала с неожиданной легкостью. Это были неизвестные Сабриэль знаки, и их было так много, что она пришла к выводу, что быть первой в магии в Уиверли Колледже совсем не то же самое, что быть волшебником в Старом Королевстве. Страх и осознание своей необразованности оказались хорошим лекарством от глупой самоуверенности Сабриэль.
По коридору разнеслось завывание Мордиканта, и вслед за этим стало слышно, как лязгает металл о металл и металл о камень. Не надо было оглядываться назад, чтобы понять, что у дверей идет битва. Сабриэль мало знала о посланцах, один из которых спас ей жизнь, но обычно они охраняли только один пост и не могли покинуть его. Если Мордикант победит часового, то страшный враг вскоре появится позади.
Эти мысли заставили Сабриэль увеличить скорость, но она понимала, что это последний рывок. Испуганная, уставшая, замерзшая, она бежала из последних сил. Ноги дрожали, мускулы сводила судорога, а легкие, казалось, дышали не воздухом, а вязкой жидкостью.
А коридор все тянулся вперед и даже стал подниматься вверх по уклону. Но, поскольку свет возникал только там, где была Сабриэль, она больше ничего не видела и надеялась, что выход был недалеко.
Только Сабриэль подумала об этом, как впереди что-то блеснуло и превратилось в светлые очертания дверного проема. Она вскрикнула, но ее возглас был перекрыт ревом Мордиканта. Он победил часового у двери.
В ту же минуту спереди донесся новый звук, который Сабриэль приняла сначала за стук собственного сердца. Но звук раздавался снаружи, из-за двери. Глубокий, рычащий шум, низкая вибрация, которая чувствовалась через каменный пол.
Сабриэль сначала подумала, что по дороге над коридором идут тяжелые грузовики, но потом сообразила, ^то это невозможно, ведь она находилась глубоко под каменной глыбой. И в это мгновение она поняла, что значит странный шум. Где-то впереди со скалы низвергался водопад. Сила звука, с которой вода падала вниз, подразумевала, что водопад питает огромная река.
Бегущая вода! Мысль об этом наполнила Сабриэль неожиданной надеждой, и эта надежда добавила ей сил. В диком рывке она почти ударила дверь, шлепнув ладонью по дереву, и на мгновение остановилась, разыскивая ручку или кольцо.
Но на кольце уже лежала другая рука, которой не было еще секунду назад. По руке снова бежали знаки Хартии, и Сабриэль увидела еще одного посланца.
Этот был поменьше ростом, неопределенного пола, в одежде монаха, с капюшоном, опущенным на лицо. Одежда была черного цвета и тоже с эмблемой в виде серебряного ключа. Посланец поклонился и повернул кольцо. Дверь распахнулась, и за ней появилось звездное небо, кое-где покрытое облаками, которые подгонял сильный ветер. К рычанию водопада добавился звук звенящих в воздухе брызг. Не раздумывая, Сабриэль ступила наружу.
Привратник в капюшоне вышел вместе с ней и закрыл за собой дверь, затем опустил серебряную решетку и запер ее на железный замок. Оба защитных устройства появились из воздуха. Сабриэль смотрела на них и чувствовала их силу, потому что они были посланы Хартией. Но и дверь, и решетка, и замок могут только замедлить движение Мордиканта, но не остановить его. Единственный путь к спасению лежит через быстро бегущую воду или под лучами полуденного солнца, если бы оно вышло на небо среди ночи.
Первый путь лежал у ее ног, о втором можно было только мечтать. Сабриэль стояла на узком выступе, тянувшемся от берега реки. Немного правее река заворачивала за утес, чтобы рухнуть вниз могучим водопадом. Сабриэль продвинулась на несколько шагов вперед посмотреть, как вода разбивается внизу, создавая огромное облако брызг.
Впереди, посередине реки, разбивая ее течение на два потока, возвышался остров. Остров был не очень большим, размером с футбольное поле. Он поднимался из бурной воды, как каменный корабль. Остров был окружен высокими стенами из белого известняка. За этими стенами виднелся дом. Было еще очень темно, и нельзя было разглядеть все в подробностях, но уже была хорошо видна башня с черепичной кровлей, освещенная первыми лучами восходящего солнца. Сабриэль вспомнила, что в здании под башней находятся зал, кухня, спальни, оружейный подвал, а на верхнем этаже — обсерватория, откуда можно было видеть и звезды, и окружающее пространство.
Это был дом Аборсена, в котором совсем маленькая Сабриэль была всего два или три раза. Она смутно помнила то время, более яркой была память о странниках, их палатках и лагерях, которые они разбивали. Она даже не помнила водопада, хотя звук его падения всколыхнул в ней воспоминания что-то, что могло остаться в сознании четырехлетней девочки.
К несчастью, она не знала, как добраться до дома. Ведь она слышала только слова: мост Аборсена. Оказалось, что она произнесла их громко вслух, и тут же маленький привратник потянул ее за рукав и указал вниз. Сабриэль посмотрела и увидела, что с берега прямо в воду спускаются ступени.
Не колеблясь ни минуты, Сабриэль кивнула, прошептала «спасибо» и шагнула на ступеньку. Ее подталкивало близкое присутствие Мордиканта. Не видимые с уступа ступени продолжались под водой. Сабриэль нервно нащупывала их, река в этом месте была очень глубокой и неслась с пугающей скоростью. При откате бушующих волн ступени местами обнажались, но их сразу же покрывали брызги и снег.
По реке неслись льдины, и Сабриэль представила, как ее, подобно этим осколкам льда, уносит к водопаду. Затем подумала о Мордиканте, который гонится за ней, о духе Смерти в его сердце, о смерти, которую он несет, и заточении за Девятыми Воротами, ожидающем ее, если Мордикант победит.
Она прыгнула. Ботинки слегка разъехались. Чтобы удержать равновесие, она раскинула руки и, чуть согнувшись, удержалась. С трудом устояв на первом камне, она прыгнула на другой, затем на следующий и так, подобно лягушке, допрыгала до середины бушующего потока. Здесь она остановилась и оглянулась.
Мордикант стоял на уступе. У стены валялась сломанная серебряная решетка. Привратник исчез, но это было не удивительно. Оказав помощь, он скрылся до тех пор, пока заклинание Хартии не вызовет его снова — через час, через день или через несколько лет.
Чудовище было на удивление спокойно, но, очевидно, наблюдало за Сабриэль. Даже такое сильное создание не могло перейти реку, да и не пыталось это сделать. Сабриэль поняла, что Мордикант решил ждать, охраняя единственный выход с острова. Возможно, он будет ждать, когда что-нибудь случится или кто-то появится, Сабриэль подавила дрожь и прыгнула. Стало светлее, и можно было видеть деревянные мостки, ведущие к воротам в белой стене. Над стеной виднелись верхушки вечнозеленых деревьев, между деревьями и башней порхали маленькие птицы. Это были признаки нормальной жизни. Но Сабриэль не забывала о высокой, изрыгающей пламя фигуре Мордиканта, бродившего по берегу.
С трудом она заставила себя прыгнуть на последний камень и свалилась на деревянные мостки. Даже ее веки не желали шевелиться, и она видела только то, что находилось прямо перед ее глазами. Глядя на доски, она доползла до ворот.
Ворота растворились, впуская Сабриэль во двор, мощенный старинным кирпичом цвета румяных яблок. От кирпичной мостовой ответвлялась дорожка, которая вела к нежно-небесной двери дома, особенно яркой на фоне белокаменных стен. Из пасти бронзовой львиной головы свисало кольцо. На грубом половичке у двери возлежал белый кот.
Сабриэль легла на кирпич и, смахнув рукой слезы, улыбнулась коту. Кот потянулся, повернул голову и открыл сияющие зеленые глаза.
— Привет, киска, — прохрипела Сабриэль закашлявшись. Она заставила себя подняться, наклонилась, чтобы погладить кота, и окаменела — она увидела на шее кота ошейник и висящий на нем крохотный колокольчик. На красном кожаном ошейнике виднелось самое сильное из всех виденных Сабриэль заклинаний Хартии, а колокольчик был миниатюрным Саранетом. Это был вовсе не кот, а создание Свободной магии.
— Аборсен, — промяукал кот, разинув розовый ротик. — Ты пришла вовремя.
Сабриэль ошеломленно уставилась на кота и затем, вконец обессилевшая, упала в обморок.

ГЛАВА ВОСЬМАЯ

Проснулась Сабриэль в мягкой пуховой постели, на шелковых простынях под пушистым одеялом. Мягко светились зажженные свечи. Огонь, горевший в камине, бросал розовые блики на красный кирпич обрамления и на вощеные, красного дерева панели стен. Над головой Сабриэль нежно мерцали серебряные звезды, рассыпанные по синей бумаге потолка. Окна в противоположных стенах комнаты были закрыты шторами, поэтому Сабриэль не смогла определить, какое сейчас время суток. Также она не могла понять, где очутилась и как попала в эту комнату. Несомненно, это был дом Аборсена, но последнее, что помнила Сабриэль, был обморок на пороге этого дома.
Сабриэль осторожно подняла голову, чтобы оглядеться, и тут же встретилась взглядом с зелеными глазами кота, который не был котом. Создание лежало в конце кровати, у ног Сабриэль.
— Кто... что ты такое? — встревоженно спросила Сабриэль, неожиданно сообразив, что она не одета, что она лежит голая под нежными простынями. Ощущения приятные, но вызывают чувство незащищенности. Глаза метнулись к поясу с мечом и перевязи с колокольчиками, кем-то заботливо повешенным на крюки около двери.
— У меня несколько имен, — ответил кот. У него был странный голос: и мяукающий, и мурлыкающий, и слегка повизгивающий. — Ты можешь называть меня Моггет. Я бываю очень разным, но главным образом я слуга Аборсена. Если тебе не трудно, сними с меня ошейник.
Сабриэль улыбнулась и покачала головой. Кем бы ни был Моггет, единственная вещь, которая делала его слугой Аборсена или кого-нибудь еще, был этот ошейник. Знаки Хартии на нем объясняли это совершенно точно. Как могла понять Сабриэль, заклинание на ошейнике было очень древним. Вполне возможно, что Моггет был таким же старым духом Свободной магии, как сама Стена, или даже старше. Сабриэль удивило то, что отец никогда не упоминал о нем. И внезапно острая боль заставила ее вскочить, чтобы разыскать здесь, в этом доме, своего отца, чтобы разогнать все ужасы.
Кот потянулся и одновременно пожал плечами. Она или он? Сабриэль чувствовала, что кот, несомненно, мужского рода. Он спрыгнул на паркетный пол и двинулся к огню. Сабриэль стала следить за ним и увидела, что тень от кота вовсе не была тенью кота.
Стук в дверь прервал ее наблюдения. От этого резкого звука Сабриэль нервно вздрогнула.
— Это всего лишь один из слуг, — покровительственно сказал Моггет. — Посланник Хартии, к сожалению, весьма низкого уровня. У него всегда подгорает молоко.
— Войдите, — сказала Сабриэль. Голос ее дрожал, и она подумала, что нервозность и слабость пока еще не прошли.
Дверь тихо отворилась, и в нее вплыла невысокая фигура, очень похожая на привратника у выхода из скалы. Тот же опущенный на глаза капюшон, только одеяние не черное, а светло-кремовое. На одной его руке висело простое льняное нижнее белье, на другой — толстое полотенце, в руках он держал длинное шерстяное верхнее платье и мягкие туфли. Не произнеся ни слова, вошедший сложил вещи у ног Сабриэль. Затем он подошел к фарфоровой ванне, стоявшей на серебряной подставке слева от камина, и открыл бронзовый кран. Ванна стала наполняться горячей водой, имеющей неприятный сернистый запах. Сабриэль сморщила нос.
— Это вода из горячего источника, — прокомментировал Моггет. — Через некоторое время ты перестанешь ощущать неприятный запах. Твой отец всегда говорил, что возможность пользоваться горячей водой стоит того, чтобы этот запах потерпеть. Или это говорил твой дедушка? А может быть, пра-пра-бабушка? Ох, память, память...
Слуга стоял неподвижно до тех пор, пока ванна не наполнилась, затем завернул кран, потому что вода дошла до края и перелилась на пол рядом с Моггетом. Моггет вспрыгнул на ноги и отскочил в сторону на безопасное расстояние. Как настоящий кот, подумала Сабриэль. Она любила котов. В школе жила толстая и пушистая кошка по имени Бисквит. Сабриэль вспомнила, как кошка спала на подоконнике, а затем вспомнила о самой школе и о своих подругах. Ей захотелось представить, чем они сейчас занимаются. Ее ресницы задрожали, когда она вспомнила класс этикета и учительницу, рассказывающую о серебряной столовой посуде...
— Вода остынет, — напомнил Моггет, вспрыгнув на кровать. — Через полчаса накроют стол к обеду.
— Они? — спросила Сабриэль, села на кровати и потянулась за тапочками и полотенцем, приготовившись выбраться из-под одеяла.
— Они, — сказал Моггет, качнув головой в сторону посланца, который отступил на шаг от ванны и держал в руках кусок мыла.
Сабриэль встала в ванну, полотенце опустилось в воду вместе с ней, когда она присела. Вода была приятно горячей, но прежде, чем она пошевельнулась, посланец подошел к ванне и, сняв с Сабриэль полотенце, начал мылить ее тело. Особенно старательно он намыливал волосы.
— Что ты делаешь? — воскликнула Сабриэль, но холодные руки посланца продолжали скрести ее спину, грудь и живот. — Прекрати! Я уже достаточно большая, чтобы мыться самой! Спасибо!
Но техника мисс Прионт в обращении с домашними слугами-посланцами не имела никакого успеха. Слуга продолжал намыливать и тереть Сабриэль, время от времени поливая ее горячей водой.
— Как его остановить? — крикнула она Моггету, когда новая порция горячей воды обрушилась на ее голову.
— Никак, — ответил Моггет, который явно получал большое удовольствие от этого спектакля. — Этот особенно упорный.
— Что ты! Ой! Перестань! Значит, их тут много?
— Да, в этом месте их много, — сказал Моггет. — Каждый Аборсен делал себе своих. Возможно, они становились такими, как этот, спустя несколько столетий. Привилегированные семейные слуги, которые считают, что знают все лучше всех. Практически люди, но в самом плохом смысле этого слова.
Посланец на минуту прекратил свою работу и плеснул водой на кота. Кот завопил и спрятался под кровать.
— Ну хватит, спасибо! — произнесла Сабриэль, когда последняя порция воды пролилась на кафельный пол под ванной. Похоже, что и сам посланец решил закончить мытье. Он взял полотенце и начал вытирать Сабриэль. Она стала выдергивать у него полотенце, но посланец был непреклонен и сам вытер ее волосы. Наконец она надела белье, верхнее платье и начала причесываться.
Ей очень понравились серебряные ключи, вышитые на черном верхнем платье, она любовалась чудесным узором, когда где-то в доме прозвучал гонг и слуга-посланец открыл дверь. В то же мгновение с криком «Обед!» в дверь кинулся Моггет.
Стол был накрыт в главном зале дома, который занимал половину первого этажа. На западной стороне длинной комнаты от пола до потолка поднимался витраж. На нем были изображены сцены строительства Стены. Витраж, как и многие другие вещи в доме, был заполнен знаками магии Хартии. Когда Сабриэль увидела, как лучи солнца освещают фигуры строителей Стены, она предположила, что витраж был вовсе не стеклянным. На одеждах строителей можно было различить уже знакомые знаки Хартии, которые создавали узор. По свету, шедшему через окно, Сабриэль поняла, что наступают сумерки. Значит, она проспала целый день, а может быть, и два.
Длинный стол из блестящего светлого дерева был уставлен серебряными канделябрами, солонками, соусниками и другими посудинами изысканного вида. Но ножи, вилки и ложки были приготовлены только для двух персон. Одно место с этими столовыми приборами находилось во главе стола, и там стоял стул с высокой спинкой, другое было слева от этого стула. Сабриэль задумалась, кто же будет, тут сидеть. На стул вспрыгнул Моггет и сказал:
— Садись! Они не будут подавать, пока ты не сядешь.
«Ими» оказались несколько посланцев, включая тирана в кремовом одеянии, который приходил в спальню. Все они были очень похожи: человеческие фигуры в одеяниях с опущенными капюшонами». Видны были только их прозрачные, составленные из знаков Хартии руки. Посланцы стояли кучей у двери в кухню, откуда тянуло вкусными запахами еды, и смотрели на Сабриэль. Ей было неприятно, потому что она не видела их глаз.
— Да, это она, — язвительно сказал Моггет. — Ваша новая хозяйка. А теперь несите обед.
Никто из посланцев не пошевелился, пока Сабриэль не ступила вперед. Тогда они тоже шагнули и опустились на колени, или на то, что поддерживало их внутри длинных одеяний. Все вытянули бледные правые руки и подняли их. Между пальцами побежали светящиеся знаки Хартии.
Сабриэль смотрела на все это и понимала, что посланцы предлагают ей свою службу или преданность и она должна, чем-то ответить на их жесты. Она подошла к ним и ласково пожала воздетые руки, чувствуя при этом биение знаков Хартии. Моггет был прав, когда сказал, что заклинания были очень старыми, значительно более старыми, чем Сабриэль могла себе представить.

Предыдущая страница 8 Следующая страница


9 Гарт Никс

— Я благодарю вас от имени моего отца за ту доброту, которую вы проявляете ко мне, — медленно сказала она.
Очевидно, этого было достаточно. Посланцы встали, поклонились и отправились по своим делам. Тот, который был в кремовом одеянии, подвинул Сабриэль стул и, когда она села, положил ей на колени салфетку. Это был хрустящий черный лен, усыпанный серебряными ключами, потрясающей ручной работы. При этом Сабриэль заметила, что у Моггета лежит простая белая салфетка со следами пятен.
— Последние две недели я обедал в кухне, — грустно сказал Моггет, когда появились два посланца, несшие тарелки, распространяющие изумительный аромат.
— Думаю, это не так уж плохо, — ответила Сабриэль, пробуя вино. Это было вкусное белое фруктовое вино. Первый раз она попробовала алкоголь несколько лет назад со своими ближайшими подругами. Никто из них никогда больше не пробовал бренди, но Сабриэль понравилось пить вино за едой.
— Послушай, как вы узнали, что я приду? — спросила Сабриэль. — Я сама об этом не знала до тех пор, пока отец не прислал свое послание.
Кот ответил не сразу, его внимание было приковано к тарелке с рыбой, которую посланец поставил перед ним на стол. Это была небольшая, почти круглая рыбка с открытыми глазами и сверкающей чешуей. Сабриэль тоже подали рыбу, но жареную, с томатным соусом, чесноком и базиликом.
— Я служил твоим предкам, которых было в десять раз больше, чем тебе лет, — наконец ответил Моггет. — И хотя со временем моя сила убывает, я всегда знаю, когда уходит один Аборсен и на его место приходит другой.
Сабриэль прожевала кусок и положила вилку. Она глотнула вина, но оно показалось ей кислым, как уксус, она даже закашлялась.
— Что значит «уходит»? Что ты знаешь? Что случилось с отцом?
Моггет, чуть прикрыв глаза, смотрел на Сабриэль. Он выдержал ее настойчивый взгляд, чего никогда не делают настоящие коты.
— Он умер, Сабриэль. Даже если он еще не прошел за Последние Ворота, он больше не появится в Жизни. Это...
— Нет, — перебила его Сабриэль. — Это невозможно! Он не может умереть! Он же волшебник. Он не умер...
— Вот почему он послал тебе меч и колокольчики. Так же в свое время сделала его тетя, — продолжал Моггет, не обращая внимания на восклицания Сабриэль. — И он не волшебник. Он — Аборсен.
— Я не понимаю, — прошептала Сабриэль. Она больше не могла смотреть Моггету в глаза. — Я так мало знаю о Старом Королевстве, о магии Хартии, обо всем. Даже о своем собственном отце. Почему ты произнес его имя так, будто это титул?
— Так и есть. Он был Аборсеном. Теперь Аборсен — ты.
Сабриэль в молчании обдумывала слова Моггета, уставившись на тарелку с серебристой рыбой, лежащей в томатном соусе, как стальной меч в огне. Ей показалось, что стол и всю комнату окутала дымка, что она стоит на границе со Смертью. Там мелькали враждебные тени, ожидающие, что она перейдет на ту сторону, но там же был слабый намек на что-то знакомое, как запах духов женщины, вышедшей из комнаты. Сабриэль сосредоточилась на этом ощущении, снова придвинулась к границе...
...И отскочила обратно в Жизнь, когда в ее руку вцепились острые когти. Моргая, чтобы освободиться от клочьев тумана, она увидела Моггета со вздыбленной на загривке шерстью. Он поднял лапу для следующего удара.
— Дура! — прошипел кот. — Ты — единственная, кто может нарушить защиту этого дома, и они ждут, что ты это сделаешь!
Сабриэль смотрела на разгневанного кота, не пытаясь возражать, признавая справедливость его слов. Там ее ждали духи Смерти, возможно, и Мордикант, и ей пришлось бы столкнуться с ними в одиночестве и безоружной.
— Я виновата, — пробормотала она, опустив голову. Она давно не чувствовала себя так глупо. Последний раз это случилось, когда она подожгла любимый розовый куст директрисы колледжа, неправильно воспользовавшись заклинанием Хартии. Как она тогда плакала! Но теперь она стала старше и сможет сдерживать слезы.
— Отец еще не мертв, — сказала Сабриэль. — Я почувствовала его присутствие, хотя он упрятан за Воротами. Я должна вернуть его.
— Нет, не должна, — строго сказал Моггет, и в его голосе, казалось, вместились все прожитые им столетия. — Ты — Аборсен. И ты должна двигаться по предназначенному тебе пути.
— Но я могу выбрать другой путь, — так же строго ответила Сабриэль, подняв голову.
Моггет собрался было возразить, но лишь насмешливо засмеялся и снова вспрыгнул на стул.
— Делай как хочешь, — сказал он, — Какой смысл тебе противоречить? Я всего лишь слуга. Что лить слезы, если Аборсен хочет неприятностей. Тебя должны отругать отец или мать, а Смерть должна тебя остановить.
— Я думаю, что он не умер, — настаивала Сабриэль, ее щеки вспыхнули румянцем от сдерживаемых эмоций. — Его дух жив. Он пойман в ловушку Смерти, но его тело живое. Могу ли я жить спокойно, не попытавшись вернуть его назад?
— Нет, — снова спокойно сказал Моггет. — Он умер. Он прислал меч и колокольчики. Ты только надеешься на то, что он жив.
— Я это чувствую, — просто сказала Сабриэль. — И должна понять, права я или нет.
— Возможно, так оно и есть, хотя это странно. — Казалось, Моггет разговаривает сам с собой. — Не могу понять. Меня душит этот ошейник, он мешает мне думать.
— Помоги мне, Моггет, — неожиданно взмолилась Сабриэль и, протянув руку, погладила кота по голове и стала почесывать его под ошейником. — Мне нужно знать, мне нужно знать все... обо всем!
Моггет мурлыкал под ее рукой, но когда Сабриэль придвинулась ближе, она услышала неясный звон крошечного Саранета, который пробивался сквозь урчание кота. Сабриэль вспомнила, что Моггет — не кот, а создание Свободной магии. Она задумалась, каков же кот на самом деле, что собой представляет его истинная натура.
— Я — слуга Аборсена, — наконец сказал Моггет. — Ты — Аборсен, поэтому я служу тебе. Но ты должна обещать мне, что не будешь возвращать отца, если его тело мертво. Поверь мне, он бы этого не желал.
— Не могу обещать. Но буду слушать тебя, если ты будешь со мной.
Моггет отодвинулся от руки Сабриэль.
— Ты слишком независима. Твой отец никогда не послал бы тебя за Стену.
— Почему? — спросила Сабриэль. Сердце ее внезапно сильно забилось от вопроса, который мучил ее все школьные годы и на который Аборсен с улыбкой всегда отвечал одним словом: «Необходимость».
— Он боялся, — ответил Моггет, снова склонившись над своей тарелкой. — В Анселстьерре ты была в безопасности.
— Чего он боялся?
— Ешь свою рыбу, — ответил Моггет. Из кухни появились два посланца со следующей переменой блюд. — Поговорим попозже. В библиотеке.

ГЛАВА ДЕВЯТАЯ

Библиотеку освещали фонари, старые бронзовые фонари, в которых вместо масла была магия Хартии. Бездымные, бесшумные, они давали столько же света, сколько электрические лампочки в Анселстьерре. По стенам шли полки с книгами, расположенная сбоку лестница вела в верхние этажи башни, в обсерватории.
Посреди комнаты стоял стол из красного дерева, каждый угол которого поддерживали массивные ножки, увенчанные драконьими головами, из пастей которых вырывалось искусно вырезанное пламя. На столе стояла чернильница, лежали карандаши, перья, бумаги и две карты. Стулья вокруг стола были тоже из красного дерева, черную кожу их обивки украшали узоры из серебряных ключей.
Этот стол Сабриэль помнила с детства. Отец называл его «стол драконов». Сабриэль провела рукой по скользкому холодному дереву, одновременно думая о своих воспоминаниях и о чувствах, которые владели ею теперь. Она вздохнула, села на стул и положила на стол три книги, которые были в ее руках. Две из них она положила справа от себя, а третью — в центре стола. Эту третью она достала из застекленного шкафа, и теперь та лежала подобно приготовившемуся к прыжку замершему хищнику. Переплет ее был из светло-зеленой кожи, знаки Хартии горели на серебряных застежках. Это была «Книга Мертвых».
Две другие были книгами заклинаний Свободной магии. В каждом томе было по двадцать глав, и после четвертой главы шли знаки, которые не знала Сабриэль.
Несомненно, в библиотеке еще очень много полезных книг, думала Сабриэль. Но она все еще чувствовала себя слишком усталой, чтобы взяться за них. Она решила поговорить с Моггетом, а затем часа два позаниматься, прежде чем отправиться спать. Даже четыре-пять часов бодрствования были утомительны после того, что она перенесла, и так хотелось забыться во сне.
Моггет, как если бы услышал, что Сабриэль думает о нем, появился на верхней ступеньке лестницы и не спеша подошел к кожаной скамеечке для ног.
— Я вижу, ты нашла эту книгу, — сказал он, раскачиваясь взад-вперед. — Предупреждаю, не читай слишком много.
— В любом случае я уже читала ее всю от начала до конца, — коротко ответила Сабриэль.
— Возможно, — заметил кот. — Но она не всегда одна и та же. Она бывает разной, как и я.
Сабриэль пожала плечами, как бы показывая, что знает все об этой книге. Но это была всего лишь бравада — на самом деле Сабриэль было не по себе. Она читала «Книгу Мертвых» под наблюдением отца, и в памяти у нее удержались только некоторые страницы. Если их содержание изменилось, подумала Сабриэль и почувствовала дрожь, — что ж, она уже знает все, что ей необходимо.
— Во-первых, я должна найти тело отца, — сказала девушка. — И в этом мне необходима твоя помощь, Моггет.
— Я не знаю, где он нашел свой конец, — решительно ответил Моггет. Он зевнул и начал лизать лапу.
Сабриэль окаменела и поняла, что сжала губы так, как их нелюбимая учительница истории, которая в момент недовольства делала «сжатые губы».
— Только расскажи мне, когда ты видел отца в последний раз и каковы были его планы.
— Почему бы тебе не прочесть его дневник, — предложил Моггет, на минуту перестав умываться.
— Где он? — возбужденно спросила Сабриэль. Дневник мог бы оказаться очень полезным.
— Возможно, он взял его с собой, — ответил Моггет, — во всяком случае, я его не видел.
— Я думала, ты должен мне помогать, — на лбу Сабриэль прорезалась морщина, усиливающая сжатые губы. — Пожалуйста, ответь на мой вопрос.
— Три недели тому назад, — пробормотал Моггет, в то время как его розовый язычок колебался между необходимостью говорить и желанием продолжать умывание, — из Билайзера с просьбой о помощи пришел посланец. Что-то, появившееся после Смерти и прошедшее через охрану, стало охотиться на них. Аборсен, — я имею в виду предыдущего Аборсена, мэм, — сомневался, но отправился туда.
— Билайзер... Знакомое название. Это город?
— Город. Столица. Во всяком случае, была столицей, пока там было Королевство.
— Было?

Предыдущая страница 9 Следующая страница


Сабриэль 10

Моггет перестал умываться и посмотрел на Сабриэль, сузив глаза до щелочек.
— Чему вас учили в школе? Там уже двести лет не было ни короля, ни королевы, и двадцать лет как нет даже регента. Вот почему Королевство день за днем погружается во тьму, из которой ему уже никогда не подняться.
— Хартия... — начала Сабриэль, но Моггет прервал ее с насмешливым подвыванием.
— Хартия тоже разрушается, — промяукал он. — Без правителя Камни Хартии разрушаются один за другим.
— Что ты хочешь сказать? — перебила его Сабриэль, Она никогда не слышала ни о чем подобном. Уже не в первый раз она задумалась о том, чему ее учили в школе и почему отец не рассказывал ей о положении в Старом Королевстве.
Но Моггет молчал, как будто то, что он уже сказал, закрыло ему рот. Какое-то мгновение казалось, что он пытается что-то произнести, но из его маленького красного рта не раздалось ни звука. Наконец он продолжил:
— Я не могу тебе ничего объяснить. Мне это запрещено. Достаточно знать, что мир сползает во зло, и многое этому способствует.
— Но мы сопротивляемся, — ответила Сабриэль. — Мой отец. И я.
— В зависимости от того, что ты делаешь... — начал Моггет, но так, как если бы он очень сомневался, что такое беспомощное существо, как Сабриэль, может что-то изменить. — Не то чтобы я заботился о...
Звук открывающегося люка над их головами остановил Моггета на половине фразы, А Сабриэль испуганно посмотрела вверх и облегченно вздохнула, увидев, что это один из посланцев. Как у привратника около двери на утесе, серебряные ключи были вышиты на его одеянии сзади и спереди, Он поклонился Сабриэль и указал наверх.
Предчувствуя плохие новости, Сабриэль поняла, что должна подняться в обсерваторию, Она неохотно встала из-за стола. Сквозь открытый люк сквозило, и Сабриэль задрожала от холода, когда ее руки коснулись ледяных поручней лестницы.
В обсерватории было морозно, хотя красные лучи заходящего солнца создавали иллюзию тепла и заставили Сабриэль сощуриться. Она не помнила этой комнаты и замерла от восхищения, увидев, что все стены обсерватории сделаны из стекла или чего-то подобного стеклу. Балки кровли опирались на прозрачные стены.
Главным предметом в обсерватории был большой телескоп, торжественно стоявший на подставке из темного дерева и черного железа. Рядом с телескопом стоял стул для наблюдателя. На полу лежал толстый ковер, который одновременно служил картой неба, где были изображены галактики и скопления звезд.
Посланец, который следовал за Сабриэль, подошел к южной стене и указал на южный берег реки, Его бледная, испещренная знаками Хартии рука была направлена точно на то место, куда вышла Сабриэль после подземного бегства от Мордиканта.
Сабриэль, прикрыв глаза от резких лучей солнца, посмотрела через реку на уступ. Ей очень не хотелось увидеть там то, что она предполагала.
Мордикант все еще был на утесе, но рядом с ним, с этой отвратительной, неподвижной статуей, возникли еще какие-то подвижные тени, которые суетились вокруг.
Сабриэль подошла к телескопу, стараясь не наступить на Моггета, вдруг появившегося в обсерватории. Сабриэль удивилась, как он преодолел лестницу, но затем выбросила эти мысли из головы, сосредоточившись на том, что происходило снаружи.
Сначала Сабриэль не могла понять, что за тени движутся рядом с Мордикантом, но объектив телескопа так приблизил их, что ей казалось, она может до них дотронуться.
Это были женщины и мужчины, живые, настоящие люди. Ноги каждого из них были прикованы к ногам партнера железной цепью. Их было два десятка. Они выходили из туннеля с тяжелыми кожаными ведрами в руках или с длинными досками и укладывали их вниз на ступени, ведущие в реку.
Сабриэль немного опустила телескоп и почти зарычала от раздражения и злости, но вынуждена была продолжить наблюдение.
Рабы сколачивали длинные ящики из досок и наполняли эти ящики землей из кожаных ведер. Каждый наполненный землей ящик сдвигали в воду, создавая мост для перехода через реку.
Командовало этой работой черное как ночь существо. Его неопределенные очертания напоминали фигуру человека. Вероятно, этот силуэт принадлежал Теневой Руке или какому-то духу Смерти, который вошел в свободное человеческое тело.
Пока Сабриэль смотрела, последние четыре ящика были поставлены на первый камень в реке. Один из рабов, потеряв равновесие, упал в воду, за ним ушел и тот, кто был связан с ним цепью. Спустя несколько секунд их уже не было в живых.
Другие рабы на минуту остановили работу, потрясенные внезапной потерей, на мгновение испугавшись реки больше, чем своего хозяина. Но Теневая Рука двинулась к ним, и они тут же вернулись к работе.
Теневая Рука быстро пошел по ящикам, не боясь бегущей воды.
— Прах могильный, — проворчал Моггет, которому явно не был нужен телескоп. — Привез деревенских из Куирра. Интересно, удастся ли им перейти через реку.
— Прах могильный, — согласилась Сабриэль, увидев, что подошли новые рабы с ведрами и досками. — Я забыла, что они не боятся бегущей воды. Я думала, что здесь хотя бы на время буду в безопасности.
— Да, так и есть, — сказал Моггет, — по крайней мере до завтрашнего вечера, когда их мост будет построен, особенно если вычесть два часа в полдень, когда Смерть должна прятаться. Как всегда, у каждого Аборсена есть враги. Здесь действует мелкий волшебник, у которого мозгов чуть побольше, чем у других.
— Я убила чудовище из Смерти возле Расколотого Креста, — задумчиво сказала Сабриэль. — Он обещал все рассказать слугам Керригора... Ты знаешь, кто такой Керригор?
— Знаю, — фыркнул Моггет, резко подняв хвост. — Но не могу о нем говорить, это один из Великих в Смерти и самый ужасный враг твоего отца, Неужели он снова жив!
— Я не знаю, — ответила Сабриэль, глядя на кота, который волчком закрутился на одном месте. — Почему ты не можешь все объяснить?
— Ппп... пре... превращения... да, да, — с усилием прохрипел Моггет. Глаза его полыхали яростью, но больше он ничего не сказал.
— Заколдованный круг, — задумчиво сказала Сабриэль, Казалось сомнительным, чтобы некая дьявольская сила была задействована против нее с того момента, как она пошла за Стену, или даже еще раньше. Однако, если это было как-то связано с исчезновением ее отца...
Она снова посмотрела в телескоп и заметила, что работа несколько замедлилась. Сабриэль стало жалко несчастных людей, попавших в рабство к Смерти. Многие из них, возможно, погибнут от перенапряжения или от мороза. Только те, которые перейдут через реку, может быть, останутся в живых. Действительно, Старое Королевство — ужасное место.
— Есть ли отсюда другой выход? — спросила Сабриэль, поворачивая телескоп на 180 градусов, к северному берегу. Там тоже были уложены камни для перехода через реку и тоже была дверь в высокой части берега, но и там уже мелькали черные тени. Четыре или пять Теневых Рук — пожалуй, слишком много, чтобы Сабриэль удалось одной пройти мимо них.
— Похоже, что другого выхода нет, — мрачно ответила она себе. — В чем же тогда состоит защита? А посланцы могут сражаться?
— Посланцам не нужно сражаться, — ответил Моггет. — У них другие способы обороны. А выход отсюда есть, только, возможно, он тебе не понравится.
Стоящий рядом с Сабриэль посланец кивнул и стал что-то показывать руками, которые дергались, как змеи, ползущие в траве.
— Что это такое? — спросила Сабриэль, почувствовав, что сейчас начнет истерически смеяться. — Это защита или путь наружу?
— Защита, — ответил Моггет. — Защитой может стать сама река, если вызвать подъем уровня воды в ней до высоты каменных стен. Ничто не сможет перейти этот поток, пока он не опустится, а на это уйдет несколько недель.
— А как же выберусь я? — спросила Сабриэль. — Я не могу ждать несколько недель!
— В доме есть летательный аппарат, его называют Бумажное Крыло. Ты можешь им воспользоваться и пролететь над водопадом.
— Ох! — жалобно пискнула Сабриэль.
— Если ты решилась на подъем воды в реке, — продолжал Моггет, словно не замечая замешательства Сабриэль, — надо немедленно начинать. Мы позовем воду сейчас, но ей надо спуститься с гор, и она будет здесь только завтра к сумеркам.

ГЛАВА ДЕСЯТАЯ

Удары льдин о деревянные ящики возведенного моста возвестили о прибытии водяного потока. Льдины разбивались на осколки, дерево раскалывалось в щепки, барабанная дробь этих ударов предупреждала о приближении вслед за льдом огромной волны.
Руки Смерти и живые рабы кинулись к берегу по выстроенному мосту. На бегу мертвые тени меняли очертания и становились похожими на длинных извивающихся червей. Они безжалостно сталкивали рабов в воду, в отчаянии от того, что не могут противостоять разрушению, которое несет с собой все усиливающийся рев воды.
И вот появилась первая волна, и рев от нее был сильнее, чем шум водопада. Сабриэль услышала этот рев на несколько секунд раньше, чем волна обогнула последний уступ перед водопадом. Огромная вертикальная стена вздымалась, как гора, и ее непрозрачное тело наполняли осколки льда, которые она собрала по пути с гор. Она казалась ужасающе громадной, выше стен острова, выше башни, где стояла Сабриэль, пораженная мощью, которую она вызвала к жизни и которую не могла представить себе еще прошлой ночью.
Ритуал вызова воды оказался достаточно простым. Моггет повел Сабриэль по холодной лестнице в подвал, а потом еще ниже, в подземный грот. Там с потолка свисали сосульки, и изо рта Сабриэль, когда она говорила, выбивались белые облачка пара. В этом гроте на каменном пьедестале возвышался кусок бело-голубого льда. И пьедестал, и лед были испещрены знаками Хартии, странными и прекрасными.
Следуя инструкции Моггета, Сабриэль просто положила руку на лед и сказала:
— Аборсен со всем почтением просит Клэйра подарить реке воду.
Вот и все. Они поднялись обратно в подвал, посланец запер за ними дверь, а другой посланец принес Сабриэль ночную рубашку и чашку с горячим шоколадом.
Но эта простая церемония вызвала нечто, что, казалось, невозможно было контролировать. Сабриэль смотрела на мчащуюся к ним волну, стараясь успокоиться, но сердце ее бешено колотилось, а желудок сжал спазм. Когда волна ударила в первый раз, Сабриэль вскрикнула и спряталась под телескоп.
Башня задрожала, камни стен заскрипели, словно сдвинулись со своих мест, и даже шум водопада не был слышен за грохотом, таким сильным, что почудилось, будто остров стерт с лица земли.
Но через несколько секунд пол перестал дрожать, рев немного утих, и Сабриэль встала на ноги и открыла глаза.
Стены устояли, а уровень воды поднялся до входа в туннель на берегу реки. Пропали из виду камни перехода, ящики с землей, Руки Смерти и рабы — всюду была вода, стремительный коричневый поток, несущий мусор и осколки того, что было разрушено по дороге к острову. Деревья, кусты, обломки Домов, домашний скот, осколки льда — поток собрал все это с расстояния в сотни миль.
Сабриэль смотрела на эти свидетельства разрушений и задумалась о количестве рабов, погибших рядом со строящимся мостом. А кто знает, сколько людей погибло выше по течению? Она пыталась оправдать вызов потока тем, что сражается со Смертью, но ее совесть возражала, говоря, что она вызвала поток только для собственного спасения.
У Моггета не было времени на подобный самоанализ, грусть или боль от чувства ответственности. Он чуть выждал и ударил Сабриэль по ноге лапой с выпущенными когтями.
— Ой! Ты что? — вздрогнула девушка.
— Некогда глазеть по сторонам, — сказал Моггет. — Посланцы приготовили у Восточной Стены Бумажное Крыло. А через полчаса будет готова твоя одежда и вся поклажа.
Сабриэль вспомнила, что ее сумка и лыжи остались у входа в туннель.
— Посланцы приготовят все, что тебе нужно. Ты должна одеться, упаковаться, ведь я полагаю, ты собираешься отправиться в Билайзер?
— Да, — ответила Сабриэль.

Предыдущая страница 10 Следующая страница


11 Гарт Никс

В тоне Моггета она услышала какую-то холодность.
— Ты знаешь, как туда добраться?
Сабриэль молчала. Моггет знал, что ответом было бы «нет».
— У тебя есть карта?
Сабриэль покачала головой, она сцепила руки, подавляя желание шлепнуть Моггета или потянуть его за хвост. Она уже обследовала библиотеку и спрашивала у посланцев, но единственной картой в доме была карта звездного неба в обсерватории. Карта, о которой рассказывал ей полковник Хоурайс, должно быть, была у Аборсена. У отца, неожиданно смутилась Сабриэль. Если теперь она — Аборсен, то кто же тогда отец? Было ли у него раньше имя, от которого он отказался ради чести быть Аборсеном? Все, что было таким устойчивым и понятным в ее предыдущей жизни, теперь рушилось. Она даже не знала, кто она в действительности, и неприятности, казалось, окружали ее со всех сторон. Даже предполагаемый слуга Аборсена — Моггет, больше огорчал, чем помогал.
— Да скажешь ли ты что-нибудь, от чего была бы реальная помощь? — недовольно спросила Сабриэль.
Моггет зевнул, показывая розовый язычок, который казался воплощением презрения.
— Ну да. Конечно. Я знаю дорогу, и поэтому будет лучше, если я пойду вместе с тобой.
— Пойдешь со мной? — спросила удивленная Сабриэль. Она разжала руки, наклонилась и стала почесывать кота за ушком, пока он не отодвинулся от нее.
— Кто-то же должен о тебе заботиться, — добавил Моггет. — По крайней мере, до тех пор, пока ты не станешь настоящим Аборсеном.
— Спасибо, — сказала Сабриэль, — но я все-таки хотела бы иметь карту. Уж коли ты так хорошо знаешь страну, не мог бы ты помочь мне сделать нечто, похожее на карту?
Моггет закашлялся и склонил голову набок.
— Ты хочешь нарисовать карту? Если тебе это так необходимо, то уж лучше я сам займусь картографией. Пойдем в библиотеку и возьмем чернильницу и бумагу.
«Поскольку карта необходима, не все ли равно, кто ее нарисует», — решила Сабриэль. Когда она спустилась вниз по лестнице, насмешливое мяуканье у ее ног известило о том, что Моггет ее обогнал.
— Чернила и бумага, — напомнил кот, вспрыгивая на стол. — Принеси толстую бумагу. Положи мягкой стороной наверх. Не заботься о пере.
Сабриэль выполнила указания Моггета и наблюдала за тем, как кот скрючился у листа бумаги, высунув от напряжения язык. Казалось, он о чем-то на мгновение задумался, а затем из лапки высунулся тоненький коготь цвета слоновой кости. Кот аккуратно окунул коготь в чернила и начал рисовать. Сначала он провел грубую внешнюю линию, затем добавил важные географические изображения, такие, как горы, холмы и реки, затем тщательным, красивым почерком написал названия. В конце Моггет нарисовал дом Аборсена и уж потом откинул голову назад, чтобы полюбоваться своей работой и слизать чернила с белой лапки.
Сабриэль выждала несколько минут, чтобы быть уверенной, что работа закончена, и затем посыпала на бумагу сухой песок. При этом ее глаза впитывали каждую деталь, напряженно изучая географическое лицо Старого Королевства.
— Ты сможешь все это разглядеть потом, — сказал Моггет, окончательно отмыв чернила с лапки. Но Сабриэль все так же стояла, уткнувшись носом в карту. — Мы должны поторопиться. Для начала тебе лучше пойти переодеться. Постарайся сделать это побыстрее.
— Я постараюсь, — улыбнулась Сабриэль, все еще глядя на карту. — Спасибо, Моггет.
Посланцы разложили в комнате Сабриэль всю одежду и поклажу, и четверо из них суетились вокруг, помогая ей собраться. Они сняли с нее уличную одежду, и она поспешила сама снять белье прежде, чем станет щекотно от прозрачных рук посланцев. И все-таки ей было щекотно, когда на нее через голову стали надевать тонкую хлопчатобумажную рубаху, а внизу — мешковатые штаны. Затем последовала льняная рубашка, затем туника из оленьей кожи и тонкие кожаные брюки с жесткими защитными нашивками на коленях, ягодицах и щиколотках.
Двое посланцев впихнули ее руки в длинное бронированное пальто, застегивающееся на боку, а двое других распустили шнуровку на подкованных ботинках.
Ничего подобного этому пальто Сабриэль никогда в жизни не носила, хотя на уроках воинского искусства ей приходилось надевать кольчугу. Пальто вместе с юбкой длиной до колен было сделано из пластинок, напоминающих рыбью чешую. Они не были металлическими, а скорее керамическими или даже каменными. Значительно более легкими, чем металлические, но точно очень прочными, что и продемонстрировал один из посланцев, ударив по пластине кинжалом. На ней не осталось даже царапины.
Сабриэль думала, что ботинки будут последней деталью одежды, но она ошиблась. Пока один посланец зашнуровывал ботинки, другой поднял головной убор в виде тюрбана и серебряную полоску, и, когда он был до бровей опущен на голову Сабриэль она почувствовала, что он сделан из того же материала, что и плитки пальто.
Третий посланец взмахнул сверкающим темно-синим плащом с вышитыми на нем серебряными ключами, отражающими свет. Посланец накинул плащ на плечи Сабриэль и поправил его складки.
Последним был меч на поясе и перевязь с колокольчиками. Посланец принес их, но не проявлял желания их надевать. Сабриэль сделала это сама, почувствовав знакомую тяжесть — колокольчики через грудь и меч у бедра. Она повернулась к зеркалу и посмотрела на свое отражение, которое и порадовало и напугало ее. Она выглядела уверенным, хорошо экипированным путешественником. В то же время она смотрела на кого-то, кто был гораздо больше похож на Аборсена, чем на Сабриэль. На Аборсена с большой буквы.
Она бы еще смотрелась в зеркало, но посланец потянул ее за рукав и указал на кровать. На ней лежал открытый рюкзак, и Сабриэль стала смотреть, как посланец складывал в него ее старую одежду, отцовскую кожаную куртку, белье, сухое мясо, печенье, бутылку воды и несколько небольших кожаных мешочков, полных полезными вещами. Каждый мешочек был открыт и показан Сабриэль, там были: телескоп, серные спички, лечебные травы, крючки для ловли рыбы, швейные иглы и много подобных мелочей. Во внутренний карман были положены завернутые в клеенку три книги из библиотеки и карта.
Надев рюкзак, Сабриэль попробовала подвигаться и нашла, что броня не ограничивает ее движений, хотя рюкзак может помешать в случае борьбы. Ей даже удалось легко дотянуться до носков башмаков, что она и сделала несколько раз, прежде чем, выпрямившись, поблагодарила посланцев.
Посланцы ушли. Вместо них посреди комнаты внезапно возник Моггет.
— Ну, я готова, — сказала Сабриэль.
Моггет ничего не ответил, но сел у ее ног, и ей показалось, что его сейчас вырвет. Сабриэль отскочила, возмутилась и затем, когда маленький металлический предмет выскочил изо рта кота и покатился по полу, закричала.
— Чуть не забыл, — сказал Моггет. — Тебе это понадобится, если я отправлюсь с тобой.
— Что это такое? — спросила Сабриэль, наклоняясь, чтобы поднять кольцо, маленькое, серебряное кольцо с рубином, зажатым в двух серебряных когтях, которые вырастали из ободка.
— Старинное, — загадочно произнес Моггет. — Узнаешь, если понадобится им воспользоваться. Надень его.
Сабриэль смотрела на кольцо, вертя его в руках. Оно выглядело довольно обычным. Ни на ободке, ни на камне не было знаков Хартии, от него не исходило ничего особенного. Сабриэль надела кольцо.
Когда кольцо скользнуло по пальцу, Сабриэль почувствовала холод. Затем жар. И внезапно она начала падать, падать в бесконечное пространство, в некий вакуум, в котором не было ни начала, ни конца. Все исчезло: и свет, и предметы. Потом знаки Хартии неожиданно взорвались, сжали Сабриэль, остановили ее падение в ничто и подтолкнули назад в ее тело, в мир живых и мертвых.
— Свободная магия, — сказала Сабриэль, опустив глаза на кольцо, поблескивающее у нее на пальце, — Свободная магия, связанная с Хартией. Не понимаю.
— Поймешь, когда нужно будет им воспользоваться, — повторил Моггет, как будто это был урок, который нужно было затвердить, и добавил: — А до тех пор не задумывайся об этом. Пошли — Бумажное Крыло готово.

ГЛАВА ОДИННАДЦАТАЯ

Бумажное Крыло поставили на платформу, только что сколоченную из распиленных деревьев, которые росли у восточной стены. Вокруг аппарата суетились шестеро посланцев. Сабриэль увидела все это, взбираясь по лестнице, и почувствовала, что ей нехорошо. Она представляла себе что-то подобное летательным аппаратам, которые использовались в Анселстьерре, как, например, биплан, который прилетал в Уиверли Колледж в Открытый День. Что-то с двумя крыльями и пропеллером.
Но Бумажное Крыло было совсем не похоже на аэропланы Анселстьерры. Больше всего это сооружение напоминало каноэ с крыльями и с хвостом ястреба. Фюзеляж опирался на каноэ, он суживался к концу и в центре его было место для летчика. Крылья, расположенные по обеим сторонам фюзеляжа, были длинными, отогнутыми назад и казались очень непрочными. Не лучше выглядел и острый хвост.
Взобравшись на помост, Сабриэль почувствовала внезапную слабость. Стало понятно, почему аппарату дано такое имя — все было сделано из листов бумаги, скрепленных между собой тонкими металлическими пластинками. Выкрашенное в нежно-голубой цвет, с серебряными ободами по фюзеляжу и серебряными полосками вдоль крыльев и хвоста, Бумажное Крыло выглядело очень красивым, но мало пригодным для полетов.
Только нарисованный на носу желтый глаз сокола намекал на способность летать.
Сабриэль еще раз посмотрела на Бумажное Крыло, затем вниз, на водопад. Теперь, когда в него вливался поток, он выглядел еще более пугающим. Водяная пыль поднималась вверх на несколько десятков ярдов — и кораблик должен был пролететь над этим рычащим туманом прежде, чем доберется до ясного неба. Он ведь там промокнет!
— Оно раньше летало? — взволнованно спросила Сабриэль. Она понимала, что скоро ей придется усесться в кабину и пролететь над ревущей водой, но ей гораздо больше хотелось остаться на твердой земле.
— Множество раз, — ответил Моггет, легко вспрыгнув с платформы в кабину. Затем он снова выбрался наружу и сказал: — Аборсен, которая сделала этот корабль, однажды слетала к морю и вернулась обратно всего лишь за день. Правда, она была великой колдуньей по погоде и могла управлять ветрами. Не думаю, что...
— Нет, — сказала Сабриэль, осознав еще один пробел в своем образовании. Она лишь знала, что с помощью знаков Хартии ветры можно высвистеть, но больше ей ничего не было известно. — Нет. Я не умею этого делать.
— Хорошо, — продолжал Моггет после задумчивого молчания. — Бумажное Крыло имеет элементарные волшебные элементы для управления ветрами. Ты можешь их высвистеть. Надеюсь, хоть свистеть ты умеешь?
Сабриэль промолчала. Все волшебники музыкальны, они умеют свистеть, напевать с закрытым ртом и петь. Если они окажутся в Смерти без колокольчиков или без других волшебных инструментов, их вокальное искусство станет оружием.
Подошел посланец и помог ей забраться в кабину. Сабриэль заставила себя усесться в кресло, которое казалось таким неустойчивым! Удивительно, но ее ноги не продырявили бумажный пол. Материал, из которого был сделан кораблик, был достаточно прочным, и после поскрипывания, покачивания и прилаживания кресло пилота оказалось вполне удобным, оно даже могло сдвигаться так, что Сабриэль удалось бы лечь.
Как раз против глаз Сабриэль к борту кабины было привинчено маленькое овальное зеркало из посеребренного стекла. Оно поблескивало под лучами полуденного солнца и, как почувствовала Сабриэль, было настроено на магию Хартии. Что-то заставило Сабриэль подуть на зеркальце. Оно затуманилось, а затем на нем начали медленно выступать знаки Хартии, как будто палец привидения рисовал их на затуманенном стекле.
Сабриэль поняла, что знаки указывают, как поднять крылья, предостерегают от поспешности, вызывают ветер с любой стороны света. Там было еще много разных знаков. Запоминая их, Сабриэль почувствовала, что весь кораблик пронизан магией Хартии и заклинаниями. Аборсен, которая сделала кораблик, работала долго, с любовью и создала летательный аппарат, который был скорее волшебной птицей, чем механизмом.
Исчез последний знак Хартии, и зеркальце стало всего лишь серебряным стеклышком, отражающим солнце. Сабриэль сидела тихо, она старалась запомнить все, что ей рассказали знаки Хартии. Ей подумалось, что, может быть, наступит день, когда она тоже создаст что-нибудь такое же совершенное, как эта птица.
— Кем была Аборсен, которая это сделала? — спросила Сабриэль. — Я хочу сказать, кем она мне приходилась?
— Кузиной, — промурлыкал Моггет прямо в ухо Сабриэль, — кузиной твоей пра-пра-пра-пра-бабушки. Последней в этой ветви рода. У нее не было детей.
Возможно, Бумажное Крыло было ее ребенком, подумала Сабриэль, поглаживая стенку кабины и чувствуя под рукой движение знаков Хартии. Теперь будущий полет уже не представлялся ей таким страшным.
— Надо торопиться, — сказал Моггет. — Скоро станет темно. Ты запомнила знаки?
— Да, — коротко ответила Сабриэль. Она обернулась к посланцам, которые выстроились около кораблика, придерживая его до того момента, когда он взлетит в небо. Интересно, подумала Сабриэль, сколько раз они уже делали это, скольких Аборсенов они провожали в полет?
— Спасибо, — сказала Сабриэль посланцам. — Спасибо за вашу заботу и доброту. До свидания.
С этими словами она откинулась в сиденье, схватилась обеими руками за борта кабины и высвистела ноты поднимающего ветра, вызвав в сознании знаки Хартии и дав им сорваться с губ.
Свист прозвучал чисто и правильно, поднялся ветер, который с каждой секундой становился все сильнее. Передохнув, Сабриэль изменила мелодию свиста. Знаки Хартии перескочили на Бумажное Крыло, голубые и серебряные полоски ожили, заструились по фюзеляжу и крыльям. Весь кораблик задрожал, послушно готовясь к взлету.
Веселая трель закончилась длинной чистой нотой, и знаки Хартии засияли, как солнце. Через секунду желтые глаза моргнули, открылись пошире и глянули в небо.
— Отпускайте! — крикнула Сабриэль посланцам. Они отскочили от кораблика, и Бумажное Крыло кинулось в руки ветра, вперед и выше, пролетело через брызги водопада и взлетело в небо.
На высоте тысячи футов над долиной было холодно и тихо. Бумажное Крыло летело легко, сзади его подталкивал ветер, на небе не было ни облачка. Сабриэль, расслабившись, откинулась на спинку кресла и повторяла в уме новые для нее знаки Хартии. Она чувствовала себя свободной и чистой, будто опасности нескольких прошлых дней были грязью, смытой прочь попутным ветром.

Предыдущая страница 11 Следующая страница


Сабриэль 12

— Поверни к северу, — неожиданно сказал сзади Моггет, нарушив ее спокойствие. — Ты помнишь карту?
— Да, — ответила Сабриэль. — Мы должны следовать течению реки. Кажется, она называется Раттерлин? Она большей частью идет на северо-восток.
Моггет ответил не сразу, хотя Сабриэль слышала около уха его мурлыканье. Казалось, он задумался. В конце концов он сказал:
— Ну, что ж... Следуя за рекой, мы доберемся до моря. Там река разбивается на рукава дельты, где на одном из островков мы сможем переночевать.
— А почему бы нам не продолжать полет? — оживленно спросила Сабриэль. — Если бы я вызвала самый сильный ветер, мы могли бы долететь до Билайзера к завтрашней ночи.
— Бумажное Крыло не любит летать по ночам, — резко сказал Моггет. — Уж не говоря о том, что сильным ветром очень трудно управлять — это значительно сложнее, чем может показаться на первый взгляд. К тому же Бумажное Крыло очень бросается в глаза. Где твой здравый смысл, Аборсен?
— Зови меня Сабриэль, — коротко ответила Сабриэль. — Аборсен — это мой отец.
— Как скажете, хозяйка, — сказал Моггет. «Хозяйка» прозвучало весьма саркастически.
Несколько следующих часов прошли во враждебном молчании, но Сабриэль скоро перестала сердиться, радуясь новизне чувства полета. Ей интересно было смотреть вниз и видеть заплатки полей, темную полоску реки, крошечные домики редких поселений. Все было такое маленькое и казалось сверху таким красивым.
Солнце начинало садиться, и Сабриэль почувствовала, что Бумажное Крыло решило спускаться, его желтые глаза смотрели уже не вверх на небо, а вниз, на зеленую землю. Тени стали удлиняться. Сабриэль тоже захотелось приземлиться.
Река уже разбилась на бесчисленные рукава и протоки, и вдали показалось море. Дельта образовала множество островов, некоторые были размером с футбольное поле, и на них росли деревья и кусты. Сабриэль выбрала островок средних размеров с желтой поляной в середине и свистнула ветру, спускающему вниз.
Неизвестно, чего слушалось Бумажное Крыло, ветра или собственного желания. Его желтые глаза и глаза Сабриэль смотрели на приближающуюся землю. Только Моггет смотрел вверх и назад.
Но даже он не сразу увидел преследователей, поэтому его предупреждающее мяуканье раздалось за секунду до того, как Сабриэль повернула кораблик и увидела сотни быстро несущихся теней, пикирующих на них. Инстинктивно она вызвала в своем сознании знаки Хартии, свистнула, чтобы ветер поднял их, и повернула Бумажное Крыло на север.
— Кровавые вороны, — прошипел Моггет.
— Да, — крикнула Сабриэль в то время, как ее внимание было поглощено воронами. Она пыталась понять, удалось ли от них оторваться. Она уже чувствовала, что ветер выходит из-под ее контроля, как это и предсказывал Моггет, и было опасно усиливать его. Но она также чувствовала опасность, исходящую от ворон, которые были смесью Смерти и Свободной магии, давшей жизнь их сгнившим скелетам.
Кровавые вороны не могли долго оставаться на солнце и ветру. Они, должно быть, были сделаны только прошлой ночью. Волшебник поймал обыкновенных ворон, убил их, соблюдая колдовской ритуал, расчленив дух простого мужчины или женщины. Теперь это были трупы птиц, движимые только силой Свободной магии, убивающие количеством.
Несмотря на то что Сабриэль вызвала ветер почти мгновенно, стая все еще была близко. В какой-то момент она подумала, что можно врезаться кораблем в центр этой стаи воронов-убийц, подобно ангелу, вооруженному мечом и колокольчиками. Но ворон было слишком много, да и сражение должно было происходить на высоте нескольких сотен футов над землей. Один неверный взмах мечом мог привести к падению, если бы кровавые вороны не убили ее на пути вниз.
— Я должна вызвать самый сильный ветер, — крикнула она Моггету, который сидел сзади на рюкзаке. Вздыбив шерсть на загривке, он выл на ворон. Они были уже очень близко, они летели двумя длинными линиями. Уже были видны белые кости, просвечивающие сквозь лохматые черные перья. У них были черные острые клювы, и Сабриэль разглядела красные отблески расчлененного мертвого духа в их пустых глазницах.
Моггет не ответил. Возможно, он просто не расслышал Сабриэль за шумом своего воя и карканья ворон, когда они приблизились на несколько последних ярдов для атаки.
От страха у Сабриэль пересохло во рту, и только после того, как она облизала губы, ей удалось слабо свистнуть. Будто почувствовав ее затруднения, знаки Хартии помогли ей, и вторая попытка свистнуть оказалась удачней, звук получился громким и решительным.
Ветер возник с таким шумом, будто кто-то огромный распахнул гигантскую дверь. Он с пугающей стремительностью подхватил Бумажное Крыло и швырнул его вперед. Внезапно кораблик помчался с такой скоростью, что внизу все слилось в одно несущееся назад пятно.
Сабриэль сощурила глаза и наклонила голову, защищаясь от пощечин ветра. Стая ворон сразу оказалась далеко позади и выглядела просто небольшим черным пятном на фоне красного закатного солнца. Вороны хлопали крыльями, но уже не могли догнать Бумажное Крыло.
Сабриэль с облегчением вздохнула и тут же снова забеспокоилась. Ветер, переменив направление, нес их к северу, куда им вовсе было не нужно. По первым вышедшим на небо звездам Сабриэль поняла, что они летят к Бакли.
С трудом Сабриэль снова начала вызывать знаки Хартии, заклиная ослабить ветер и повернуть на восток, но у нее ничего не получалось. Заклинания не действовали, ветер становился еще сильнее и нес их точно на север.
Снова и снова замерзшая, скрючившаяся в кабине Сабриэль пыталась бросить знаки Хартии в ветер. Но поняла, что свист звучит слабо, и знаки исчезают в бушующем вокруг урагане. Сабриэль осознала, что полностью потеряла контроль над ветром.
Получалось так, что ее заклинания вызывали противоположный эффект, Бумажное Крыло попало в спиральное движение воздуха, и им, как мячиком, перебрасывались гигантские вихри. У Сабриэль кружилась голова, ей было очень холодно, дыхание ее стало частым и поверхностным. Она снова попыталась успокоить ветер, но не могла даже как следует вздохнуть, чтобы свистнуть.
И тут неожиданно ветер прекратил подъем вверх, стал спускаться, и с ним полетел вниз и кораблик. Сабриэль подбросило вверх. Моггет вцепился когтями в рюкзак, стараясь не вылететь из корабля. Сабриэль попробовала вызвать поднимающий ветер, но это оказалось за пределами ее возможностей. Бумажное Крыло не могло остановить свое движение вниз. Кораблик падал все ниже и ниже, пока не занял почти вертикальное положение.
По пути вниз Сабриэль, собрав последние силы, свистнула, но знаки позолотили ее обледеневшее лицо.
Солнце почти зашло, и темная масса земли внизу выглядела как серая река Смерти, где через несколько секунд окажутся их души, которые уже никогда не вернутся к теплу Жизни.
— Сними мой ошейник, — промяукал в ухо Сабриэль Моггет, прыгнув к ней на колени и вцепившись когтями в ее кольчугу. — Сними с меня ошейник!
Сабриэль посмотрела на кота, на землю, на ошейник. Отравленная кислородом, она плохо соображала. Ошейник был частью древнего волшебства, могущественное вместилище ужасающей силы. Его можно было использовать только для удержания какого-то страшного зла.
— Доверься мне! — вопил Моггет. — Сними ошейник и вспомни о кольце!
Сабриэль судорожно вздохнула, закрыла глаза, нащупала ошейник и взмолилась, не зная, правильно ли она поступает.
Отец, прости меня, думала она, но эта просьба была обращена не только к ее отцу, а ко всем Аборсенам, которые существовали до нее, особенно к тому, кто давным-давно сделал этот ошейник.
Несмотря на древнее волшебство, снимая ошейник, Сабриэль не ощутила ничего, кроме легких уколов, а как только ошейник оказался у нее в руках, она почувствовала, что он тяжелый, как цепь. Сабриэль чуть не выронила его, но вдруг он снова стал легким, а затем его вовсе не стало.
Моггет тихо сидел на коленях Сабриэль, и, казалось, ничего не изменилось, но постепенно он стал светиться изнутри и увеличиваться. Свет все усиливался, и через несколько секунд вместо кота возникло светящееся сияние, на которое было больно смотреть. Сабриэль почувствовала какую-то враждебность этого сияния по отношению к себе. На мгновение оно снова почти приняло очертания кота, но внезапно разделилось на четыре бриллиантово-белых луча. Один устремился вперед, другой назад, и два остальных скользнули по крыльям. Весь корабль засиял сильным бело-брильянтовым светом и резко остановился в своем движении вниз. Сабриэль так сильно качнуло вперед, что она ткнулась носом в зеркальце.
Несмотря на неожиданное замедление, они все еще продолжали падать. Навстречу, заполняя собой горизонт, неслась земля.
Показались верхушки деревьев, и Бумажное Крыло врезалось в верхние ветки со звуком, похожим на звук града, колотящего по жестяной крыше. Затем они пролетели еще несколько ярдов над поляной, но скорость полета была все еще достаточно большой, чтобы приземлиться без повреждений.
Моггет, или то, чем стал Моггет, несколько раз замедлял движение Бумажного Крыла. И наконец Сабриэль почувствовала невероятное облегчение, понимая, что они спасены. Еще одно усилие, и кораблик благополучно приземлился, затормозив на высокой зеленой траве поля.
Сабриэль обрадовалась, когда Бумажное Крыло легло животом на траву, но радость внезапно сменилась криком испуга. Трава скрывала возникшую прямо перед кораблем огромную яму...
Бумажное Крыло уже не могло подняться и перелететь над широкой, ярдов в пятьдесят шириной, ямой, оно доползло до края пропасти, нырнуло вниз и начало по спирали спускаться на дно, которое находилось в нескольких сотнях футов от поверхности земли.

ГЛАВА ДВЕНАДЦАТАЯ

Сабриэль медленно приходила в себя и начала осмысливать свои ощущения. Первым ожил слух, но слышно было только ее собственное дыхание и поскрипывание чешуек, из которых было сделано пальто. На мгновение она впала в панику, ей показалось, что она ослепла. Затем вспомнила, что сейчас ночь и она находится в глубокой яме. Дневной свет, может быть, и проникает на такую глубину, но света звезд недостаточно, чтобы осветить этот мрак.
Следующей появилась боль от тысяч ушибов и ссадин. Сабриэль пошевелила пальцами рук и ног, напрягла мускулы конечностей и спины. Все болело, но все нормально двигалось.
Она с трудом восстанавливала в памяти последние секунды перед ударом. Она вспомнила, что Моггета, или белой силы, которая замедляла их падение, в момент удара нигде не было.
У меня шок, отстраненно подумала Сабриэль, как если бы она ставила диагноз кому-то постороннему.
Спустя некоторое время Сабриэль сказала себе, что она должна подняться. Подбодрив себя таким образом, она почувствовала некое оживление сознания, выбирающегося из депрессии. Она нащупала позади себя рюкзак. В том зыбком состоянии, в котором она находилась, нечего было даже думать о том, что можно произнести заклинание и вызвать тепло, но у нее были свечи и спички.
Когда спичка вспыхнула, у Сабриэль ёкнуло сердце. В маленьком пятнышке света она увидела, что нерасколотой осталась только центральная часть кабины — серебристо-голубой кусок когда-то изумительного создания. Изломанные, покореженные крылья лежали по бокам корпуса, а носовая часть валялась совершенно разбитой в нескольких ярдах впереди. Один глаз уставился на ночное небо, но в нем не было прежней жизни, прежней ярости. Это был всего лишь мазок желтой краски по бумаге.
Сабриэль смотрела на обломки, пока огонек спички не обжег ее палец. От горя и печали ей стало так плохо, что у нее заныли все кости. Она зажгла еще одну спичку, затем свечку.
Мелкие обломки Бумажного Крыла разлетелись по плоскому дну огромной ямы. С трудом заставив мускулы напрячься, Сабриэль выбралась из кабины.
Яма явно была делом рук человеческих, ее дно было аккуратно выложено плитами известняка. Сделано это было давно, между плитами выросла высокая трава. Сабриэль села на холодный камень и стала думать о том, кто и зачем уложил эти плиты на такой глубине. Но затем возникли и другие вопросы: где, например, теперь та сила, которая прежде была Моггетом? И что это было? Кстати, подумала Сабриэль, не забыть взять меч и колокольчики.
Шлем на голове Сабриэль повернулся задом наперёд. Она медленно перевернула его в правильное положение, испытывая при этом мучительную боль в шее.
Стараясь не загасить свечу, Сабриэль вытащила со дна кабины оружие и рюкзак и зажгла еще две свечки. Она решила обойти со свечами вокруг кораблика, пытаясь найти хоть какой-то след Моггета. Она погладила желтый глаз.
— Прости меня, — прошептала она. — Может быть, когда-нибудь я сделаю новое Бумажное Крыло. Это будет другой корабль, но с твоим именем.
— Расчувствовалась, Аборсен? — где-то позади раздался голос, который был и похож, и не похож на голос Моггета. Он был громче, более хриплым и менее человеческим, каждое слово звучало, как разряд электрического генератора на занятиях по физике в Уиверли Колледже.
— Где ты? — спросила Сабриэль, повернув голову. Голос звучал близко, но в свете свечи никого не было видно. Сабриэль подняла свечу выше.
— Здесь, — хихикнул голос, и Сабриэль увидела полоски белого огня, выбежавшие из-под разбитой кабины. Этот огонь поджигал обшивку там, где он пробегал, и спустя несколько секунд Бумажное Крыло было охвачено пламенем, его желто-красные языки танцевали под густым белым дымом, полностью закрывшим то, что еще оставалось от корабля.
Сабриэль почувствовала запах Свободной магии, противоестественный, резкий, будоражащий нервы, врывающийся в сильный запах обычного дыма. Потом она снова увидела полосы белого огня, которые, расходясь, соединяясь, скручиваясь, образовали сверкающее, голубовато-белое существо, выступившее из погребального костра.
Сабриэль не могла прямо посмотреть на это существо, но искоса глядя на него из-под полуприкрытых век, она увидела очертания человека, выше нее ростом, худого, почти истощенного. У него не было ног, торс и голова удерживались на колоннах крутящегося белого пламени.
— Свободен, спасен ценою крови! — сказало существо. В этом голосе не было ничего от голоса Моггета, но в нем таилась скрытая угроза.
У Сабриэль не возникло никаких сомнений по поводу кровавой цены и того, кто ее заплатил. Собрав последние остатки сил, она вызвала три знака Хартии и бросила их в существо, выкрикивая их имена:
— Анет! Колью! Феран!
Знаки, слетев с ее губ, превратились в серебряные лезвия, взлетели в воздух, как кинжалы, и врезались в сверкающую фигуру, — но ничего не произошло.

Предыдущая страница 12 Следующая страница


13 Гарт Никс

Существо засмеялось, слегка взвизгивая, будто от боли, и неторопливо поползло вперед. Его ленивые движения, казалось, объясняли, что ему будет так же легко уничтожить Сабриэль, как легко было сжечь Бумажное Крыло.
В отчаянии Сабриэль пыталась вспомнить, что она знала об элементах и созданиях Свободной магии. Отец редко упоминал их, и магистрикс Гринвуд только слегка коснулась этого предмета. Сабриэль знала связывающие заклинания только для двух слабых созданий Свободной магии, но то, что стояло перед ней, не было ни Маргру, ни Стилкеном.
— Очнись, Аборсен, — со смехом произнесло существо. — Ты в таком плохом состоянии, что у тебя вовсе отказали мозги.
— Ты их спас для того, чтобы они вообще перестали работать? — осторожно сказала Сабриэль.
— Сентиментальность, — ответило существо, все так же медленно двигаясь вперед. Оно снова рассмеялось и внезапно из него вырвались две темные руки. Они мгновенно дотянулись до Сабриэль и ударили ее по лицу. — Память освобождается, — добавило существо.
Сабриэль отдернулась назад и выхватила меч, чтобы отразить следующую атаку. В отличие от серебряных заклинаний-лезвий, меч со знаками Хартии врезался в плоть существа, но тоже ничего не изменилось.
Из разбитого носа Сабриэль на губы капала кровь. Она пыталась не обращать на это внимания, думая, что боль заставит ее мозги получше работать.
— Воспоминания, да, множество воспоминаний, — продолжало существо. Оно двигалось вокруг Сабриэль, подталкивая ее в спину к затихающему костру над Бумажным Крылом. Скоро он совсем погаснет и наступит темнота.
— Тысячи лет службы, Аборсен. Закованный в цепи благодаря хитрости, вероломству, взятый в битве в плен, превращенный... Но наступило время расплаты, медленной, медленной расплаты.
Темные руки снова выбросились вперед, пытаясь схватить Сабриэль за ноги и опрокинуть ее на землю. Сабриэль вырвалась, взмахнула мечом, целясь в грудь создания. Но меч скользнул по боку, откуда выскочили другие руки, и когда Сабриэль пыталась отпрыгнуть назад, они схватили ее за талию и потянули к созданию.
Сабриэль оказалась на дюйм от кипящей, бурлящей плоти. Одна из рук потянула назад шлем Сабриэль, заставляя ее смотреть вверх на голову создания. Глаза его были как бездонные дыры, носа не было вообще, рот делил ужасное лицо на две части. В его щели металось бело-голубое пламя, которое потом превращалось в плоть.
Вся магия Хартии улетучилась из головы Сабриэль. Ее меч был в ловушке, как и перевязь с колокольчиками.
И в этот момент она вспомнила о кольце. Холодное, серебряное колечко было на указательном пальце ее свободной левой руки. Но она не знала, что с ним делать. К тому же голова создания наклонилась к ее голове, шея его невероятно вытянулась, казалось, что над лицом Сабриэль извивается змея. Рот создания открывался все шире, сверкал все ярче, распространяя горячие белые искры, которые поджигали лицо и шлем, одежду и кожу Сабриэль, оставляя крошечные, похожие на татуировку, шрамы. Кольцо свободно крутилось на пальце Сабриэль. Инстинктивно она повертела рукой, и кольцо стало еще свободнее крутиться и сползать с пальца, увеличиваясь в размерах. Уже не глядя вниз, Сабриэль почувствовала, что держит в руке обруч, который больше, шире, чем голова создания. И внезапно она поняла, что нужно сделать.
— Сначала вырвем глаз, — сказало существо, обдав лицо пылающим дыханием. Оно разинуло пасть, выставив вперед нижнюю челюсть.
Сабриэль кинула последний взгляд на обруч, крепко зажмурила глаза и вскинула его вверх, надеясь, что продела в обруч голову создания.
В следующие секунды жар стал невыносимым, стало нестерпимо больно глазам, и Сабриэль подумала, что потерпела неудачу. Затем обруч вырвался из ее рук, и ее отбросило назад.
Лежа на холодных камнях, Сабриэль открыла глаза, которые заливали слезы, и постаралась оглядеться.
Да, ей удалось надеть обруч на шею создания, и он медленно спускался по вытянутой шее вниз, несмотря на то что создание пыталось от него освободиться. Шесть или семь рук, торчащих из плеч туловища, пытались просунуть палец между обручем и плотью. Но, казалось, металл сражался с веществом создания, он обжигал пальцы так же, как горячая сковородка обжигает пальцы человека. Ладони шести рук плясали вокруг обруча, но не могли прикоснуться к нему больше, чем на секунду.
Пока создание боролось с кольцом, его руки возникали и исчезали, тело крутилось и переворачивалось, становилось на дыбы, будто оно хотело сбросить кольцо, как лошадь сбрасывает наездника.
Затем существо с криком обернулось к Сабриэль и выбросило вперед две длинные руки, но они не дотянулись до нее, упали вниз и стали скрести когтями камень.
— Нет! — завыло существо и снова кинулось на Сабриэль, и снова его пальцы не дотянулись до девушки, которая успела отскочить назад.
Серебряное кольцо еще теснее сжало шею существа, и ужасный крик боли, гнева и отчаяния вырвался из центра пламенно-белого существа. Внезапно его руки исчезли в торсе, голова втянулась в плечи и все тело превратилось в аморфный мерцающий белый комок с простым серебряным обручем на середине, где, как капли крови, поблескивали рубины.
Сабриэль уставилась на этот комок, не в состоянии шевельнуться. Она не могла даже поднять руку, чтобы стереть с лица кровь, запекшуюся около пересохших губ. Ей казалось, что она чего-то не сделала, что-то еще она должна была совершить.
Она осторожно подвинулась и увидела на кольце знаки Хартии, которые сказали ей, что нужно сделать. Сабриэль с трудом поднялась на колени и вытащила из перевязи тяжелый колокол. Ей было трудно поднять Саранет, но она качнула его, и глубокий требовательный голос разнесся по воздуху.
В ответ на звон Саранета зажужжал обруч, его звучание было таким же по высоте тона, но слабее. В то же мгновение цвет обруча стал изменяться. Исчезли рубины, только красный отблеск пробежал по серебру. Вместо серебряного обруча возник красный кожаный ошейник с маленьким серебряным колокольчиком.
При этих изменениях белый комок задрожал и так ярко засветился, что Сабриэль пришлось зажмуриться. Когда Сабриэль почувствовала, что сияние пропало, она открыла глаза и увидела Моггета в красном кожаном ошейнике. Он посмотрел на Сабриэль и что-то подбросил вверх.
Это было серебряное кольцо, чьи рубины отражали свет, исходящий от кота. Позвякивая по камням, колечко подкатилось к Сабриэль. Она подняла его и надела на палец.
Сияние, исходящее от Моггета, затухало, а от сгоревшего Бумажного Крыла остались лишь тлеющие угольки и пепел. Под покровом вернувшейся темноты в Сабриэль снова поднялся страх. Она тихо сидела, тупо глядя в черноту ночи.
Спустя некоторое время она почувствовала, как ей в руку ткнулся нос Моггета: кот держал в зубах свечку.
— У тебя из носа течет кровь, — сказал знакомый нравоучительный голос. — Зажги свет, высморкай нос и вытащи одеяла. Без них нам будет холодно спать.
— Добро пожаловать, Моггет, — прошептала Сабриэль.

ГЛАВА ТРИНАДЦАТАЯ

Ни Сабриэль, ни Моггет не стали вспоминать о том, что произошло в предыдущую ночь. Сабриэль протерла лицо водой из фляжки и вовсе не желала упоминания о ночном кошмаре. Моггет был тих и, казалось, старался извиниться. Несмотря на то, что случилось позже, высвобожденная сущность Моггета спасла их от неизбежной гибели.
С рассветом в яме стало светлее. Сабриэль могла бы даже читать, но на расстоянии двадцати ярдов все тонуло в темноте.
Теперь Сабриэль поняла, что ошиблась. Диаметр ямы был больше, около ста ярдов. Посреди замощенного пола был сделан водосток. В стенах ямы виднелось несколько входов в туннели, куда Сабриэль придется обязательно отправиться, хотя бы на поиски воды. Здесь было холодно, но не так, как около дома Аборсена.
Сабриэль проверила фляжку, в ней еще оставалась вода. Сабриэль, неуклюже нагнувшись, достала из рюкзака крем из лечебных трав и помазала свои ссадины и ушибы. Нос, очевидно, не был сломан, только отвратительно распух и был покрыт запекшейся кровью.
Моггет целый час просидел молча, не глядя на Сабриэль, затем, отказавшись от печенья и сушеного мяса на завтрак, встал и лениво отправился обследовать яму. Сабриэль обрадовалась тому, что он ушел. Ей до сих пор становилось не по себе от мысли о том, какое ужасное чудовище прячется внутри этого маленького беленького котика.
Прошло много времени, солнце поднялось высоко, а кот все не возвращался. Сабриэль стала волноваться. Она с трудом заставила себя подняться и, хромая, двинулась к туннелю, в котором скрылся кот. Она опиралась на меч, как на трость, и слегка постанывала, когда каждая ссадина напоминала о себе.
Конечно, как только Сабриэль зажгла свечку у входа в туннель, там появился Моггет.
— Меня ищешь? — невинно спросил он.
— Кого же еще? — ответила Сабриэль. — Ты что-нибудь нашел? Я имею в виду что-нибудь полезное. Например, воду.
— Полезное? — промяукал Моггет, почесывая спину вытянутой передней ногой. — Возможно. Во всяком случае, интересное. В том числе и воду.
— Далеко? — спросила Сабриэль, сомневаясь в собственной подвижности. — И что именно тебя заинтересовало? Какая-то опасность?
— Не так далеко, вдоль по этому туннелю, — ответил Моггет. — Там есть, правда, некая опасность в виде капкана и еще нескольких мелочей, но тебе нечего их бояться. А вот то, что действительно интересно — это ты должна посмотреть сама, Аборсен.
— Сабриэль, — автоматически поправила его Сабриэль, задумавшись о том, что ей предстоит. Она нуждалась в двухдневном отдыхе, не больше. Но каждый потерянный день мог обернуться непоправимой бедой, ведь ей нужно было срочно найти тело отца.
Мордикант, Теневые Руки, Кровавые вороны — ясно было, что какой-то ужасный враг ополчился против отца и дочери. Этот враг уже поймал в ловушку отца, значит, это очень могущественный волшебник или это создание Великой Смерти. Возможно, сам Керригор...
— Возьму рюкзак, — решила Сабриэль, устало двинувшись назад. Моггет крутился около ее ног, но Сабриэль не обращала внимания на игривое поведение кота.
Как Моггет и обещал, туннель оказался недлинным и идти по нему было легко, однако, если бы кот не показывал дорогу, Сабриэль споткнулась бы несколько раз.
В туннеле была магическая охрана. Древние, враждебные заклятья лежали, как моль, в темных уголках туннеля. Они только и ждали, чтобы взлететь, окружить Сабриэль и задушить ее, но что-то им явно мешало. Несколько раз Сабриэль ощущала прикосновение ко лбу руки привидения, будто оно хотело стереть оттуда знаки Хартии, а в конце туннеля она увидела двух посланцев-охранников. Их алебарды блеснули, отражая пламя свечки, прежде чем они растаяли, слившись со скалой.
— Куда мы идем? — прошептала Сабриэль, судорожно вздохнув, когда перед ними медленно, сама, без чьей-либо помощи открылась скрипучая дверь.
— В другую яму, — сердито ответил Моггет. — Туда, где Первая кровь. Ах!
У него перехватило дыхание, он зашипел и затем сухо закончил фразу:
— Это интересно.
— Что ты хочешь сказать... — начала Сабриэль, проходя в дверь, но тут почувствовала, как магическая сила внезапно потянула ее за волосы, за руки, за пальто, за пояс, на котором висел меч.
Шерсть Моггета поднялась дыбом, и ошейник закрутился вокруг его шеи, а знаки Хартии ярко засветились на нем.
Они вышли наружу и оказались в другой яме. Неожиданно наступили сумерки, солнце скатилось за скалистый край ямы.
Эта яма была значительно шире той, где они провели ночь, шириной около мили, а глубиной в шестьсот-семьсот футов: Несмотря на размеры, вся огромная впадина была затянута блестящей, тонкой сетью, которая соединялась со стеной, почти вровень с верхним краем ямы. Сеть была видна не четко, но то, что она существует, и то, что она достаточно крепкая, подтверждали трупики птиц, запутавшихся в ячейках. На дне ямы росли невысокие деревья и маленькие кустики, но не эта жалкая растительность привлекла внимание Сабриэль. Между островками зелени, на вымощенных плитами площадках стояли корабли.
Черные паруса этих баркасов были готовы встретить внезапный ветер, а весла — выгрести против воображаемого течения. Флаги и штандарты чуть шевелились около мачт и оснастки. Но Сабриэль не нужно было видеть их развернутыми, чтобы понять, кому принадлежат эти странные корабли. Как и каждый ребенок в Северной части Анселстьерры, она слышала об этом месте. Существовали сотни рассказов о сокровищах, приключениях и загадках этого странного залива.
— Погребальные королевские корабли, — сказала Сабриэль.
Она убедилась в своей правоте, потому что при каждом ее шаге по выходе из туннеля в воздухе стали взвиваться связывающие заклинания, которые мог наложить только Аборсен. Никакой другой волшебник не смел находиться рядом с древними правителями Старого Королевства.
— Знаменитое кладбище Первых королей и королев Старого Королевства, — проговорил, наконец, Моггет. Он крутился у ног Сабриэль, затем становился на задние лапки и обводил пространство передней лапкой. В конце концов он бросился в кусты.
— Иди сюда! Тут ручеек! Ручеек! — запел он.
Сабриэль медленно двинулась к нему, не понимая, что привело Моггета в такое веселое настроение. Ей самой было очень плохо, вся израненная, потрясенная нападением чудовища Свободной магии, опечаленная гибелью Бумажного Крыла, она не могла веселиться.

Предыдущая страница 13 Следующая страница


Сабриэль 14

На пути к ручейку они прошли мимо двух кораблей. Моггет, пританцовывая, обвел Сабриэль вокруг этих кораблей, при этом он подпрыгивал, чтобы заглянуть за край бортов, но они были слишком высокими. Сабриэль остановилась, чтобы разглядеть фигуры на носу кораблей, это были изображения величественных мужчин. Один казался человеком средних лет, другой — стариком. Оба были бородаты, с выразительными глазами и в знакомой Сабриэль одежде, украшенной цепями, медальонами и знаками отличия. Каждый из них держал меч в правой руке, а в левой свиток — с изображениями геральдической принадлежности к Хартии.
Третий корабль был другим. Он был короче и не так разукрашен. С простой мачтой, без черных парусов. По бортам не свисали весла. Когда Сабриэль подошла к ручью, который вытекал из-под его кормы, она увидела, что планки борта не проконопачены, следовательно, корабль не был достроен.
Удивленная, Сабриэль сбросила рюкзак около булькающей воды и подошла к носу корабля. Там тоже была установлена скульптура, она изображала молодого человека, совершенно обнаженного, с прекрасно проработанными деталями тела.
Сабриэль покраснела так, словно увидела живую плоть, превращенную в деревянную статую. Она только однажды видела обнаженного мужчину — в книге по анатомии на уроке биологии. Молодой человек на носу корабля был стройным, с хорошей фигурой, его короткие волосы тугими короткими завитками плотно прижимались к голове. Его руки красивой, изящной формы были слегка вытянуты вперед, будто он хотел защититься от какого-то зла.
Сабриэль в смущении посмотрела на искусно вырезанный пенис, затем снова перевела взгляд на лицо. Оно не было очень красивым, но и непривлекательным его нельзя было назвать. На этом лице застыло удивление от того, что кто-то совершил или пытался совершить предательство. В нем также был страх и что-то подобное ненависти. Его почти можно было принять за сумасшедшего.
Выражение лица молодого человека ужаснуло Сабриэль, оно было таким живым, что надо было все время напоминать себе: это всего лишь деревянная статуя.
— Слишком похож на живого, — пробормотала Сабриэль, отступив от корабля. Рука ее опустилась на пояс с мечом, а магическая интуиция завибрировала, чувствуя какой-то подвох или хитрость.
В действительности не было никакого подвоха, но Сабриэль ощущала что-то странное в самой фигуре или около нее. Что-то похожее на присутствие привидения, какую-то загадочность, которую невозможно было определить словами.
Сабриэль еще раз внимательно обследовала фигуру со всех сторон. Теперь она без всякого смущения стала изучать это мужское тело, его пальцы, ногти, кожу, отмечая, как совершенно они созданы. Она заметила даже крошечный шрам на руке, очевидно, след от удара мечом или кинжалом. На лбу молодого человека ясно виделись знаки Хартии, и можно даже было рассмотреть слабые линии вен на его веках.
Тщательно исследовав статую, Сабриэль пришла к некоторым выводам, но все еще не решила, как следует поступать дальше. Поэтому она решила найти Моггета. Не то чтобы она придавала большое значение советам кота, особенно сейчас, когда он демонстрировал глупейшее кошачье поведение. Может быть, это была всего лишь реакция на события прошлой ночи?
Снова став котом, Моггет, возможно, испытывал облегчение. Но никакого совета от кота Сабриэль не получила. Он спал на лужайке среди желтых цветов Около ручья, его хвост слегка подрагивал, а лапки шевелились, будто он бежал за мышью. Сабриэль посмотрела на соломенно-желтые цветы, сорвала один, понюхала его и пощекотала им кота за ушами. Затем вернулась к фигуре молодого человека на носу корабля. Видимо, запах этих цветов сначала подействовал на кота возбуждающе, а затем усыпил его. Сабриэль поняла, что сама должна принять решение.
— Итак, — начала Сабриэль, обращаясь к статуе, как адвокат обращается к суду. — Вы, очевидно, жертва каких-то заклинаний Свободной магии и хитростей волшебника. Ваш дух сейчас летает между Жизнью и Смертью. Я могла бы пройти в Смерть и найти вас на границе. Уверена — там меня поджидало бы множество неприятностей. Итак, что же мне делать? Что сделал бы мой отец Аборсен или любой другой Аборсен на моем месте?
Размышляя об этом, Сабриэль прохаживалась взад-вперед, забыв на время о своих ранах. Ей казалось, что она поняла свое предназначение. Отец наверняка постарался бы освободить человека. Для этого он и жил на свете. Долг каждого Аборсена заключался в том, чтобы исправить неправильное волшебство и колдовство Свободной магии.
Сабриэль прекратила дальнейшие размышления. Возможно, и на нее подействовал запах желтых цветов. Она даже не подумала, что стоило бы немножко подождать, хотя бы до следующего дня. В конце концов, этот молодой человек был заточен в дерево много лет назад, столько же времени душа его была в ловушке у Смерти. И Аборсен не должен немедленно приступать к исполнению своих обязанностей...
Но впервые с тех пор, как Сабриэль прошла за Стену, она почувствовала, что необходимо самой принять решение. Несправедливость должна быть исправлена.
И все-таки Сабриэль решила проявить некоторую осторожность, поэтому пошла, взяла Моггета и положила захмелевшего кота у ног фигуры молодого человека. Она надеялась, что в случае какой-то физической опасности он должен проснуться. Ведь при пересечении границы Жизни и Смерти ей предстояли значительные трудности, а еще труднее будет вернуться назад в Жизнь.
Сабриэль проверила колокольчики, пробежав пальцами по их деревянным ручкам и чувствуя внутри их голоса. Она вынула из мешочка Ранну. Он был самый незаметный из всех колокольчиков, легко успокаивающий того, кто его слушал, обманом заставляющий заснуть или ослабить внимание.
Сабриэль чувствовала себя вполне уверенной, готовой к небольшой прогулке в Смерть и вполне защищенной этим королевским некрополем. С мечом в одной руке, с колокольчиком в другой она перешла в Смерть.

* * *

Сабриэль охватил холод, и по ногам ударило безжалостное течение, но она не шевельнулась, она все еще чувствовала со спины тепло Жизни. Она прочно установила ноги против течения. Ее якорем была связь с Жизнью против реки Смерти.
Казалось, все было спокойно. У ног непрерывно журчала вода, и издали, от Первых Ворот, доносился равномерный шум. Никто не появился, никакие тени не замаячили в сером свете тумана. Сабриэль старалась почувствовать, не прячется ли кто-нибудь в засаде, нет ли хоть малейшего намека на западню. Кроме того, ей надо было ощутить живой дух молодого человека. Там, в Жизни, она находилась очень близко от него, поэтому и здесь он должен был быть где-то рядом.
Что-то возникло, но оно было значительно дальше в Смерти, чем предполагала Сабриэль. Она пыталась это рассмотреть, но серая мгла не позволяла точно определить расстояние. Скорее всего, оно пряталось под водой.
Сабриэль поколебалась, затем, осторожно ступая, сопротивляясь течению, двинулась вперед. Она явственно ощущала, что там находится что-то странное, и не сомневалась, что это — пойманный дух.
Она не обратила внимания на еле слышный голосок в своем сознании, который предположил, что это может быть злобное создание Смерти, достаточно сильное, чтобы сопротивляться быстрому течению реки.
И, тем не менее, когда Сабриэль была уже в нескольких шагах от того, чем бы оно ни было, девушка качнула колокольчик — Ранна прозвенел и вызвал желание зевнуть, вздохнуть, опустить голову, закрыть глаза и заснуть.
Если там создание Смерти, подумала Сабриэль, оно должно стать неподвижным. И она наклонилась, опустив руки в воду.
Руки коснулись чего-то твердого и холодного как лед, чего-то совершенно непонятного. Сабриэль дернулась назад, затем снова наклонилась, и ее руки нащупали плечо. Она двинула рукой вперед и наткнулась на голову.
Иногда, если дух проводил слишком много времени в Смерти, он становился совсем не похожим на свое физическое тело, но этот точно соответствовал тому, что существовало в виде деревянной скульптуры. Смерть его не изуродовала, он сохранился так же хорошо, как и его деревянное изображение.
Сабриэль ухватила его за руки и вытолкнула из воды. Как дельфин выскакивает из моря, так мертвенно-бледное, негнущееся тело выскочило из черной реки. Сабриэль отступила назад, течение забурлило вокруг ног, но ей удалось удержаться и не упасть в воду. Сабриэль потянула тело обратно в Жизнь. Это давалось ей с трудом. Течение у Первых Ворот оказалось слишком сильным, а окаменевший дух слишком тяжелым, тяжелее, чем должен был быть дух.
Поглощенная своим делом, Сабриэль не сразу обратила внимание на неожиданное прекращение шума, который обозначал вход в Первые Ворота. Но за несколько последних дней она уже научилась быть наготове.
Она внимательно прислушалась и уловила мягкие всплески от чего-то бредущего, ползущего против течения. Что-то из Смерти хотело поймать ее врасплох.
Несомненно, к ней двигалась опасность. Внутренне ругая себя за собственную глупость, Сабриэль посмотрела на свою ношу. Она увидела очень тонкий черный шнур, уходящий от руки духа в воду и потом дальше, в темные пространства Смерти. Благодаря этому шнуру кто-то вдалеке понял, что дух сдвинулся с места.
Сабриэль слегка ускорила свое продвижение, но не намного, так, чтобы не стало ясно, что она догадалась о преследовании. Если на нее нападут, она должна бросить дух — и его утащат прочь, теперь уже навсегда. Какая бы магия ни удерживала дух в этом месте, она не сможет сохранять его в том же состоянии, если он уйдет за Первые Ворота. Если это произойдет, то Сабриэль из спасателя превратится в убийцу.
До Жизни осталось четыре шага, три... Преследователь был уже близко, Сабриэль увидела тень, ползущую под водой. Это, несомненно, был обитатель Третьих или Четвертых Ворот. Он выглядел как толстый червь, который, извиваясь, полз с большой скоростью.
Два шага... Сабриэль снова перехватила свою ношу, обняв дух левой рукой на уровне груди, и оперла его о свое бедро. Правая рука освободилась, но Сабриэль все еще не могла вытащить меч.
Червь начал хрюкать и шипеть, он уже несся галопом, его желтые усы топорщились на поверхности воды, его тело пронзала волнообразная судорога. Сабриэль сделала еще один шаг и кинулась в Жизнь, толкая туда свой груз головой вперед. На мгновение показалось, что защита Ворот оттолкнула их обратно, но, дернувшись из последних сил, Сабриэль со своим грузом проскочила Ворота.
Их преследовал пронзительный визг — и больше ничего...
Сабриэль упала, ударившись лицом о землю, куда с ее замерзшего тела посыпались кристаллики льда. Повернув голову, она встретилась взглядом с Моггетом. Он посмотрел на нее, затем прикрыл глаза и снова заснул.
Сабриэль перевернулась и медленно, медленно поднялась на ноги. Снова заболели все ссадины и синяки. Она подумала, что слишком поспешно кинулась спасать дух из Смерти. Но ведь ей это удалось! Дух человека был там, где ему и надлежит быть, в Жизни!
Она посмотрела на деревянную скульптуру и не заметила очевидных изменений, хотя почувствовала, что живой дух нашел свое место в деревянной оболочке. Она пробежала пальцами по его неподвижному лицу.
— Поцелуй, — сонно сказал Моггет. — Вообще-то достаточно было бы просто теплого дыхания. Но должна же ты когда-нибудь начать целоваться. Я так думаю...
Сабриэль посмотрела на кота, размышляя, не похоже ли это на симптомы отравления. Но кот выглядел совершенно здоровым и серьезным.
— Дыхание? — спросила Сабриэль. Она вовсе не хотела целовать никаких деревянных мужчин. Он, правда, выглядел симпатичным, но мог оказаться вовсе и не таким. Он мог запомнить поцелуй и сделать какие-то выводы.
— Вот так? — Она глубоко вдохнула и выдохнула около носа и рта статуи. Затем отступила назад, чтобы увидеть результат, — ничего не произошло.
— Ты надышался какой-то гадостью! — воскликнула Сабриэль, глядя на Моггета. — Ты не должен был...
Ее прервал тихий звук. Тихий свистящий звук. Статуя дышала, воздух проходил меж изогнутых деревянных губ.
Дыхание становилось все сильнее, изменился цвет деревянного лица, и дерево стало заменяться плотью. Человек закашлял, и вырезанная из дерева грудь стала похожей на грудь уставшего спринтера.
Глаза его открылись и посмотрели на Сабриэль. Красивые серые глаза вытаращились и, казалось, еще ничего не видели. Пальцы его рук сжимались и разжимались, а ноги дергались так, будто он бежит на месте. Наконец его спина отделилась от корабля, он шагнул вперед и упал на руки Сабриэль.
Она быстро положила его на землю, потрясенная тем, что обнимает обнаженного мужчину — это сильно отличалось от тех сценариев, какие она придумывала на подобную тему со своими подружками в школе.
— Спасибо, — сказал он заплетающимся языком. Похоже, он наконец-то увидел ее по-настоящему. Внимательно осмотрев девушку и ее пальто, он добавил: — Аборсен, — и тут же заснул.
Он выглядел моложе той скульптуры, которая украшала нос недостроенного корабля.
Сабриэль смотрела на него, стараясь не обращать внимания на странное чувство симпатии, которое возникло ниоткуда. Похожее чувство она испытывала, когда возвращала кролика Джакинте.
— Полагаю, его надо укрыть одеялом, — нерешительно сказала она, озадаченная тем, что теперь так осложнилась и без того запутанная ситуация. Ей казалось, что она должна обеспечить ему безопасность и удобства, по крайней мере насколько это было возможно.
— Я могу принести одеяло, если ты не хочешь оторвать от него глаз, — лукаво сказал Моггет, крутясь около ног Сабриэль.
Сабриэль поняла, что она все еще разглядывает молодого человека, и посмотрела в сторону.
— Не надо. У меня есть запасная юбка. Можно отдать ему и мои брюки, мы почти одного роста. Посмотри за ним, Моггет. Я тут же вернусь.
Моггет проследил, как она, прихрамывая, отошла, и обернулся к спящему. Кот тихонько коснулся его лапкой, а затем лизнул своим розовым язычком знак Хартии на лбу. Знак вспыхнул и затем потускнел.
— Та-аа-ак, — пробормотал Моггет, ощутив некий вкус на своем язычке. Кот выглядел удивленным и даже рассерженным. Он снова лизнул знак и затем с отвращением потряс головой. На его ошейнике зазвенел маленький Саранет, звук его был безрадостным.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Сжимая ноги и руки, вокруг клубился удушающий, непроницаемый серый туман. Он так плотно окутал его тело, что вырваться было невозможно, он не мог пошевелиться, веки не могли моргнуть. Ничего не было видно, только серые пятна мглы проносились перед глазами.
Затем внезапно яростным красным светом вспыхнула боль, пронеслась по всему телу, от пяток к мозгу и обратно. Серый туман рассеялся, вернулась подвижность. Никаких серых пятен, яркие краски, медленно кружащиеся перед глазами. На него смотрела женщина, молодая женщина с лицом, покрытым ссадинами и синяками. Нет, не женщина. Аборсен, с колокольчиками. Но слишком молодая, младше всех Аборсенов, которых он знал...

Предыдущая страница 14 Следующая страница


15 Гарт Никс

— Спасибо, — с трудом выговорил он и добавил: — Аборсен.
И он упал в обморок, его тело провалилось в прекрасный настоящий сон. Наконец-то он мог отдохнуть!
Он проснулся под одеялом и в какой-то момент испугался прижатой ко рту и глазам шерстяной ткани. Откинул ее и глубоко вздохнул. Ему стало легче, когда он почувствовал на лице свежий ветер и увидел лучи рассвета. Он растерянно оглядывался по сторонам, несколько секунд не понимая, где он находится, но потом увидел высокие мачты, черные паруса и недостроенный корабль.
Он вздрогнул и все вспомнил. Но что он здесь делает? Совершенно голый под грубым шерстяным одеялом?
Он сел и потряс головой. Голова болела, будто в ней колотились молоточки. Он был уверен, что не напивался допьяна. Он помнил, что спускался по ступенькам... Рогир просил его... Нет. Последнее, что он помнил перед сном, было бледное озабоченное лицо в ссадинах и синяках со свисающими из-под шлема черными волосами. Синий плащ, серебряные ключи... Аборсен.
— Она умывается в ручье, — сказал мягкий голос, прерывая его размышления. — Она встала еще до восхода солнца. Чистота — замечательная вещь.
Молодой человек посмотрел вокруг и не увидел никого, кто мог бы это сказать. Перед ним был корабль с дырой в том месте, где должна быть деревянная скульптура. В этой дыре свернулся калачиком и наблюдал за ним неестественно живыми зелеными глазами белый кот.
— Кто ты такой? — спросил молодой человек, стараясь найти взглядом что-нибудь похожее на оружие. Но рядом лежали только рубашка, брюки и какое-то белье.
— Не пугайся, — сказал кот. — В данный момент я — преданный слуга Аборсена по имени Моггет.
Рука человека сжала лежащий рядом камень, но не подняла его. Воспоминания понемногу возвращались в его притупленное сознание, притягиваясь одно к другому, как пылинки металла к магниту. В том числе и воспоминания об Аборсенах, в которых он уловил намек на то, что сказал кот.
— Ты больше, чем был, когда мы встречались в последний раз, — рискнул человек, проверяя свои предположения.
— А мы встречались? — зевнул Моггет. — Я что-то не припоминаю. Как тебя зовут?
Молодой человек знал, как его зовут, но имя ускользало от него. В сознании возникали другие имена, и какая-то вспышка в памяти осветила его ближайшее прошлое. Он зарычал и сморщился, когда вспомнил об этом, и его кулаки сжались от боли и гнева.
— Необычное имя, — хихикнул Моггет. — Скорее медвежье. Не возражаешь, если я буду тебя называть Тачстоун* [Точильный камень, оселок.]?
— Что? — возмущенно воскликнул человек. — Дурацкое имя! Как ты смеешь...
— Не устраивает? — холодно продолжал Моггет. — А помнишь, что ты сделал?
Человек помолчал, потому что внезапно все вспомнил, хотя не знал, почему он это сделал и при каких обстоятельствах. Он также вспомнил причину, по которой лучше не знать, как его зовут. Ему больше не хотелось носить то имя.
— Да, я вспомнил, — вздохнул он. — Можешь звать меня Тачстоуном. Но я буду называть тебя...
— Ты этого не скажешь, — перебил его Моггет. — Заклятье продолжается, но я не могу об этом говорить, не могу никому сказать о его сущности или о том, как его удержать. Ты тоже не можешь говорить об этом, могут возникнуть последствия. Конечно, это меня волнует.
— Понимаю, — грустно ответил Тачстоун. — Скажи мне, кто правит Королевством?
— Никто.
— Значит, Регент. В таком случае, возможно...
— Нет, Регента нет. Никто не правит. Сначала было регентство, но оно прекратилось... с некой помощью.
— Что значит сначала? — спросил Тачстоун. — Что именно произошло? Где я был?
— Регентство продолжалось в течение ста восьмидесяти лет, — сухо сказал Моггет. — За ним последовала двадцатилетняя анархия, сдерживаемая остатками роялистов. А ты, мой мальчик, был помещен на нос этого корабля целых двести лет назад.
— А семья?
— Все умерли и прошли за Последние Ворота, спасая одного, кого и надо было спасти. Ты знаешь, что я имею в виду.
Казалось, эти новости вернули Тачстоуна в прежнее неподвижное состояние. Он сидел в совершенном оцепенении, только слабое движение груди при дыхании указывало на то, что он жив.
Моггет безучастно смотрел на молодого человека, пока его дыхание не успокоилось.
— Нечего плакать, — резонно сказал кот. — Столько людей умерло, пытаясь восстановить порядок! Четверо Аборсенов погибли в сражениях со Смертью. Мой нынешний Аборсен не позволяет себе лечь и поплакать. Возьми себя в руки и постарайся ей помочь.
— Да что я могу? — вяло спросил Тачстоун, утирая лицо одеялом.
— Как что? — фыркнул Моггет. — Для начала оденься. Там, на борту корабля, лежат разные полезные вещи, например меч и тому подобное.
— Но мне нельзя владеть королевским...
— А ну-ка, делай то, что тебе говорят, — строго сказал Моггет. — Думай о себе как о воине с мечом присягнувшем на верность Аборсену, если так тебе лучше. Хотя в настоящее время здравый смысл гораздо важнее, чем честь.
— Очень хорошо, — смиренно ответил Тачстоун. Он встал, надел белье и рубашку, но никак не мог натянуть брюки на сильные ноги.
— На корабле ты найдешь и килт, и чулки, — сказал Моггет.
Тачстоун кивнул и стал забираться в дыру, старательно избегая прикосновения к Моггету. На полпути он остановился.
— Ты ей не скажешь? — спросил он.
— Кому и что?
— Ей. Аборсен. Пожалуйста. Я сделаю все, чтобы помочь. Но это было неумышленное действие. Я имею в виду мое участие... Пожалуйста, не говори ей...
— Нечего меня умолять, — решительно сказал Моггет. — Я ничего не могу ей сказать. И ты не можешь. Поторопись — она скоро вернется. Пока ты будешь одеваться, я расскажу ей только конец нашей истории.
После умывания в ручье Сабриэль чувствовала себя здоровее, чище и счастливее. Она хорошо выспалась, и утреннее омовение очистило ее от крови. Ссадины и синяки, смазанные лекарственной мазью, быстро заживали. В результате она чувствовала себя на восемьдесят процентов нормальной, на десять — готовой к активной жизни. К тому же ей предстоял завтрак в новой компании, а не только с насмешливым Моггетом. Он, конечно, был полезен как охранник. К тому же он заверил ее, что, попробовав на вкус знак Хартии на лбу молодого человека, понял, что он не заколдован и не запятнан Свободной магией.
Она думала, что молодой человек еще спит, и слегка удивилась и забеспокоилась, когда увидела его стоящим у борта корабля. Непроизвольно рука легла на рукоятку меча.
Нервничая, она подошла к кораблю. Ее любопытство сдерживалось необходимостью быть осторожной с незнакомцем. Одетым он выглядел по-другому. Старше и как-то испуганней. У его ног лежали два меча, на несколько дюймов вынутые из ножен. Его талию уже обхватил широкий пояс для мечей.
— Проклятые шнурки, — проворчал он, когда она была уже в десяти шагах от него. У него был приятный голос, глубокий, но немного сиплый.
— Доброе утро, — сказала Сабриэль.
Он обернулся и, потеряв равновесие, упал на колено.
— Доброе утро, миледи, — хрипло ответил он, склонив голову и стараясь не встретиться с ней взглядом. Она увидела, что он нашел пару больших золотых серег, которые оттягивали мочки его ушей. Кроме серег она видела только макушку его головы с вьющимися волосами.
— Я не миледи, — сказала Сабриэль, подумав о том, что предложила бы в этой ситуации мисс Прионт, исходя из правил этикета. — Меня зовут Сабриэль.
— Сабриэль? Но вы же Аборсен! — медленно произнес человек.
Похоже, он не отличается живым умом, подумала Сабриэль, вряд ли за завтраком возникнет оживленная беседа.
— Аборсен — этой мой отец, — сказала она, строго глянув на Моггета, как бы предупреждая его о том, что он не должен вмешиваться. — Все немного сложнее, я объясню вам позже. А как вас зовут?
Он заколебался, потом пробурчал:
— Не могу вспомнить, миледи. Пожалуйста, называйте меня Тачстоун.
— Тачстоун? — переспросила Сабриэль. Имя показалось ей знакомым. — Но это же шутовское имя. Почему вас так назвали?
— Потому что это то, что я и есть, — равнодушно ответил он.
— Тачстоун, — продолжала Сабриэль. — Обычно так называют умных шутов, что вовсе не плохо. Полагаю, вы думаете, что вы глупец из-за того, что были в заточении на носу корабля и, конечно, в Смерти.
— В Смерти! — воскликнул Тачстоун. Он посмотрел на Сабриэль и встретился с ней взглядом. У него был на удивление ясный, умный взгляд.
— Ваш дух как-то сохранился сразу же за границей Смерти, — стала объяснять Сабриэль. — А ваше тело существовало в виде деревянной статуи. Все это было сделано Свободной магией и волшебством. Очень сильное воздействие! Мне интересно, почему это с вами случилось!
Тачстоун отвернулся, и Сабриэль заметила, что он смутился. Она поняла, что его объяснение будет полуправдой, в лучшем случае.
— Я не очень хорошо помню, — медленно сказал Тачстоун, — хотя понемногу память возвращается. Я был... охранником из Королевской Гвардии. На Королеву напали... внизу, у лестницы. Я помню сражение, взмахи мечей и вспышки знаков магии Хартии — все мы, охранники, были магами Хартии. Мне показалось, что я в безопасности, но нас предали... и вот... я здесь. Не понимаю, каким образом.
Сабриэль внимательно слушала, стараясь понять, сколько правды в его рассказе. У него явно было плохо с памятью, но, возможно, он действительно был королевским охранником. Может быть, его враги ждали, когда он лишится некой защиты и почему-то решили заточить его, а не убивать... Но, самое главное, почему он оказался в виде деревянной скульптуры в самом защищенном месте?
Сабриэль оставила все эти вопросы для дальнейшего расследования, потому что ее поразила мысль о том, что если он был охранником Королевы, умершей двести лет назад, то почему он не погиб вместе со всеми, кто был рядом с ним.
— Вы долго были в заточении, — сказала она мягко. — И вы... я хочу сказать... очень, очень долго...
— Двести лет, — прошептал Тачстоун, — ваш кот сказал мне.

Предыдущая страница 15 Следующая страница


Сабриэль 16

— Ваша семья...
— У меня никого нет, — резко сказал он. Затем взял меч и протянул его Сабриэль. — Я буду служить вам, миледи, и сражаться против врагов Королевства.
Сабриэль посмотрела на Моггета, который с интересом наблюдал за происходящим.
— Моггет, что ты ему сказал? — строго спросила она кота.
— В основном, мы говорили о состоянии Королевства, — ответил кот. — О прошлом. О нашем теперешнем положении. О том, что вы, Аборсен, должны сделать, чтобы исправить ситуацию.
— Нам угрожает Мордикант? Теневые Руки? Кровавые вороны? Любое создание Смерти?
— Пусть он сам об этом подумает, — хитро сказал кот.
— Как видите, — сердито сказала Сабриэль, — мой котик не так прост. Я выросла за Стеной, в Анселстьерре, поэтому я не очень хорошо представляю себе, что здесь происходит. В моих познаниях о Старом Королевстве, о его географии, истории и даже о Свободной магии, существующей здесь, я нахожу огромные пробелы. Я уже встретилась со страшными врагами, возможно, управляемыми кем-то из Великой Смерти. И здесь я не для того, чтобы спасать Королевство, а только для того, чтобы найти своего отца, настоящего Аборсена. Поэтому я вовсе не желаю принимать вашу клятву, вашу службу или что-нибудь вроде этого, тем более что мы только что познакомились. Я буду рада, если вы будете сопровождать нас в нашем путешествии к цивилизации, но я совсем не знаю, что буду делать потом. И, пожалуйста, помните, что мое имя — Сабриэль. Не миледи. Не Аборсен. А теперь, я думаю, надо позавтракать.
И с этими словами она взяла свой рюкзак и вытащила оттуда овсяные хлопья и маленькую сковородку.
Тачстоун посмотрел на нее, поднялся, повесил на пояс меч и двинулся к ближайшим деревьям.
Моггет последовал за ним и наблюдал, как тот собирает сухие сучья для костра.
— Она действительно выросла в Анселстьерре, — сказал кот. — Она не понимает, что отказ от твоей клятвы на верность — это оскорбление. Она в самом деле многого не знает. Это одна из причин, почему ей необходима твоя помощь.
— А я многого не помню, — сказал Тачстоун, яростно разламывая пополам длинные сучья. — Кроме своего прошлого. Все остальное мне кажется сном. Я не знаю, что было в реальности, а что в воображении. И я вовсе не оскорблен. Моя клятва недорого стоит.
— Но ты ей поможешь, — сказал Моггет. И это не было вопросом.
— Нет, — сказал Тачстоун. — Помощь подразумевает равенство. А я буду ей служить. Уж на это-то я гожусь.
Как Сабриэль и предполагала, за завтраком не было оживленной беседы. Моггет убежал охотиться на мышей. Сабриэль и Тачстоун, склонившись над маленькой сковородкой, ели овсянку одной ложкой, по очереди. На все вопросы Сабриэль Тачстоун отвечал:
— Извините, я не помню.
— Я и не надеюсь, что вы вспомните, как выбраться из этой ямы, — раздраженно сказала Сабриэль после особенно затянувшейся паузы.
— Нет, извините... — автоматически начал Тачстоун и вдруг воскликнул: — Погодите! Да я помню! Там, к северу от корабля Короля Джанерла, есть громадная лестница. Только я не могу вспомнить, где этот корабль...
— К северу отсюда стоят четыре корабля, — задумчиво сказала Сабриэль. — Не трудно будет найти и лестницу. А что вы помните из географии Королевства?
— Не могу сказать... — наклонил голову Тачстоун.
Сабриэль посмотрела на него и глубоко вздохнула, успокаивая злость, которая медленно разрасталась в ней. Она могла простить ему потерю памяти — в конце концов, он так долго был заколдован. Но в его подобострастной манере поведения было что-то нарочитое. Казалось, будто плохой актер изображает дворецкого или, скорее, вовсе не актер изо всех сил пытается вести себя как дворецкий. Но почему?
— Моггет нарисовал мне карту, — сказала она, стараясь быть спокойной, чтобы можно было вести беседу. — Но поскольку он покидал дом Аборсена в течение последней тысячи лет только иногда по выходным, даже ваша память двухсотлетней давности...
Сабриэль остановилась, поняв, что ее раздражение становится слишком явным. Тачстоун глянул на нее, когда она замолчала, но ничего не отразилось на его лице. Будто бы он все еще был деревянным.
— Я хочу сказать, — осторожно продолжала Сабриэль, — что было бы очень хорошо, если бы вы показали мне дорогу на Билайзер и рассказали об особенностях местности на этом пути.
Она вытащила из кармашка рюкзака карту и сняла с нее пленку. Тачстоун взял один ее конец и прижал два угла развернутого рулона камнями, а Сабриэль прижала свой конец телескопом.
— Я думаю, что мы приблизительно здесь, — сказала она, проводя пальцем от дома Аборсена по пути полета Бумажного Крыла к северу от дельты реки Раттерлин.
— Нет, — сказал Тачстоун, и впервые его голос прозвучал решительно.
Пальцем он указал точку севернее того места, где остановился палец Сабриэль.
— Это Хоулхеллоу, вот здесь. Это всего лишь десять лиг от берега и на той же высоте, что и Маунт Арансон.
— Хорошо! — воскликнула Сабриэль, и вся ее злость куда-то немедленно улетучилась. — Вы помните. А теперь скажите, где лучшая дорога на Билайзер и как долог этот путь?
— Я не знаю, каково современное состояние дороги, ми... Сабриэль, — ответил Тачстоун. Голос его смягчился. — Как рассказал Моггет, в Королевстве царит анархия. Возможно, каких-то городов и деревень уже не существует. Могут встретиться бандиты, обитатели Смерти, Свободная магия, кто угодно...
— Не думайте об этом, — сказала Сабриэль. — Какой дорогой вы бы пошли?
— Я пошел бы через Ньюстоув, рыбацкую деревню, — сказал Тачстоун, указывая на побережье. — Мы скакали бы на север по Шоурвэй, меняя лошадей на почтовых станциях. Четыре дня до Каллиба, там день отдыха. Затем по внутренней дороге через Онсет Пасс, шесть дней до Ондена. День отдыха в Ондене, затем четыре дня до Орхайра. Оттуда два дня до западных ворот Билайзера.
— Даже если не отдыхать, то получается восемнадцать дней на лошадях и по крайней мере, шесть недель пешком. Слишком долго. А нет ли какого-нибудь другого пути?
— Корабль или лодка из Ньюстоува, — вступил в разговор Моггет, резко ударив лапой по карте. — Если мы таковой найдем, и если кто-нибудь из вас сможет им управлять.

ГЛАВА ПЯТНАДЦАТАЯ

К северу от четвертого корабля обнаружилась лестница. Магия и хитрость того, кто ее делал, замаскировали ее, и она выглядела всего лишь чуть более темными пятнами на поверхности известняковой стены. И за этими пятнами была дверь на лестницу.
Они решили взбираться по этой лестнице на следующий день утром, чтобы дать себе еще один день Отдыха. Сабриэль не терпелось двинуться в путь, потому что она чувствовала, как опасность, грозящая отцу, увеличивается с каждым днем. Но она была достаточно разумна, чтобы понять, что для восстановления сил нужно время. Ведь Тачстоуну тоже нужен отдых, думала она. Она попыталась выжать из него побольше сведений, но ему явно не хотелось раскрывать рот, а когда он начинал говорить, Сабриэль начинал злить его извиняющийся тон. После того как дверь на лестницу была найдена, Сабриэль уселась на траву и начала читать магию Хартии. «Книга Мертвых» осталась упакованной в клеенку. Но Сабриэль все время ощущала ее присутствие.
Тачстоун стоял у борта корабля и упражнялся с мечом. Он разминался и делал какие-то акробатические упражнения.
Моггет наблюдал за ним с земли, сверкая своими зелеными глазами так, будто смотрел на мышь.
Обед, как и беседа за едой, были неудачными. Вкус сушеной говядины с кресс-салатом, сорванным у ручья, не могли улучшить однообразные ответы Тачстоуна. Он даже вернулся к «миледи», несмотря на запреты Сабриэль. От Моггета не приходилось ждать помощи, потому что он сам упрямо называл ее Аборсен.
После еды все обратились к своим занятиям. Сабриэль взяла книгу. Тачстоун занялся упражнениями, а Моггет — наблюдением.
Спустя некоторое время Сабриэль попыталась поговорить с Моггетом, но он, казалось, заразился от Тачстоуна неразговорчивостью, хотя и без его раболепства. К вечеру все трое разгребли угольки от сгоревшего костра и улеглись спать.
Среди ночи Сабриэль проснулась. Не поднимаясь, она увидела, что костер снова разгорелся и около костра, глядя на его пламя, сидит Тачстоун. У него было измученное лицо, лицо больного человека.
— Что с вами? Вы в порядке? — спросила Сабриэль, облокотившись на руку.
— Не совсем. Я вспомнил то, чего не должен был бы вспоминать, и не помню того, о чем должен был бы помнить.
Сабриэль не ответила. Тачстоун говорил, обращаясь к костру, а не к ней.
— Пожалуйста, засните, миледи, — Тачстоун снова вернулся к тону слуги. — Я разбужу вас.
Сабриэль открыла было рот для ехидного ответа, но промолчала и нырнула под одеяло. Думай только о том, как спасти отца, сказала она себе. Самое главное — спасение Аборсена. Перестань огорчаться из-за проблем Тачстоуна или капризов Моггета. Спасти Аборсена. Спасти Аборсена, спасти...
— Подъем! — прямо в ухо сказал ей Моггет. Она перевернулась на другой бок, но кот перепрыгнул через нее и закричал в другое ухо: — Подъем!
— Да я уже проснулась, — пробормотала Сабриэль. Она села, завернувшись в одеяло, чувствуя предрассветный холод на лице и на руках.
Было еще очень темно, светило неверное пламя костра, и сверху, над ямой, возникли слабые отблески рассвета. Тачстоун уже сварил овсянку. Он умылся и побрился кинжалом, порезав кожу на щеке.
— Доброе утро, — сказал он. — Через пять минут, миледи, все будет готово.
Сабриэль сердито глянула на него, взяла рубашку и брюки и пошла искать укромное местечко среди кустов у ручья.
Ледяная вода окончательно разбудила Сабриэль. Чистая, проснувшаяся и бодрая она вернулась к костру и съела свою порцию овсянки. Затем поел Тачстоун, а Сабриэль тем временем прилаживала доспехи, меч и колокольчики. Моггет лежал у костра и грел свой белый живот. Уже не в первый раз Сабриэль подумала, а нуждается ли кот в еде. Он явно любил поесть, но казалось, ел для удовольствия, а не по необходимости.
Тачстоун, продолжая исполнять роль слуги, вымыл миску и ложку, загасил огонь, но, когда он решил взять себе рюкзак, Сабриэль остановила его.
— Нет, Тачстоун. Это мой рюкзак, Я понесу его сама. Спасибо.
Он, поколебавшись, отдал Сабриэль рюкзак и хотел помочь ей надеть его, но она продела руки в лямки прежде, чем он успел приподнять мешок.
Через полчаса после того, как они преодолели треть подъема по лестнице, Сабриэль раскаялась в своем решении тащить рюкзак. Она все-таки недостаточно окрепла после крушения Бумажного Крыла, а лестница была слишком крутой, и Сабриэль с трудом преодолевала ее спиральные повороты.
— Может быть, возьмете мой рюкзак, — вынуждена была сказать Сабриэль, когда они остановились около какой-то ниши на повороте. Тачстоун кивнул и взял рюкзак.
— Тогда я пойду впереди, — добавила Сабриэль и, подняв свою свечу, шагнула на следующую ступеньку.

Предыдущая страница 16 Следующая страница


17 Гарт Никс

— Нет, — сказал Тачстоун. — Там есть охрана и охранники. Я знаю, с какими словами нужно проходить мимо них. Может быть, они и пропустят вас, как Аборсена, но я в этом не уверен.
— Похоже, к вам возвращается память, — сказала Сабриэль, слегка раздраженная тем, что Тачстоун ей противоречит. — Скажите, вы имели в виду эту лестницу, когда рассказывали, как Королева попала в засаду?
— Нет, — коротко ответил Тачстоун, поколебавшись, он добавил: — Та лестница была в Билайзере.
С этими словами он повернулся и двинулся вверх. Сабриэль последовала за ним, Моггет замыкал шествие. Без рюкзака Сабриэль чувствовала себя гораздо свободней. Наблюдая за Тачстоуном, она видела, что он иногда приостанавливался и произносил несколько слов. В этот момент ощущалось легкое прикосновение магии Хартии, более сильной, чем внизу, в туннеле, и, возможно, более смертоносной. Ощущалось и присутствие Смерти: эта лестница в давние времена была свидетельницей многих убийств.
В конце концов они добрались до большой комнаты с двустворчатыми дверями в одной из стен. Сквозь многочисленные маленькие круглые отверстия в потолке лился свет.
— Вот и дверь наружу, — сказал Тачстоун. Он задул свою свечу, взял из рук Сабриэль огарок и сунул обе свечки в передний карман своего килта. Сабриэль хотела пошутить по поводу горячего воска, который может кое-что повредить, но раздумала. Тачстоун, похоже, не обладал чувством юмора.
— Как же она открывается? — Сабриэль указала на дверь, в которой не было ни ручки, ни замка, ни ключа.
Тачстоун помолчал, а потом расхохотался.
— Не помню! Пройти всю лестницу, вспомнить все пароли и сигналы, и все напрасно! Напрасно!
— Но вы по крайней мере привели нас наверх. Я бы до сих пор сидела у ручья и смотрела на небо, если бы вы не появились.
— Вы бы нашли путь наружу. Или Моггет нашел бы, — печально сказал Тачстоун. — Дубина! Да так и оставаться мне деревяшкой...
— Тачстоун, — прошипел Моггет, — заткнись! Ты нам очень нужен, понял?
— Да, — ответил Тачстоун. Его возбуждение немного улеглось. — Извини, Моггет. Извините, миледи.
— Пожалуйста, пожалуйста, просто Сабриэль, — устало сказала девушка. — Я ведь только что закончила школу, мне всего лишь восемнадцать лет! Какая я миледи!
— Сабриэль, — послушно сказал Тачстоун. — Я попытаюсь запомнить. Но «миледи» — это так привычно. Это напоминает мне о моем месте в мире. Мне так легче.
— А мне все равно, легче вам или труднее! — огрызнулась Сабриэль. — Перестаньте называть меня миледи и рассуждать как слабоумный! Будьте самим собой. Ведите себя нормально. Мне не нужен камердинер. Мне нужен полезный друг!
— Очень хорошо, Сабриэль, — с выражением сказал Тачстоун. Было видно, что он разозлился, но, по крайней мере, это избавит его от униженности, решила Сабриэль.
— Что ты думаешь насчет этой двери? — спросила она у Моггета.
— Я думаю, — сказал кот, поглаживая хвостом ноги Сабриэль, — что надо ее толкнуть. Надо, чтобы ты и Тачстоун толкнули створки двери.
— Толкнули?
— А почему бы и нет? — сказал Тачстоун, пожимая плечами. Он подошел к створке и приложил ладони на окованное металлом дерево. Сабриэль после минутного раздумья сделала то же самое.
— Раз, два, три, толкайте! — воскликнул Моггет.
Сабриэль толкнула на счет «три», а Тачстоун — на «толкайте».
Двери со скрипом открылись, в комнату ворвался солнечный свет, и в его лучах заплясали пылинки.
— Странно, — сказал Тачстоун. Дерево под его ладонями вибрировало, как натянутые струны лютни.
— Я слышу голоса, — в этот же момент воскликнула Сабриэль, уловив слова, смех и пение.
Они вышли, ладонями защищая глаза от яркого солнца, чувствуя на лицах острый прохладный ветерок, вдыхая свежий запах сосен, который прочистил их ноздри от подземной пыли. Моггет трижды чихнул и стал быстро бегать по кругу. Позади тихо закрылись створки двери.
Они стояли на небольшой поляне посреди соснового леса, где деревья были высажены в определенном порядке, как на плантации. Земля была устлана ковром из сосновых иголок, повсюду валялись сосновые шишки.
— Уотчвуд, — сказал Тачстоун. Он несколько раз глубоко вздохнул и посмотрел на небо. — Сейчас зима или ранняя весна?
— Зима, — ответила Сабриэль. — Там, недалеко от Стены, шел очень сильный снег. Здесь немного теплее.
— Большая часть Стены, Лонг Клиф и дом Аборсена расположены на Южном плато, — объяснил Моггет, — то есть на высоте от тысячи до двух тысяч футов над уровнем моря. А то место, где мы сейчас находимся, — ниже уровня моря.
— Все это очень интересно, — перебила его Сабриэль. — Но лучше бы кто-нибудь из вас рассказал то, что мне действительно хотелось бы знать, например, что такое Великие Хартии?
— Я не могу, — одновременно проговорили и Моггет, и Тачстоун.
Затем Тачстоун быстро продолжил:
— На нас лежит заклинание: тот, кто не является магом Хартии, но достаточно тесно связан с Хартией, может об этом говорить. Это может быть ребенок, крещенный со знаками Хартии, но еще не повзрослевший...
— А ты умнее, чем я думал, — сказал Моггет.
— Ребенок, — сказала Сабриэль. — Откуда ребенок может об этом знать?
— Если бы у тебя было соответствующее образование, ты бы тоже знала, — сказал Моггет.
— Возможно, — согласилась Сабриэль. — Но подозреваю, что то, чему меня выучили в Анселстьерре, здесь, в Старом Королевстве, спасло мою жизнь. Хватит об этом. Куда мы теперь двинемся?
Тачстоун посмотрел на небо, голубое над поляной и темное над соснами. Солнце, хорошо видимое Над деревьями, двигалось к зениту. Тачстоун глянул на тени от сосен и сказал:
— На Восток. Там будут Камни Хартии, много Камней... Они ведут к восточной опушке Уотчвуда. Все это место пронизано магией.
Между камнями повсюду вилась дорожка, проложенная зверями. В тени сосен было прохладно, но приятно. Камни Хартии успокаивающе действовали и на Сабриэль, и на Тачстоуна, они служили маяками в море деревьев.
Ни один из Камней не был разбит, и это успокоило Сабриэль, которая часто вспоминала разбитый, в кровавых пятнах Камень Расколотого Креста.
Последний Камень стоял на опушке леса, на гранитном обрыве. Он был ярдов тридцать — сорок высотой и обозначал конец леса и обрыв к низине.
Сабриэль, Тачстоун и Моггет стояли около Камня и смотрели вперед, на огромное серо-голубое море, безостановочно накатывающее волны к берегу. Внизу лежали плоские поля Ньюстоува, пронизанные сетью каналов. Сама деревня находилась в миле от них, тоже на высоком утесе.
— Поля затоплены, — озадаченно произнес Тачстоун. Казалось, он не верил своим глазам.
Сабриэль проследила за его взглядом и увидела — то, что она принимала за посевы, на самом деле было наносами и водой. Молчаливо стояли неработающие мельницы и насосы. Похожие на лист клевера флюгеры неподвижно возвышались на верхушках башен, несмотря на то что с моря дул ветер.
— Но насосы были заколдованы! — воскликнул Тачстоун. — Они должны были работать только от дуновения ветра...
— На полях нет людей, с этой стороны деревни — ни одного человека, — добавил Моггет.
— Должно быть, Камень Хартии Ньюстоува расколот, — сказала Сабриэль, сжав губы. — Я чувствую, что ветер несет зловоние. В деревне Смерть.
— Самый быстрый путь к Билайзеру — по морю. Я смогу управлять лодкой, — сказал Тачстоун. — Но если в деревне Смерть, может быть, мы...
— Мы спустимся вниз и достанем лодку, — строго заявила Сабриэль. — Пока еще солнце стоит высоко.

ГЛАВА ШЕСТНАДЦАТАЯ

По затопленному полю шла мощеная дорожка, по колено залитая водой. Только дренажные канавы, расположенные выше уровня воды, были сухими по краям, но они вели не к деревне, а на восток. Поэтому Сабриэль и Тачстоун пошли по затопленной дорожке. Лучше всех было Моггету: он вспрыгнул на руки к Сабриэль и теперь лежал на ее плечах, как белый пушистый воротник.
Из-за воды и грязи двигались очень медленно. До сухого места они добирались почти целый час и вышли к началу деревни уже после полудня. Зимнее солнце не особенно грело, но небо было чистое.
Они осторожно подошли к деревне, угнездившейся на утесе. Она состояла из тридцати уютных кирпичных домиков с крышами из деревянных плиток. Какие-то домики были покрашены яркой краской, другие стояли мрачными, серыми от ветра и дождей.
Временами в полной тишине раздавалось завывание ветра и крики чаек. Сабриэль и Тачстоун плечом к плечу шли по главной улице, обнажив мечи и внимательно вглядываясь в закрытые двери и окна домов. Оба были испуганы и нервничали, от этого их подташнивало, и по спине бежали мурашки. Сабриэль все время чувствовала присутствие Смерти. Слабые обитатели Смерти, прячась от солнечного света, были где-то близко, в домах или в подвалах.
В конце главной улицы, на самом высоком месте утеса, на клочке хорошо подстриженной травы стоял Камень Хартии. Отломанная половина Камня черными гранитными осколками валялась на зеленой траве. Перед камнем лежало тело человека: его руки и ноги были связаны, из перерезанного горла вытекла кровь жертвоприношения.
Сабриэль опустилась на колени, глядя на поверженный Камень. Она чувствовала, что он разбит недавно, но дверь в Смерть уже была открыта. Сабриэль почти ощущала холод течения реки, которое лизало землю около камня, пытаясь выхватить из воздуха тепло и жизнь. Она знала, что совсем недалеко бродит и привидение, голодное, только и ждущее ночи, чтобы наброситься на живых.
Как она и предполагала, труп принадлежал магу Хартии, погибшему три-четыре дня назад. К удивлению Сабриэль, умершей была женщина средних лет, широкоплечая, мускулистая, с коротко стриженными русыми волосами, присыпанными песком и залитыми кровью.
— Деревенский целитель, — сказал Моггет, понюхав ее браслет.
Сабриэль наклонилась, чтобы рассмотреть браслет. Он был из бронзы с вкраплением зеленых камней, образующих знаки Хартии, теперь уже мертвых, потому что по бронзе пролилась кровь, и под металлом браслета не бился пульс.
— Эта женщина была убита три-четыре дня тому назад. Тогда же был расколот Камень, — объявила Сабриэль.

Предыдущая страница 17 Следующая страница


Сабриэль 18

Тачстоун угрюмо кивнул и стал осматривать дома напротив. Меч его спокойно лежал у него в руках, но Сабриэль почувствовала, что все тело Тачстоуна напряглось, будто готовое к прыжку.
— Кто бы ни убил ее, дух ее не был похищен, — тихо добавила Сабриэль, как бы разговаривая сама с собой. — Интересно, почему?
Ни Моггет, ни Тачстоун ничего не ответили Сабриэль. Она решила было спросить у самой погибшей, но воспоминания о предыдущих путешествиях в Смерть быстро заставили ее передумать. Тогда она развязала веревки на руках и ногах убитой женщины и уложила ее в позе спящего человека.
— Я не знаю твоего имени, целительница, — прошептала Сабриэль. — Но надеюсь, ты скоро пройдешь за Последние Ворота. Доброго пути.
Она отошла на шаг и шепотом вызвала знаки Хартии для погребального огня, как делала это всегда, но пальцы ее дрожали и слова звучали неуверенно. Зловещее влияние расколотого Камня давило на нее, казалось, кто-то схватил ее за горло и при этом сжал ей челюсти. По лбу катился пот, боль пронзила легкие, язык стал заплетаться в пересохшем рту.
Но вдруг Сабриэль почувствовала, что ей кто-то помогает: ее снова наполнила сила, знаки оживились, руки напряглись, голос очистился. Она завершила молитву, и над женщиной вспыхнули искры, превратившиеся в пляшущее пламя, которое яростно разгорелось, охватило все тело женщины — и вскоре на месте убитой целительницы осталась горстка серого пепла — легкая добыча для морского ветра.
На плече Сабриэль лежала рука Тачстоуна, от которой исходила эта живительная сила. Как только Сабриэль выпрямилась, Тачстоун немедленно снял руку с ее плеча. Сабриэль глянула на него, но он уже рассматривал ближайшие дома, будто бы и не делал ничего, чтобы ей помочь.
— Спасибо, — сказала Сабриэль.
Тачстоун оказался сильным магом Хартии, возможно, сильнее, чем она сама. Это почему-то удивило ее. Сабриэль решила, что просто он знает больше знаков и заклинаний.
— Нам нужно торопиться, — сказал Моггет, бегая взад-вперед, но тщательно избегая осколков расколотого Камня. — Мы должны найти лодку и выйти в море засветло.
— К заливу надо идти вон той дорогой, — быстро добавил Тачстоун и указал направление кончиком меча. Оба, и Моггет, и Тачстоун, явно хотели поскорее уйти от расколотого Камня, подумала Сабриэль. Впрочем, так же, как и она сама. Здесь даже в ярком солнечном свете висела мрачная дымка. Трава пожухла, и тени от деревьев казались чернее и гуще. Сабриэль вздрогнула, вспомнив Расколотый Крест и чудовище по имени Тралк.
Залив лежал к северу от утеса. От берега в зелено-голубую воду выступало несколько деревянных пирсов. Берег и залив защищала от моря огромная дамба.
В заливе не было ни одного корабля, у причалов не было даже небольших лодочек. Сабриэль остановилась на ступеньках спуска, глядя вниз и думая о том, как рушатся их планы. Она посмотрела на воду, бурлящую под причалами, на тени снующих в воде рыб. Моггет, принюхиваясь, молча сидел у ее ног. Тачстоун сзади охранял тыл.
— Ну и что же теперь? — спросила Сабриэль, указывая на пустой залив.
— На острове есть люди, — ответил Моггет, зажмурив от ветра глаза. — А лодки спрятаны между двумя скалами на юго-западе.
Сабриэль посмотрела туда, куда кивнул Моггет, но ничего не увидела и достала из рюкзака телескоп. Тачстоун стоял молча, будто бы снова превратившись в деревяшку.
Глядя в телескоп, Сабриэль поняла, что Моггет прав. Между двумя скалистыми выступами в море было спрятано несколько лодок, там ощущалось какое-то присутствие жизни, кто-то прошел мимо домиков, которые прилепились к юго-западному склону скалы.
Направив взгляд на волнорез, Сабриэль увидела, что ровно посередине его идет разлом, сквозь который яростно перекатываются волны. Волнорез вел к острову. Когда-то их связывал мост, который сейчас был разрушен.
— Похоже, что люди перелетели на остров, — сказала Сабриэль, опуская телескоп. — Вода, бегущая между берегом и островом, — это идеальная защита от Смерти. Думаю, что даже Мордикант не решится перейти через эти бушующие волны.
— Нам надо идти, — пробормотал Тачстоун. Он снова нервничал.
Сабриэль посмотрела на него, затем подняла голову и увидела, что с юго-востока катятся темные облака, несущие дождь. В воздухе стояла тишина, но это было затишье перед бурей. Вот-вот скроется солнце и наступит темнота.
Без лишних слов Сабриэль стала спускаться к заливу по направлению к волнорезу. Тачстоун следовал за ней, поминутно оглядываясь назад. То же самое делал Моггет, он внимательно разглядывал домики.
А из-за приоткрытых ставень за движущейся под защитой солнечных лучей и ужасной воды троицей следили мрачные глаза. Гнилые зубы скрежетали в пастях скелетов. Все они знали, кто идет по берегу моря.
Одна из этих теней беззвучно скользнула в Смерть. Их хозяин находился далеко, и самый короткий путь к нему лежал через реку за Первыми Воротами. Сообщение было доставлено. Посыльный рухнул за Последними Воротами и навсегда исчез из Жизни.
Разлом в волнорезе был футов в пятнадцать шириной, глубина его составляла два роста Сабриэль, да к тому же его защищали стрелы с острова. Одна их них попала в камень прямо перед Сабриэль.
Тачстоун немедленно загородил собой Сабриэль, и она почувствовала, как ее охватила магия Хартии. Тачстоун взмахнул мечом, и светящиеся линии, оставленные им в воздухе, образовали круг.
С острова долетели четыре стрелы. Одна, ударившаяся в сверкающий круг, исчезла, три других упали в море.
— Защищаются стрелами, — вздохнул Тачстоун. — Мы отступаем?
— Пока еще нет.
Сабриэль почувствовала суету обитателей Смерти позади, но тут же увидела и лучников. Их было четверо, каждый за высоким камнем в месте соединения волнореза с островом. Их стрелы представляли собой серьезную угрозу путешественникам.
— Не стреляйте! — крикнула Сабриэль. — Мы друзья!
Им никто не ответил, но выстрелов не последовало.
— Как называли в деревне управляющего? — быстро, шепотом спросила Тачстоуна Сабриэль, снова понадеявшись на его знания обычаев Старого Королевства.
— В мое время, — медленно ответил Тачстоун, — в мое время в деревне такого размера его называли Старшим.
— Мы хотим поговорить с вашим Старшим! — крикнула Сабриэль и, указав на надвигающиеся облака, добавила: — Прежде, чем наступит темнота!
— Подождите! — донесся ответ, и один лучник помчался от камней к домикам.
Через несколько минут он вернулся. За ним по камням прыгал немолодой мужчина. Трое лучников, увидев их, опустили луки. Тачстоун убрал из воздуха защитный круг, после которого еще несколько секунд в небе светилась радуга.
Вид Старшего отвечал его титулу. Вокруг его морщинистого лица тонкой паутиной развевались седые волосы, и двигался он с осторожностью старого Человека. Казалось, он ничего не боится, возможно, благодаря своему возрасту, близкому к естественной смерти.
— Кто вы? — спросил Старший, когда добрался до разлома в волнорезе и, как пророк из легенды, встал над бушующей водой. Его оранжевая одежда трепетала на ветру. — Чего вы хотите?
Сабриэль открыла рот, чтобы заговорить, но Тачстоун уже начал свою речь:
— Я Тачстоун, меченосец, присягнувший на верность Аборсену. Она стоит перед вами. Разве стрелами встречают таких людей, как мы?
Старик немного помолчал, его глубоко посаженные глаза рассматривали Сабриэль. Она ответила ему прямым взглядом, но уголком рта прошептала Тачстоуну:
— Почему ты решил говорить вместо меня, не лучше было бы представить нас друзьями. И если уж ты мой...
Она остановилась, потому что старик, прочистив горло, сплюнул в воду. Сабриэль подумала, что таков ответ, но ни Тачстоун, ни лучники не обратили внимания на этот жест. Видимо, он ничего не означал.
— Наступили плохие времена, — сказал Старший. — Нас выгнали из наших домов. Многие из жителей Ньюстоува мертвы. В такие времена путешественники редко появляются здесь, и иногда они не те, за кого себя выдают.
— Я Аборсен, — с неохотой произнесла Сабриэль. — Враг Смерти.
— Я помню, — медленно ответил старик. — Аборсен был здесь, когда я еще был молодым. Аборсен...
Я помню эту одежду, что на тебе, синюю, как глубокое море, с серебряными ключами. У тебя должен быть и меч с...
Он выжидающе замолчал.
— Он хочет увидеть меч, — тихо сказал Тачстоун, нарушив затянувшееся молчание.
— Ох! — вспыхнув, воскликнула Сабриэль.
Это было так понятно. Осторожно, чтобы не вызвать тревоги лучников, она вытащила меч из ножен и повернула его к солнцу так, чтобы стала видна пляска знаков Хартии на блестящем металле.
— Да, — вздохнул Старший, облегченно опустив напряженные плечи. — Это тот меч. На нем волшебство Хартии. Она — Аборсен.
Он повернулся и двинулся к лучникам.
— Быстренько сделайте мост, у нас гости! Да помогите же, наконец!
Сабриэль глянула на Тачстоуна. Удивительно, но он выдержал ее взгляд.
— По существующей традиции особу вашего ранга должен представить меченосец, — сказал Тачстоун. — Единственная возможность для меня путешествовать с вами — это быть вашим меченосцем. В другом случае люди будут считать нас тайными любовниками. Соединение вашего имени с моим в такой ситуации унизит вас во мнении окружающих. Понятно?
— Ах, — ответила Сабриэль и судорожно глотнула, почувствовав, что краска стыда залила щеки и шею. Будто бы мисс Прионт поставила ей самую плохую оценку на уроке этикета. Сабриэль совсем не думала о том, как выглядит их совместное путешествие. Конечно, в Анселстьерре это показалось бы неприличным. Но здесь, в Старом Королевстве, все было по-другому. Но, очевидно, не все.
— Урок двести седьмой, — откуда-то из-под ног пробормотал Моггет. — А меня интересует совсем другое: нет ли у них только что выловленного мерлана? Люблю маленьких, еще трепещущих...
— Успокойся! — прикрикнула Сабриэль. — Хоть на время стань обычным котом!
— Слушаюсь, миледи Аборсен, — ответил Моггет и отошел в сторону.
Сабриэль хотела было сказать коту что-то еще, но заметила, как дрогнул уголок рта Тачстоуна. Тачстоун улыбается? И тут они увидели, что четверо лучников положили доски над разломом волнореза, и последняя доска громко ударила по камню.
— Пожалуйста, переходите побыстрее, — сказал Старший. — В деревне сейчас слишком много злобных созданий, к тому же день уже на исходе.
Подтверждая его слова, набежала тень от облаков, и свежий запах приближающегося дождя смешался с влажным соленым запахом моря. Сабриэль быстро перебежала мостик, за ней — Моггет, Тачстоун бежал последним.

Предыдущая страница 18 Следующая страница


19 Гарт Никс

ГЛАВА СЕМНАДЦАТАЯ

Все жители Ньюстоува собрались под самым большим навесом рыбокоптильни. Неделю назад в деревне было двести шесть жителей, теперь — только тридцать.
— До сегодняшнего утра нас было еще на одного больше, — сказал Старший, передавая Сабриэль чашку с вином и кусок сухой рыбы на ломте очень черствого хлеба. — Мы думали, что на этом острове будем в безопасности, но сегодня на рассвете нашли сына Монжера Стоуарта. От него осталась только сухая оболочка. Когда его тронули, он рассыпался хлопьями сгоревшей бумаги, остался лишь пепел...
Пока старик говорил, Сабриэль оглядывала коптильню, освещаемую множеством ламп, свечей и маленьких свечек. Всех, мужчин, женщин и детей, объединял страх. Он читался в их глазах. Этот страх заставлял их нервно вздрагивать и суетливо двигаться.
— Мы думаем, что один из них уже здесь, — сказала женщина, в голосе которой слышались и ужас, и покорность судьбе. Ей было не больше сорока, она одиноко стояла посреди коптильни, уныло глядя в пол. Может быть, она потеряла всю семью, подумала Сабриэль. — Оно забирает нас одного за другим, — продолжала женщина.
Люди вокруг нее нервно подергивались, не глядя на говорившую, как будто, встретившись с ней взглядом, они признали бы правоту ее слов. Многие смотрели на Сабриэль с надеждой в глазах. Это не было слепой верой, это был расчет на новую лошадку, которая может выиграть забег.
— Аборсен, который приходил к нам, когда я был молодым, — продолжал Старший, — и Сабриэль поняла, что в деревне он остался единственным, кто может это помнить, — тот Аборсен сказал мне, что цель его жизни — убить Смерть. Тогда он спас нас от привидений, пришедших с караваном торговцев. Теперь все будет так же, леди? Аборсен снова спасет нас от Смерти?
Сабриэль задумалась, мысленно пробегая глазами по страницам «Книги Мертвых», чувствуя ее у своих ног, в рюкзаке. Мысли Сабриэль устремились к отцу, к предстоящему путешествию в Билайзер, к пути, на котором ее поджидают враги, посланные кем-то могущественным из Смерти.
— Я вам ручаюсь, остров будет свободен от Смерти, — наконец сказала она, четко выговаривая каждое слово так, чтобы все ее слышали. — Но деревню на берегу я освободить не смогу. Там сейчас действует страшное зло, оно распространилось по всему Королевству, это же зло раскололо ваш Камень Хартии. Я должна найти его и уничтожить. Когда это будет сделано, я вернусь, и тогда и деревня, и Камень Хартии будут восстановлены.
— Мы понимаем, — ответил Старший. — Мы постараемся выжить. Скоро весна, будем ловить рыбу. У нас есть корабли. Если Каллиб не падет перед силами Смерти, будем торговать рыбой и покупать овощи и другие товары.
— Вам нужно хорошенько охранять волнорез, — сказал Тачстоун. Он стоял за стулом, на котором сидела Сабриэль, изображая строгого телохранителя. — Смерть — или ее живые рабы — могут попытаться заполнить разлом камнями или положить через него мост, и тогда они доберутся до острова.
— И мы окажемся в осаде, — сказал Старший. — Но если этот слуга Смерти уже здесь, на острове? Как вы его найдете?
После этого вопроса в коптильне повисла тишина. Все надеялись услышать только один ответ. В тишине дождь громко стучал по крыше. Смерть боится дождя, подумала Сабриэль, он ее раздражает. Где бы ни находился посланец Смерти, он обязательно спрячется от дождя.
Сабриэль, задумавшись, стояла под взглядами тридцати пар глаз. Тачстоун внимательно всматривался в толпу, Моггет пытался высмотреть кусочек рыбки. Сабриэль закрыла глаза, стараясь уловить присутствие Смерти.
Чудовище было рядом — неясное, замаскированное излучение, пульсирующая струя гнилостного запаха. Сабриэль сосредоточилась, проследила ее движение и нашла чудовище прямо здесь, в коптильне. Смерть пряталась среди жителей деревни.
Сабриэль медленно открыла глаза и посмотрела туда, откуда исходило зловоние. Она увидела рыбака среднего возраста, с красным лицом под выбеленными солнцем волосами. Он ничем не отличался от других, внимательно выслушивал все, что говорилось, но что-то от Смерти определенно было в нем или около него. Он был одет в рыбацкую куртку, что странно выглядело в жаркой коптильне.
— Скажите, — спросила Сабриэль, — кто-нибудь принес с собой на остров большой ящик? Он должен был быть тяжелым, наполненным землей.
Все стали переговариваться, со страхом и подозрением поглядывая друг на друга. Сабриэль двинулась в середину толпы, потихоньку вытаскивая меч и дав знак Тачстоуну следовать за ней. Моггет глянул на свою рыбу, лениво потянулся и пошел у ног Тачстоуна, кинув предупреждающий взгляд на двух котов, которые стали подбираться к недоеденной рыбке.
Осторожно, стараясь не вспугнуть подозреваемого, Сабриэль проходила мимо жителей деревни, краем глаза посматривая на светловолосого рыбака. Он разговаривал с другим рыбаком, у которого, казалось, возникли какие-то подозрения.
Приблизившись к беловолосому, Сабриэль уже не сомневалась, что он — слуга Смерти. Он был еще жив, но дух Смерти уже подавил его волю, пронзив его плоть и, как деревянной марионеткой, манипулировал его телом. Что-то очень мерзкое пряталось у него на спине под рыбацкой курткой. Сабриэль вспомнила, что этого духа зовут Мордаут, в «Книге Мертвых» ему посвящена целая страница. Эти духи любят сохранять живым тело, в которое проникли, чтобы выскальзывать ночью и утолять свой голод другой живой добычей, особенно детьми.
— Я уверен, что видел тебя, Патар, с таким ящиком, — говорил беловолосому рыбаку его собеседник. — Еще Джолл Стоуварт помогал тебе вынести его на берег. Эй, Джолл!
Он выкрикнул и обернулся, разыскивая взглядом Джолла. И немедленно, повинуясь Смерти, Патар вскочил, ударил своего собеседника обеими руками, повалил его и бросился к двери с яростью дикого зверя.
Но Сабриэль ожидала этого. Она встала перед Патаром с мечом и Ранном, усыпляющим колокольчиком. Она все еще надеялась спасти человека, уничтожив Мордаута.
Патар повернулся, но перед ним был Тачстоун с двойным мечом, на котором сверкали знаки Хартии и металось серебряное пламя.
Ранна зазвенел в руках Сабриэль, но Мордаут не стал дожидаться колыбельной. Патар неожиданно вскрикнул, застыл в неподвижности, с его лица схлынул румянец, и оно стало серым. Затем его плоть начала морщиться и кусками отваливаться от скелета, который тоже стал рассыпаться. Это Мордаут поглощал его жизнь. Утолив свою прожорливость, набравшись сил, лужа хлюпающей темноты выскользнула из упавшей одежды рыбака. Быстрее крысы лужа свернулась в шарик и нырнула к щели в стене.
Сабриэль ударила мечом, но он не коснулся ускользнувшей тени, а только отколол щепку от досок пола. Но Тачстоуну удалось задеть тень мечом. Сабриэль быстро встала над щелью и звякнула колокольчиком. Звон Ранны отдался тихим мелодичным эхом от стен коптильни. Эхо еще не утихло, а Мордаут, наполовину рассеченный мечом, как кусок студня, уже дрожал на полу.
Сабриэль спрятала Ранну и вынула Саранет. Его сильный голос свил сеть над мерзким существом. У Мордаута не было сил сопротивляться. Сабриэль почувствовала, что он подчинился ее воле.
Она спрятала Саранет, но заколебалась, когда ее пальцы коснулись Кибета. Усыпляющий и Хозяин хорошо поговорили, но у Путешественника временами возникали свои идеи, и сейчас Кибет подозрительно дрожал под ее рукой. Надо чуть выждать, успокоиться самой, подумала Сабриэль, отводя руки от перевязи с колокольчиками. Она вложила меч в ножны и оглядела коптильню. Удивительно, но все люди, кроме Тачстоуна и Моггета, спали. Они всего лишь услышали эхо от звуков Ранны, что не должно было бы их усыпить. Конечно, иногда колокольчики устраивали шутки...
— Это Мордаут, — сказала Сабриэль Тачстоуну, который с трудом удержался от того, чтобы не зевнуть. — Слабый дух, занимающий одно из последних мест среди духов Смерти. Они любят жить в живых людях, потихоньку лишая их воли. Поэтому их трудно найти.
— И что мы будем с ним делать? — спросил Тачстоун, с отвращением глядя на дрожащий комок тени. Ясно, что его нельзя было изрубить или уничтожить огнем.
— Я его прогоню. Отправлю туда, где он умрет настоящей смертью, — ответила Сабриэль.
Медленно, обеими руками она подняла Кибет. Ей это далось с трудом, колокольчик крутился у нее в руках, пытаясь пропеть свою собственную музыку, которая могла заставить и саму Сабриэль отправиться в Смерть.
Сабриэль зажала колокол покрепче и стала выписывать им восьмерку, как учил ее отец. Кибет зазвенел веселой джигой, отчего ноги Сабриэль дернулись было в ритме звона, но она заставила себя стоять совершенно неподвижно.
Мордаут был лишен своей воли, однако тень, повинуясь какой-то силе, подпрыгнула, почти коснувшись рукоятки меча Тачстоуна, затем шлепнулась вниз — и исчезла. Обратно в Смерть, чтобы закружиться в водах реки, с визгом и криком несясь к Последним Воротам.
— Спасибо, — сказала Сабриэль Тачстоуну, все еще не двигаясь с места. — Я не знала, что у тебя волшебный меч. Это меня очень обрадовало.
— Я думал, вы знали, — ответил он. — Я взял этот двойной меч с корабля Королевы. Я не хотел брать его, но Моггет сказал, что вы...
Он остановился на половине фразы, но затем продолжил:
— Хорошо, это я могу сказать. Легенда гласит, что этот меч сделал Строитель Стены и одновременно он или она сделал ваш меч.
— Мой? — спросила Сабриэль, слегка коснувшись рукоятки меча.
Она никогда не задумывалась о том, кто сделал этот меч, — он просто существовал и все. «Я сделан для Аборсена, чтобы убить тех, кто уже мертв» — было написано на нем. Выходит, он был сделан в одно время со Стеной. Сабриэль подумала, что Моггет должен что-то знать об этом. Он просто не хотел или не мог ей рассказать. Но наверняка он знает.
— Думаю, надо всех разбудить, — сказала Сабриэль, решив, что рассуждения о мечах можно отложить.
— Здесь могут быть другие слуги Смерти? — спросил Тачстоун.
— Не похоже, — ответила Сабриэль. — Этот Мордаут поступил очень умно, замаскировавшись в Патаре. Он пробрался на остров с могильной землей, заставив бедного рыбака перетащить ящик. Сомневаюсь, чтобы кто-то еще сделал то же. Во всяком случае, я больше ничего не чувствую. Наверное, надо проверить другие строения и обойти весь остров, чтобы убедиться окончательно.
— Сейчас? — спросил Тачстоун.
— Сейчас, — кивнула головой Сабриэль. — Но сначала надо разбудить людей и попросить кого-нибудь посветить нам. А утром поговорим со Старшим насчет лодки.
— И насчет хорошего запаса рыбки, — добавил Моггет.
На острове не было слуг Смерти. Но лучники доложили, что видели движение странных огней в деревне, когда ветер загонял дождь. Еще они слышали какое-то движение около волнореза и видели вспышки огня на камнях.
Сабриэль решила дойти до разлома в волнорезе и постоять там. Ее клеенчатый плащ взвивался от порывов ветра, капли дождя попадали ей на шею. Под дождем и в темноте ей не удалось что-нибудь увидеть, но она почувствовала Смерть. Ее присутствие ощущалось сильнее, чем раньше. И тут Сабриэль поняла, что появилось сильное существо, только что вышедшее из Смерти. Она сразу же догадалась, кто это. Ее нашел Мордикант.
— Тачстоун, — сказала Сабриэль, стараясь, чтобы голос ее не дрожал, — ты можешь управлять лодкой ночью?
— Да, — без выражения ответил он. Его лица не было видно, так как фонарь, который держал в руках житель деревни, освещал только его спину. Тачстоун медлил, ведь у него не спрашивали совета. — Но это значительно опаснее, чем плыть днем. Я не знаю этого берега, и ночь слишком темная.
— Моггет хорошо видит в темноте, — тихо сказала Сабриэль, придвинувшись к Тачстоуну так, чтобы деревенские не слышали ее. — Мы должны немедленно отплыть, — прошептала она. — Пришел Мордикант. Тот самый, который преследовал меня раньше.
— А как же эти люди? — спросил Тачстоун. Ветер почти отнес его слова в сторону, но все равно в них явственно слышался упрек.
— За мной идет Мордикант, — пробормотала Сабриэль. — Он чувствует мое присутствие, как я чувствую его. Стоит мне двинуться, он последует за мной.
— А не лучше ли остаться до утра? — прошептал Тачстоун. — Может быть, это безопасней. Вы же говорили, что даже Мордикант не может преодолеть разлом в волнорезе.
_ Я так думала, — нерешительно ответила Сабриэль. — Но он стал еще сильнее. Я не уверена.
— Там, в коптильне, вы без особого труда разделались с Мордаутом, — прошептал Тачстоун. — Мордикант страшнее?
— Намного, — коротко ответила Сабриэль.
Мордикант перестал двигаться. Казалось, дождь смыл его желание найти и уничтожить Сабриэль. Тщетно Сабриэль вглядывалась в темноту, чтобы за струями дождя увидеть воочию то, что подсказывало ей предчувствие волшебника.
— Реймер, — громко окликнула она рыбака, который держал фонарь. Он быстро подошел. — Реймер, скажи лучникам, что надо усилить охрану у разлома волнореза и стрелять в каждого, кто там появится. Живых сейчас там быть не может, только слуги Смерти. Мне нужно вернуться и поговорить со Старшим.
Они возвратились в молчании. Сабриэль была поглощена мыслями о Мордиканте. Она не понимала, чего он ждет. То ли окончания дождя, то ли Мордаута, чтобы атаковать изнутри. Каковы бы ни были причины, это давало им время получить лодку и уплыть от острова. Еще оставалась надежда на то, что он не преодолеет разлом в волнорезе.
— Сколько сейчас времени? — спросила Сабриэль у рыбака.
— Думаю, через час — рассвет, — ответил рыбак, — кажется, около шести.
Старший был недоволен, когда его разбудили. Старику не понравилось, что они собираются выйти в море до рассвета, хотя Сабриэль показалось, что ему жалко отдавать лодку. 'У деревенских оставалось тогда только пять лодок. Остальные были потоплены в заливе слугами Смерти.
— Простите меня, — сказала Сабриэль, — но лодка нам очень нужна и к тому же немедленно. В деревне сейчас рыщет злобный дух Смерти. Он бежит за мной, как охотничья собака по следу. Если я останусь здесь, он попытается проникнуть на остров и, когда начнется отлив, может даже пройти через разлом волнореза. Если же я уйду отсюда, он двинется за мной.

Предыдущая страница 19 Следующая страница


Сабриэль 20

— Ну хорошо, — ответил Старший. — Вы очистили для нас остров, лодка по сравнению с этим ничего не значит. Реймер подготовит вам лодку, еду и воду. Реймер! Аборсен возьмет лодку Ландалина, проверь, чтобы там все было в порядке. Возьми паруса у Джейла, если паруса Ландалина не годятся.
— Спасибо, — сказала Сабриэль. На нее свалилась усталость. Усталость и тяжесть осознания положения. Она так ясно представляла себе врага, что ей показалось, будто тьма сгустилась у нее перед глазами. — Мы уходим сейчас же. Желаю вам всего самого хорошего и надеюсь, что теперь вы в безопасности.
— Пусть Хартия сохранит всех нас, — добавил Тачстоун и поклонился старику. Старший ответил поклоном, от его маленькой, согбенной фигурки на стену коптильни легла длинная тень.
Сабриэль повернулась к выходу, но все люди поднялись и выстроились в линию на ее пути к двери. Все они хотели поклониться ей, пробормотать застенчивое спасибо и пожелать доброй дороги. Сабриэль приняла эти почести со смущением и чувством вины за гибель Патара. Она победила Смерть, но не спасла человеческую жизнь. Отец сделал бы все гораздо ловчее.
Предпоследней в этой очереди провожающих была маленькая черноволосая девочка с косичками по обе стороны лица. Сабриэль остановилась и взяла ручку девочки.
— Малышка, как тебя зовут? — ласково спросила Сабриэль.
Когда она почувствовала прикосновение маленьких пальчиков, на нее нахлынули воспоминания о прошлой жизни — воспоминания о первоклашке, которую представили старшим ученицам. Они должны были сопровождать ее в первый день учебы в Уиверли Колледже.
— Элайн, — ответила девочка, улыбнувшись. У нее были ясные, живые глаза, не замутненные испуганным отчаянием, которое погасило блеск в глазах взрослых.
— А теперь скажи мне, что ты выучила на уроках о Великой Хартии, — сказала Сабриэль, невольно повторяя тон материнского участия и одновременно строгости, которым говорила инспектор, дважды в год приезжавшая в колледж.
— Я знаю стихи, — ответила Элайн, немного задумавшись и нахмурив лобик. — Спеть вам их, как мы делали это в классе?
Сабриэль кивнула.
— Мы еще танцевали вокруг Камня, — добавила Элайн. Она выпрямилась, выставила вперед ножку и подняла ладошки, чтобы хлопать ими в такт.
Пять Великих Хартий землю создавали. Взяв друг друга за руки, жизнь в ней засевали. На одном, на Избранном, — корона сияет, А Двое из Племени — Смерть подстерегают. Пятеро и Трое — как раствор и камень, Четверо все видят через лед и пламя.

— Спасибо, Элайн, — сказала Сабриэль. — Мне очень понравилось твое пение.
Она взъерошила волосы девочки и заторопилась, ей захотелось поскорее выйти из дымной, пропахшей рыбой коптильни на чистый воздух, где легче было думать.
— Итак, теперь ты знаешь, — прошептал Моггет, прыгнув к ней на руки. — Я все не хотел тебе рассказывать, но сегодня ты узнала об одном из своих предков.
— О двух, — задумчиво сказала Сабриэль, — которые сражаются со Смертью. Но сейчас не время это обсуждать.
Остался только один вопрос, который ей очень хотелось задать, когда Тачстоун помогал ей войти в крошечную скорлупку-лодочку. Один из Великих Хартии был королевской крови. Вторым был Аборсен. Что такое были эти «три и пять» и «четыре», которые видели все через лед и пламя? Сабриэль была уверена, что на эти и многие другие вопросы можно найти ответ в Билайзере. Обо всем этом мог бы рассказать отец, потому что многое, что завязывается в Жизни, потом распутывается в Смерти.
Тачстоун толкнул лодку, вскочил в нее и взял весла. Моггет спрыгнул с рук Сабриэль и занял позицию впередсмотрящего.
Позади, на берегу, внезапно завыл Мордикант, его долгий пронзительный крик эхом разнесся по воде, заставляя трепетать сердца людей в лодке и на острове.
— Надо взять правее, — сказал Моггет, — чтобы выйти в открытое море.
Тачстоун быстро послушался.

ГЛАВА ВОСЕМНАДЦАТАЯ

К утру шестого дня Сабриэль была уже совсем измучена качкой. Они плыли безостановочно, подходя к берегу только за питьевой водой и только при солнце. Ночи проходили на воде, если Тачстоун выбивался из сил, они бросали якорь, а Моггет оставался на страже. К счастью, погода их не подводила.
После двух дней хода от Ньюстоува они подошли к Верди Пойнт, где был песчаный пляж и чистый источник. Там не было ничего живого, но не было и Смерти. Здесь Сабриэль не чувствовала присутствия Мордиканта.
Через три дня после Верди Пойнт они дошли до острова Илгард, его отвесные берега поднимались из моря, и на них гнездились десятки тысяч морских птиц. Они прошли мимо острова после полудня, сильный ветер надувал их парус, укладывал лодку на бок, и волны обдавали их солеными брызгами.
К вечеру они оказались перед входом в узкий пролив Белис Маут, который выходил в море Сиер. Пройти его было трудно, поэтому они решили на ночь бросить якорь и дождаться утра.
— Здесь, в проливе Белис Маут, протянута заградительная цепь, — объяснил Тачстоун, когда они решили продолжить путь. Он поставил парус, а Сабриэль вытянула якорь. Солнце уже поднималось, но еще не вышло из-за горизонта, поэтому все вокруг затянула голубоватая дымка. — Заграждение было доставлено для защиты от пиратов. Эта цепь такого размера, что невозможно понять, как ее соорудили я как ее смогли здесь укрепить.
— Она все еще существует? — осторожно спросила Сабриэль, стараясь не прерывать разговорившегося Тачстоуна.
— Я в этом уверен, — ответил Тачстоун. — Мы увидим башни на противоположных берегах. Башня Ветра на южном и Защитная Ловушка — на северном.
— Не особенно поэтические названия, — заметила Сабриэль, она не могла удержаться, чтобы не перебить Тачстоуна. Так приятно было поговорить! Почти все путешествие прошло в молчании, но Тачстоуна можно было извинить, управление рыбацкой лодкой по восемнадцать часов в сутки поглощало всю его энергию.
— Их названия отвечают их назначению, — ответил Тачстоун.
— А кто решает, пропустить корабль или не пропускать? — спросила Сабриэль. Она уже смотрела вперед, размышляя о том, что увидит в Билайзере. Может быть, там, как и в Ньюстоуве, люди оставили город, и он захвачен Смертью?
— Эх! — сказал Тачстоун, — а я об этом не подумал. В мое время там был королевский управляющий заграждением, при нем охрана и отряд маленьких кораблей. Но если, как говорит Моггет, в городе анархия...
— Ведь там могут быть люди, связанные со Смертью, — задумчиво добавила Сабриэль. — Поэтому, даже если мы пересечем линию заграждения при свете дня, все равно возможны неприятности. Думаю, мне лучше перевернуть мой плащ и спрятать шлем.
— А что делать с колокольчиками? — спросил Тачстоун. — Они очень заметны.
— Я могу быть просто волшебником, — ответила Сабриэль. — Просоленным морским ветром, немытым волшебником.
— Вот уж не знаю, — сказал Тачстоун, он не понял, что Сабриэль шутит. — Волшебников не пускали в город в мои...
— В твое время, — перебил его Моггет. — Но мы живем в другие времена, и я уверен, что сейчас в Билайзере есть не только волшебники, но кое-что и похуже.
— Если ты так считаешь... — сказал Тачстоун. На самом деле он не поверил коту. Билайзер — королевская столица, огромный город, в нем живет не меньше пятидесяти тысяч человек. Тачстоун не мог себе представить, что город пал, разрушен и находится в руках Смерти. Он не мог поверить, что Билайзер, к которому они плывут, окажется несколько другим, не тем, что осталось в его памяти об этом городе, о том, что было двести лет назад.
И вот над голубой линией горизонта показались башни Белис Маута. Сначала это были всего лишь темные пятна, которые становились все выше по мере того, как ветер и волны подгоняли к ним лодку. Сабриэль взяла телескоп и увидела, что башни, сделанные из розового камня, когда-то отличались великолепием. Теперь они почернели от огня, и их великолепие исчезло. Башня Ветра лишилась трех верхних этажей. Защитная Ловушка оставалась высокой, но сквозь ее разрушенные стены просвечивало солнце, и было видно, что внутри сплошные руины. Не было ни следа от гарнизона, патрульных кораблей и подъемных механизмов.
Огромная заградительная цепь протянулась поперек пролива. Ее громадные металлические звенья, каждое шириной с рыбацкую лодку, поднимались из воды к башням на обоих берегах. Когда волны отбегали, в середине залива можно было увидеть отблеск скользкого зеленого металла, будто на глубине путников поджидало притаившееся чудовище.
— Мы должны пройти вблизи от Башни Ветра, опустив мачту и пронырнув под цепью там, где она поднимается к башне, — заявил Тачстоун после того, как несколько минут разглядывал в телескоп цепь, пытаясь определить, где она поднимается на достаточную высоту.
Даже для их относительно небольшой лодки с мелкой осадкой это была слишком рискованная затея, но они не могли себе позволить дожидаться прилива.
— Моггет, иди на нос и внимательно смотри под воду. Сабриэль, пожалуйста, следите за берегом и за башнями, не возникнет ли там какая-нибудь опасность.
Сабриэль кивнула, довольная тем, что роль капитана их маленького суденышка избавила Тачстоуна от приниженного тона слуги и сделала его нормальным человеком.
Моггет не возражая прыгнул на нос, несмотря на то, что там его обдавало солеными брызгами.
Перед тем как наклонить мачту, они подошли как можно ближе к цепи. Волнение улеглось. Белис Маут хорошо защищали две земляных насыпи, но течение в этом месте поворачивалось и неслось из океана в море Сиер. Поэтому даже без паруса и без весел лодка мчалась прямо на цепь, и Тачстоуну пришлось приложить все силы, чтобы управлять кораблем. Очень скоро стало ясно, что одному ему не справиться, и Сабриэль взялась за весло, а Моггет указывал направление. Ежеминутно, вытягиваясь в гребле почти параллельно лодке, Сабриэль бросала взгляд через плечо. Они мчались в узкий проход между высокой, но обсыпавшейся стеной Башни Ветра и огромной цепью, поднимающейся из волн моря. Сабриэль слышала меланхоличное громыхание звеньев, похожее на хор обиженных тюленей. Даже эта гигантская цепь подчинялась капризам моря.
— Немного левее, — промяукал Моггет. Тачстоун притормозил своим веслом, и тут Моггет закричал: — Суши весла и пригнись!
Весла заскрипели в уключинах, всплеснули, Сабриэль и Тачстоун почти легли, и где-то между ними спрятался Моггет. Лодка взлетала и падала, грохот от качавшихся звеньев цепи все приближался и становился все более ужасным. Сабриэль глянула на голубое небо над головой, и в тот же момент над нею нависло зеленое, обмотанное водорослями железо. Морское течение подняло лодку вверх, и она чуть было не коснулась заградительной цепи Белис Маута.
Когда цепь осталась позади, Тачстоун снова взялся за весло, а Моггет вспрыгнул на нос. Сабриэль хотелось лежать и смотреть на небо, но стена Башни Ветра была так близко, всего лишь на расстоянии длины весла, и Сабриэль пришлось сесть и взяться за свое весло.
В море Сиер цвет воды изменился. Сабриэль провела по воде рукой, восхищаясь ее бирюзовым сиянием. И она была такая прозрачная! Было видно, как далеко в глубине танцуют маленькие рыбки.
Сабриэль расслабилась, превратившись в беззаботную девочку. Все ужасы и трудности, какие приключились с ней и какие ждали ее впереди, временно отступили перед простым созерцанием чистой зелено-голубой воды. Здесь не было Смерти, не было постоянной мысли о Последних Воротах. Даже магия Хартии рассеялась морем. На несколько минут Сабриэль забыла о Тачстоуне и о Моггете. Существовали только цвет моря и прохлада на руке.
— Скоро мы увидим город, — сказал Тачстоун, прерывая мечтания Сабриэль. — Раз башни все еще стоят...
Сабриэль задумчиво кивнула и медленно вытащила руку из воды. Ей показалось, что ее разлучили с милым другом.
— Должно быть, тебе будет трудно, — сказала она, не ожидая от него ответа. — Прошло двести лет, и пока ты спал, Королевство медленно превращалось в руины.

Предыдущая страница 20 Следующая страница


21 Гарт Никс

— На самом деле я в это не верил, пока не увидел Ньюстоув, а затем и башни Белис Маута, — ответил Тачстоун. — Теперь я боюсь, что и большой город, с которым, как я думал, никогда ничего не случится...
— Никакого воображения! — сурово сказал Моггет. — Не видишь дальше своего носа. Это недостаток твоего характера. Роковой недостаток!
— Моггет, — с негодованием сказала Сабриэль, рассердившись на кота за то, что он прервал начавшуюся было беседу. — Почему ты так груб с Тачстоуном?
Моггет зашипел, и у него на загривке поднялась шерсть.
— Я уточняю, а не грублю, — огрызнулся он, отвернувшись с выражением обиды. — И он этого заслуживает.
— Это невыносимо! — воскликнула Сабриэль. — Тачстоун, что такое знает Моггет, что мне неизвестно?
Тачстоун молчал, костяшки его пальцев, которыми он сжимал весло, побелели, взгляд был устремлен вдаль, как будто он уже видел башни Билайзера.
— Ты мне обязательно расскажешь, — сказала Сабриэль. Что-то учительское мелькнуло в тоне ее голоса. — Наверняка ничего плохого? Верно?
Тачстоун облизал губы, поколебался, затем заговорил.
— С моей стороны это было глупостью, миледи, а вовсе не злобным умыслом. Двести лет тому назад, когда правила последняя Королева... Я думаю... Я знаю, что частично несу ответственность за то, что Королевство прекратило свое существование, что наступил конец династии.
— Что? — воскликнула Сабриэль. — Как это возможно?
— Да, — продолжал Тачстоун, его руки так тряслись, что лодка стала двигаться зигзагами. — Это было...
Он замолчал, выпрямился и начал говорить так, будто рапортовал офицеру.
— Не знаю, как много я могу вам рассказать, потому что в это вовлечена Великая Хартия. С чего начать? Полагаю, что с Королевы. У нее было четверо детей. В детстве я дружил с ее старшим сыном Рогиром. В наших играх он всегда был главным. Он придумывал, во что играть, и мы всегда ему подчинялись. Позже, когда мы повзрослели, у него появились странные идеи, не такие веселые, как в детстве. Наши пути разошлись. Я пошел в Гвардию. У него была своя дорога. Теперь я знаю, что его интересовали Свободная магия и волшебство. Тогда я этого не подозревал. Мне хотелось знать, чем он занимается, но он все хранил в тайне и часто уезжал.
Ближе к концу... я хочу сказать, за несколько месяцев до того, как все случилось... ну, Рогир отсутствовал несколько лет. Он вернулся как раз перед фестивалем Середины Зимы. Я был рад увидеться с ним, он снова стал похож на того, кем был в детстве. Он потерял интерес ко всяким странностям, которые так привлекали его. Мы снова стали проводить время вместе, устраивали соколиную охоту, скачки, пили, танцевали.
И вот однажды, во второй половине дня, это был прохладный день, я был на дежурстве по охране Королевы и ее дам. Они играли в кранак. Вошел Рогир и попросил Королеву пойти с ним к Великим Камням... Ох, не могу говорить!
— Да, — вступил Моггет. Он неожиданно стал нервничать и выглядел так, будто его избили. — Море со временем все отмоет. Наконец мы можем поговорить о Великой Хартии. Я забыл, что в этом было дело.
— Продолжай, — возбужденно сказала Сабриэль. — Давайте воспользуемся удобным случаем. Великие Камни были «камнями» и «раствором» стихов — это Третий и Пятый Камни Великой Хартии?
— Да, — ответил Тачстоун. — Люди или какие-то другие существа, которые создали Великую Хартию, заложили «три» в кровное родство и «два» в нечто материальное, а именно в Стену и Великие Камни... Великие Камни...
Рогир вошел и сказал, что около Камней происходит что-то нехорошее и Королева должна сама это увидеть. Он был ее сыном, но она не считала его особенно умным и не придала значения его тревоге. Она была магом Хартии и не чувствовала в этот момент ничего дурного. Кроме того, она выигрывала в кранак, поэтому сказала, что можно подождать до утра. Рогир обернулся ко мне и попросил уговорить Королеву. Я поверил Рогиру. Мои уговоры на Королеву подействовали, и она в конце концов согласилась. К тому времени солнце уже зашло. Королева в сопровождении Рогира, меня, трех гвардейцев и двух дам свиты отправилась к Камням.
Теперь уже Тачстоун не говорил, а хрипло шептал:
— Перед нами предстала страшная картина. Но это не было открытием Рогира, это было делом его рук.
Пред нами стояло шесть Великих Камней, два из них были разбиты и залиты кровью его сестер. Их принесли в жертву помощники Рогира. Так он служил Свободной магии. Я был свидетелем последних секунд жизни принцесс. Помню взгляд их затухающих глаз. Помню ужас, который охватил меня при виде разбитых Камней и крови. Но еще больший ужас я испытал, когда увидел, как Рогир поднял кинжал и вонзил его в горло своей матери. В руках у него появилась золотая чаша, чаша Королевы, которую он подставил под струю хлынувшей крови. А я медлил, медлил...
— Значит, то, что ты рассказывал мне раньше, было неправдой! — прошептала Сабриэль.
Тачстоун молчал, по его щекам катились слезы.
— Королева не спаслась, — пробормотал Тачстоун. — Но я не хотел врать. Просто мне было трудно вспомнить, все смешалось у меня в голове...
— Что же было дальше?
— С Рогиром были два его гвардейца, — всхлипывая, продолжал Тачстоун. — Они напали на меня, но Влэйр, одна из дам Королевы, кинулась на них, и я успел убить их. Я обезумел. Рогир с чашей в руках побежал к Камням. У третьего Камня, который тоже должен был быть разбит, Рогира ждали его черные слуги. Я понял, что не догоню Рогира, и бросил вслед ему свой меч. Меч попал в спину Рогира точно над сердцем. Рогир закричал и повернулся ко мне! Пронзенный мечом, он еще шел и протягивал чашу, как бы предлагая мне выпить из нее.
— Ты можешь разорвать мое тело в клочья, как тряпку, из которой сшита одежда, — сказал он, медленно передвигая ноги. — Но я не умру.
Он подошел ко мне на расстояние вытянутой руки. Я посмотрел на его лицо и увидел зло, Проникающее сквозь знакомые с детства черты. Затем вспыхнул огонь, раздался колокольный звон, и возникли голоса, страшные голоса. Рогир дернулся назад, чаша выпала из его рук, пролилась кровь. Я обернулся, увидел гвардейцев, столб белого пламени, человека с мечом и колокольчиками — и упал в беспамятстве. Когда я очнулся, передо мной было ваше лицо. Я не понимал, как оказался в Хоулхаллоу, в моем сознании проплывали какие-то неясные картины, обрывки воспоминаний.
— Ты должен был мне все рассказать, — сказала Сабриэль, стараясь, чтобы в ее голосе звучало сострадание. — Но, возможно, действительно надо было дождаться морского путешествия, чтобы море освободило тебя от заклинания. Скажи мне, тот человек с мечом и колокольчиками, был Аборсен?
— Не знаю, — тихо ответил Тачстоун, — возможно.
— Я в этом почти уверена, — сказала Сабриэль. Она посмотрела на Моггета, думая о том столбе белого пламени. — Ты тоже там был? Моггет? В другом своем обличье?
— Да, я там был, — ответил кот. — С Аборсеном тех времен. Он был очень могущественным магом Хартии и хозяином колокольчиков, но слишком мягкосердечным. Мне с трудом удалось доставить его в Билайзер, Мы опоздали и не успели спасти Королеву и ее дочерей.
— Что произошло? — прошептал Тачстоун. — Что же произошло?
— Когда Рогир вернулся в Билайзер, он уже был слугой Смерти, — усталым голосом сказал Моггет. — Но знал об этом только Аборсен. А его как раз там и не было. Настоящее тело Рогира было где-то спрятано. Он был воссоздан Свободной магией. Ему удалось поменяться этим ненастоящим телом с живым человеком и, как всем слугам Смерти, чтобы оставаться вне Смерти, ему все время нужна была чья-то жизнь. Но Хартия все время мешала ему, поэтому он решил разрушить Хартию. Он уже разрушил несколько мелких Камней, где-то вдалеке, но этого было недостаточно, к тому же Аборсен шел за ним по следам. Тогда Рогир решил разбить Великие Камни и для этого ему понадобилась королевская кровь — кровь его собственной семьи.
Оттого что он был очень хитрым и очень могущественным сыном Королевы, он был близок к осуществлению своих намерений. Два из шести Великих Камней были расколоты. Королева и ее дочери были убиты. Аборсен появился слишком поздно. Правда, Аборсен отправил Рогира далеко в Смерть, но до тех пор, пока настоящее тело его не найдено, Рогир будет продолжать появляться в Жизни. Даже из Смерти он наблюдал за разрушением Королевства — Королевства без Королевы. И все двести лет он пытается вернуться, пытается снова возникнуть в Жизни.
— Ему это удалось? — перебила Сабриэль. — Он тот, кого зовут Керригор, тот, с кем сражаются многие поколения Аборсенов, пытаясь удержать его в Смерти? Он уже вернулся назад, он убил патруль у Расколотого Креста, он — хозяин Мордиканта.
— Я не знаю, — сказал Моггет. — Но так думал твой отец.
— Да, это он, — сказал Тачстоун. — Керригор — детское имя Рогира. Это имя придумал я. Его полное церемониальное имя было Рогеррик.
— Он или его слуги подстерегали моего отца, когда он появился в Билайзере. А интересно, — спросила Сабриэль, — почему Керригор пришел в Жизнь так близко от Стены?
— Должно быть, где-то у Стены находится его настоящее тело, — ответил Моггет. — Ты должна это знать для того, чтобы возобновить заклинание, которое остановит Керригора.
— Да, — задумчиво сказала Сабриэль, вспоминая страницы «Книги Мертвых». Она с трудом сдерживала дрожь и желание расплакаться. Ей хотелось перелететь обратно в Анселстьерру, оставив Смерть и магию позади, хотелось оказаться как можно дальше на юге. Но, справившись с этой слабостью, она сказала:
— Однажды Аборсен победил его. Я тоже сделаю это. Но сначала мы должны найти тело отца.
Наступило молчание. Раздавался лишь плеск воды и свист ветра. Тачстоун вытер мокрые глаза и посмотрел на Моггета.
— Скажи мне, кто отправил мой дух в Смерть и превратил мое тело в деревянную скульптуру на носу корабля?
— Я никогда не знал, что случилось именно с тобой, — ответил Моггет. Его глаза встретили взгляд Тачстоуна, и первым моргнул не кот. — Но, должно быть, это сделал Аборсен. Ты был безумным, когда мы вытащили тебя оттуда. Ты был в беспамятстве. Похоже, за двести лет ты еще не пришел в себя. Ты сам должен в себе разобраться. Или Клэйр увидит что-нибудь во льду... эх, трудно сказать. А теперь — мы приближаемся к городу, и влияние моря идет на убыль, а заклинания остаются.
— Нет, Моггет! — воскликнула Сабриэль. — Я хочу знать, мне необходимо знать, кто ты такой? Какова твоя связь с Великой...
Ее горло сжал спазм и оттуда вырвался лишь тихий хрип.
— Слишком поздно, — сказал Моггет. Он начал чистить шерстку, на белой шкурке ярким пятнышком замелькал розовый язычок.
Сабриэль вздохнула и посмотрела на бирюзовое море, потом на желтое солнце, на золотистый диск в поле голубого неба. Легкий ветерок надувал парус, шевелил ее волосы. За бортом серебряными струями проносились косяки рыбешки.
Все вокруг было полно жизни, насыщено яркими красками и радостью солнечного дня. Даже уставшее, подсоленное морским ветром, давно немытое тело Сабриэль, казалось, оживилось. Далеко-далеко ушло мрачное прошлое Тачстоуна, угроза Рогира-Керригора и пугающая серость Смерти.
— Нам нужно быть очень внимательными, — наконец сказала Сабриэль, — надеяться на то, что... как это ты сказал Старшему в Ньюстоуве? — обратилась она к Тачстоуну.
Он сразу понял, что она имеет в виду.
— Надеяться на то, что всех нас оградит Хартия.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Сабриэль представляла себе, что Билайзер окажется разрушенным городом, без признаков жизни, однако она ошибалась. В тот момент, когда они увидели башни Билайзера и его величественные стены, окружавшие полуостров, на котором расположился город, они увидели в заливе рыбацкие лодки, Рыбаки, нормальные дружелюбные люди, махали им руками и кричали, проплывая мимо:
— Доброго солнца и легкой воды!
Но это не было обычным приветствием во времена Тачстоуна...
Широкий канал с бакенами бежал между двумя неуклюжими защитными укреплениями. Он вел в огромный залив размером в двадцать или тридцать игровых полей. С трех сторон залив окружали верфи, но большинство из них пустовали. К северу и к югу за верфями расположились склады, их продырявленные стены и крыши свидетельствовали о полном запустении.
Живым выглядел только восточный док. В нем не было больших кораблей, но под погрузкой и выгрузкой стояло много небольших судов. Работали подъемные краны, портовые грузчики тащили по сходням грузы, между корабликами плавали и ныряли маленькие дети. За этими верфями не было складов, вместо них там стояли небольшие будочки со столами для служащих и стульями для посетителей. Когда Тачстоун стал пытаться найти свободное место для причаливания, Сабриэль обратила внимание на то, что на пристани не было недостатка в посетителях. Всюду суетились люди, они так спешили, будто были очень ограничены во времени.
Тачстоун удачно поймал ветер, не позволивший им столкнуться с предохранительной решеткой. Сабриэль выбросила конец веревки, но прежде чем она успела выпрыгнуть на берег, чтобы привязать его к стойке, за нее это сделал уличный мальчишка.
— С вас пенни, — очень громко крикнул он, иначе его нельзя было бы услышать за шумом толпы. — С вас пенни, леди!

Предыдущая страница 21 Следующая страница


Сабриэль 22

Сабриэль заставила себя улыбнуться и дала ему серебряный пенни. Мальчишка схватил монетку, засмеялся и исчез в потоке людей. Улыбка сошла с лица Сабриэль. Она чувствовала, что здесь или подальше, в городе — множество слуг Смерти.
Билайзер был построен меж четырех невысоких холмов, замыкающих главную долину, которая вела к морю. Настолько, насколько Сабриэль могла почувствовать, только в долине не было Смерти. Почему — она не знала. Холмы же, которые составляли две трети площади города, все были ею заражены.
Но в этой части города, сказать по правде, кипела жизнь. Конечно, Билайзер, по меркам Анселстьерры, не был большим городом, в нем не раздавался шум омнибусов и личных автомобилей, который был так характерен для Анселстьерры последние десять лет. Но в Билайзере такой же шум создавали люди, они суетились и спорили, кричали, торговали, покупали, пели.
— Так было и раньше? — крикнула она Тачстоуну, когда они стали пробираться сквозь толпу.
— Не совсем так, — ответил Тачстоун. — Залив всегда был полон, но корабли были больше, и везде работали склады. При этом было гораздо спокойней, и люди так не суетились.
Они стояли в конце дока, наблюдая за потоком людей и товаров, ощущая новые запахи города, запахи готовящейся пищи, дым очагов, курильниц, масла, мерзкий запах сточных вод.
— К тому же раньше было намного чище, — добавил Тачстоун. — Надо скорее найти гостиницу, чтобы устроиться на ночлег.
— Да, — согласилась Сабриэль и неохотно двинулась в толпу.
Насколько она могла почувствовать, здесь не было слуг Смерти, но среди этих людей мог быть кто-то, находящийся в связи со Смертью, и это для нее было еще отвратительней, чем запах сточных вод.
Пока Сабриэль, сморщив нос, разглядывала город, Тачстоун схватил за плечо пробегавшего парнишку. Они поговорили, серебряный пенни поменял хозяина, и парнишка скользнул в толпу. Тачстоун, оглянувшись, взял за руку Сабриэль, у которой на шее опять был меховой воротник, и кинулся за парнишкой.
Впервые после того, как была оживлена деревянная статуя, Сабриэль дотронулась до Тачстоуна. Ее удивило потрясение, которое она при этом испытала. Конечно, это прикосновение было неожиданным для нее, его рука оказалась крупнее, чем ей представлялось, и очень приятной на ощупь. Сабриэль быстро выдернула руку и старалась не отставать от Тачстоуна и от парнишки, который прокладывал путь сквозь толпу.
Они прошли по середине открытого рынка, вдоль улицы палаток, где торговали рыбой и домашней птицей. Рынок был уставлен ящиками с только что выловленной рыбой, еще не уснувшей, с незамутненными глазами. Торговцы выкрикивали цену, покупатели торговались. Корзинки, мешки и коробки переходили из рук в руки, освобождались, чтобы снова быть наполненными рыбой, омарами или устрицами. В руках мелькали монеты, а то и полные кошельки.
В другом конце рынка было поспокойней. На прилавках громоздились клетки с цыплятами, но здесь торговля шла не так бойко, и многие цыплята выглядели очень измученными.
Позади рынка шла широкая полоса пустой земли. Несомненно, землю специально очистили сначала огнем, потом мотыгой, лопатой и затем утрамбовали. Сабриэль удивилась, ног увидев акведук, протянувшийся неподалеку от выжженной земли, она все поняла. Население долины не входило в соглашение со Смертью, их часть города была защищена акведуком, и Смерть не могла пройти ни под бегущей водой, ни над ней.
Выжженная земля предупреждала, что должна появиться охрана. Так и случилось. Сабриэль увидела на фоне неба силуэты лучников, марширующих по акведуку. Много лучников было и у центральной арки, куда направился парнишка. В обе стороны от главной арки шли арки поменьше, они поддерживали канал с водой, но главная арка была густо обсажена кустами терна, которые должны были препятствовать незаконному проникновению живых, в то время как бегущая вода не пускала Смерть.
Сабриэль потуже запахнула свою куртку, когда они проходили мимо охраны, но, получив серебряный пенни от Тачстоуна, стражники не обратили на них особого внимания. Охрана состояла из простых полицейских, ни на ком из них не было знаков Хартии.
За акведуком оказался сквер с фонтаном, от него хаотически разбегались улицы. Фонтан украшала статуя величественного человека в короне.
— Король Анстир Третий, — сказал Тачстоун, указывая на фонтан. — У него было странное чувство юмора. Приятно, что он все еще здесь.
— Куда мы идем? — спросила Сабриэль. Теперь, поняв, что горожане не связаны со Смертью, она почувствовала себя гораздо лучше.
— Парнишка сказал, что знает хорошую гостиницу, — ответил Тачстоун.
— «Три лимона», — сказал мальчик. — Лучший отель в городе, лорд и леди.
Издалека от залива раздался громкий низкий звук колокола, и парнишка, повернувшийся было чтобы уйти, остановился.
— Что это? — спросила Сабриэль. Мальчик смотрел на нее с открытым ртом. — Колокол?
— Закат солнца, — ответил мальчик. — Что-то рановато. Может быть, собираются облака.
— Когда звонит колокол, все должны войти в помещение? — спросила Сабриэль.
— Конечно! — фыркнул парнишка. — А то попадетесь...
— Понятно, — сказала Сабриэль. — Веди нас.
Удивительно, но «Три лимона» оказались очень милой гостиницей. Белое четырехэтажное здание смотрело на небольшой сквер, в котором росли три огромных лимонных дерева. Вся середина сквера была усыпана опавшими листьями и лимонами. Здесь есть магия Хартии, подумала Сабриэль, и, действительно, за деревьями она увидела Камень Хартии с древними заклинаниями. Сабриэль вдохнула аромат и порадовалась тому, что ее комната выходит на сквер.
Позади нее служанка наливала в ванну горячую воду. Сабриэль закрыла окно и обернулась, предвкушая удовольствие от купания.
— Вам еще что-нибудь нужно, мисс? — почти вежливо спросила служанка.
— Нет, спасибо, — ответила Сабриэль. Служанка закрыла за собой дверь, и Сабриэль, задвинув щеколду, стала снимать с себя просоленную одежду и белье, которые были на ней почти всю неделю морского путешествия. Обнаженная, она положила меч у края ванны так, чтобы его можно было легко схватить, и блаженно погрузилась в воду.
Через стену до нее донесся мужской голос, голос Тачстоуна, затем смех служанки. Сабриэль перестала намыливаться и стала прислушиваться, но услышала только мужской смех, а затем громкий всплеск, будто бы в ванну погрузилось два тела, а не одно.
После некоторого молчания снова послышались всплески, вздохи, смех. Это что, Тачстоун смеется? Затем раздалась серия коротких, резких стонов. Только женских. Сабриэль покраснела и сжала зубы, затем быстро погрузила голову в воду, чтобы ничего не слышать, и оставила на поверхности только нос и рот. Под водой было тихо, раздавались лишь звуки биения ее собственного сердца.
Что это значит? Она никогда не думала о Тачстоуне как о мужчине. Секс вообще не занимал места в ее мыслях. Сейчас ее заботили другие проблемы. Надо составить план действий, смотреть вперед. Ей так неприятно это только потому, что Тачстоун вообще первый молодой мужчина, которого она встретила по выходе из школы. Она даже не знает его настоящего имени.
Через стену раздался мужской стон, и Сабриэль хотела снова спрятаться под воду, когда над краем ванны появился розовый носик Моггета. Сабриэль села, по ее лицу каскадом полилась вода. Она смыла слезы, которых, как Сабриэль уверяла себя, вовсе не было, сердито прикрыла рукой грудь и спросила:
— Что, Моггет?
— Я просто подумал, что тебе интересно было бы узнать, что комната Тачстоуна с той стороны, — ответил Моггет, указывая на стену безмолвной комнаты, находящейся напротив шумной. — У Тачстоуна нет ванны, поэтому он просит твоего разрешения воспользоваться этой ванной после того, как ты ее освободишь. Сейчас он ждет внизу, собирая при этом местные новости.
— Ох! — воскликнула Сабриэль. — Конечно. Скажи ему, что я скоро кончу мыться.
Через двадцать минут отмытая Сабриэль выскользнула в общую гостиную и шлепнула Тачстоуна по спине, отчего он пролил свое пиво.
— Ваша очередь купаться, — весело сказала Сабриэль, — я только что снова наполнила ванну. В комнате Моггет. Думаю, что тебя это не смутит.
— А почему меня это должно смутить? — спросил Тачстоун, удивленный одновременно и ее вопросом, и ее манерой поведения. — Мне надо вымыться, вот и все.
— Прекрасно, — ответила Сабриэль. — Я попрошу принести обед в твою комнату, и за едой мы обсудим наши планы.
В результате обсуждение планов не заняло много времени. Можно было позволить себе немного расслабиться. В данный момент они были в безопасности, вымыты, хорошо накормлены, хотелось забыть о пережитых трудностях и не думать о будущих страхах. Хотя бы какое-то время.
И все-таки, когда последнее блюдо (а это было мясо, тушеное с чесноком, ячменным сахаром, тыквой и винным уксусом) было съедено, настоящее вновь заявило о себе со всеми своими заботами и несчастьями.
— Думаю, что тело моего отца надо искать около того места, где была убита Королева, — медленно сказала Сабриэль. — Кстати, где оно?
— Внизу, у Дворцового Холма, — ответил Тачстоун. — Туда ведут несколько путей. И все лежат вдали от этой охранной долины.
— Возможно, ты и права, твоего отца надо искать именно там, — подал свой голос Моггет. Он лежал в уютном гнездышке из одеял на кровати Тачстоуна. — Но в этом месте нас поджидают опасности. Магия Хартии будет очень искорежена, возникнут всевозможные препятствия и, вполне возможно, наши враги...
— Керригор, — перебила его Сабриэль. — Но, может быть, он не появится. А если он все-таки возникнет, мы сможем...
— Мы сможем пробраться по краю резервуара, он же огромный, — сказал Тачстоун. — И там сотни колонн. И в самом центре шесть... вы понимаете...
— Если я найду отца и верну его дух в его тело, — решительно сказала Сабриэль, — мы сразимся со всеми врагами. Самое главное — мой отец. Все остальное последует за этим.
— Или будет этому предшествовать, — сказал Моггет. — Следовательно, как я понимаю, твой план состоит в том, чтобы пробраться как можно дальше, найти тело твоего отца, надеясь, что оно лежит в каком-нибудь безопасном уголочке, а потом посмотреть, что за этим последует?
— Мы двинемся в середине светлого, солнечного дня... — начала Сабриэль.
— Но место, которое нам нужно, находится как раз под землей.
— Но все-таки еще будет день, — продолжала Сабриэль.
— И там будут лучи солнца, — добавил Тачстоун. — В полдень внизу все в дымке, а по воде играют пятна света.
— Мы найдем тело отца, принесем его сюда, в безопасное место. И посмотрим, что будет...
— Какой восхитительный план! — проворчал Моггет. — Какая гениальная простота!
— Можешь придумать что-нибудь другое? — огрызнулась Сабриэль. — Я устала и больше ничего не могу изобрести. Мечтаю о том, чтобы возвратиться домой в Анселстьерру и забыть обо всем, что происходило со мной здесь. Но в таком случае я никогда больше не увижу отца, а Смерть просто съест все живое в прогнившем Королевстве. Может быть, у меня ничего не получится, но, во всяком случае, я попытаюсь. Так должен поступать настоящий Аборсен. А ты, Моггет, все время останавливаешь меня!
Наступило молчание. Тачстоун смущенно смотрел в сторону, Моггет, зевая и вздрагивая, смотрел на Сабриэль.
— Видимо, я глупее всех Аборсенов, которым служил тысячу лет, — сказал кот.
— Я думаю, что план неплох, — неожиданно сказал Тачстоун. Помолчав, он добавил: — Хотя мне и страшно.
— Мне тоже, — прошептала Сабриэль. — Но если завтра будет солнечный день, мы туда пойдем.
— Да, — согласился Тачстоун. — Прежде, чем страх окончательно завладеет нами.

ГЛАВА ДВАДЦАТАЯ

Предыдущая страница 22 Следующая страница


23 Гарт Никс

Выйти из района, расположенного за акведуком, оказалось гораздо труднее, чем туда войти. Надо было пройти через северную арку, которая вела на длинную улицу заброшенных домов и продувалась ветром.
Около арки стояло шестеро охранников, и они выглядели гораздо более настороженными, чем охранники у арки при входе. Перед Сабриэль и Тачстоуном оказалась группа людей, ожидающих пропуска. Это были девять возбужденных и явно агрессивно настроенных вооруженных молодых мужчин с кинжалами и большими топорами, у большинства из них за плечами свисали луки.
— Кто эти люди? — спросила Сабриэль Тачстоуна. — Зачем они входят туда, где правит Смерть?
— Мусорщики, — ответил Тачстоун. — Мне о них рассказывали вчера вечером. Некоторые кварталы города люди покидали в такой спешке, что там осталось многое, чем можно поживиться. По-моему, рискованный бизнес.
Сабриэль задумчиво кивнула и посмотрела на мужчин, сидящих и стоящих у стены акведука. Некоторые, в свою очередь, разглядывали ее с явным подозрением. Сначала она подумала, что они заметили колокольчики у нее под плащом и поняли, что она — волшебник, но потом догадалась, что их с Тачстоуном приняли за таких же мусорщиков. В конце концов, кто еще захочет выйти из-под защиты бегущей воды?
Сабриэль чувствовала, что они и похожи на мусорщиков. Их отстиранная одежда выглядела ужасно: она не просохла как следует, и между сухой и мокрой частями были подтеки. Одно хорошо — пахла одежда лимоном, потому что стиралась она лимонным мылом, которое было в гостинице.
Сабриэль подумала, что мусорщики ожидают кого-то из охраны, но она ошиблась. Неожиданно все, кто сидел, поднялись, и мужчины выстроились в некую очередь.
Сабриэль оглянулась, чтобы посмотреть, что же они увидели, — и оцепенела. К арке подходили двое мужчин и примерно двадцать детей разных возрастов — от шести до шестнадцати. У мужчин, похожих на ожидавших мусорщиков, были длинные четырехплеточные хлысты. Дети были скованы длинной цепью. Один конец цепи держал первый мужчина, он вел детей посередине дороги.
— Я слышал об этом вчера вечером, — пробормотал Тачстоун, придвигаясь поближе к Сабриэль и опустив руку на меч. — Но я подумал, что это пустая болтовня. Мусорщики используют детей-рабов как приманку для Смерти. Они оставляют детей в определенном месте, чтобы отвести Смерть оттуда, где они сами собираются поработать.
— Это отвратительно! — воскликнула Сабриэль. — Аморально! Они рабовладельцы, а не мусорщики! Мы должны их остановить!
Она кинулась вперед, уже начиная говорить заклинания Хартии, но ее остановила острая боль в спине. В плечо, где сидел Моггет, вонзились когти. За воротник потекли струйки крови, а кот прошептал ей на ухо:
— Не спеши! Здесь девять мусорщиков и шесть охранников. Чем ты поможешь этим детям и другим, которые придут в следующий раз, если разделаешься с этими мужчинами? Здесь всему причиной Смерть, и дело Аборсенов сражаться со Смертью.
Сабриэль, вздрагивая, остановилась. Ее глаза наполнили слезы гнева и жалости. Она стояла и смотрела на детей. Казалось, они подчинились судьбе без всякой надежды на избавление. Дети безмолвно склонили головы и двинулись к арке, когда мусорщик взмахнул хлыстом.
Через несколько минут колонна детей прошла арку и двинулась по разрушенной улице, за ними потянулись мусорщики. Солнечные лучи отражались и от гладких булыжников мостовой, и от светлых волос детей, и от кольчуг, и от оружия мусорщиков. Затем вся процессия завернула за угол направо к холму Койнер.
Сабриэль, Тачстоун и Моггет провели еще десять минут, торгуясь с охранниками. Сначала командир охраны, одетый в тяжелую кожаную кирасу, захотел посмотреть «официальную лицензию мусорщика», но тут же стало ясно, что он просит взятку. После недолгой торговли сошлись на трех серебряных пенни с человека и одном — за кота. Странный подсчет, подумала Сабриэль, но она была рада, что Моггет промолчал и не возражал против того, что его так низко оценили.
Сразу же за акведуком с бегущей водой Сабриэль почувствовала присутствие Смерти. Чудовища были повсюду, в разрушенных домах, в подвалах и водосточных трубах. Они прятались везде, куда не проникал солнечный свет. Прячась днем, они, что могли, ухватывали ночью. Это были слабые, трусливые и злобные существа.
— Здесь их тысячи, — сказала Сабриэль, стреляя глазами по сторонам. — В основном они очень слабые, но их так много!
— Идем к резервуару? — спросил Тачстоун. Этот вопрос подразумевал другой: может быть, сначала надо спасти детей?
Прежде чем ответить, Сабриэль посмотрела на небо и на солнце. Если не набегут облака, у них есть четыре часа светлого солнечного времени. Пожалуй, маловато. Решившись на спасение детей, придется отложить поиски отца до завтрашнего дня. Возможность воссоединить его дух с его телом уменьшается с каждым часом. Без отца им не победить Керригора. Победа над Керригором дает надежду на восстановление разрушенных Камней Великой Хартии и изгнание Смерти из всего Королевства.
— Хорошо, идем прямо к резервуару, — тяжело вздохнув, сказала Сабриэль, прогоняя из памяти освещенные солнцем головы детей и их закованные в кандалы ноги.
— Может быть, нам удастся спасти детей на обратном пути...
Почти час они шли по середине улицы, освещенной солнцем. На улице не было ни души: не было ни птиц, ни даже насекомых. Среди руин гулко раздавалось эхо от стука каблуков по булыжной мостовой.
Наконец они подошли к парку, обнесенному железной изгородью. За парком начинался Дворцовый холм, на вершине которого были видны обгоревшие стены Королевского Дворца.
— Около двадцати лет назад Дворец сжег последний Регент, — сказал Моггет, когда они остановились при виде этой ужасной картины. — Несмотря на частые появления Аборсенов, там прочно угнездилась Смерть.
— А что случилось с последним Регентом? — спросила Сабриэль.
— С Регентшей, — поправил Моггет. — То ли ее сожгли, то ли Смерть забрала ее. Это означало конец любым попыткам управлять Королевством.
— Это было такое прекрасное здание! — вздохнул Тачстоун. — В нем были высокие потолки, прекрасная система вентиляции и разные устройства, притягивающие солнечный свет и морской бриз. Повсюду играла музыка, и кто-нибудь танцевал. А ужины летними вечерами на лужайках, где горели тысячи свечей...
Тачстоун вздохнул и указал на отверстие в железной ограде.
— Нам лучше войти здесь. Вход в резервуар через один из декоративных гротов в парке. Оттуда пятьдесят шагов до воды, а от самого Дворца — сто пятьдесят.
— Сто пятьдесят шесть, — поправил его Моггет.
Тачстоун пожал плечами и полез в дыру. Рядом никого не было видно, но на всякий случай он вытащил из ножен меч. Вокруг стояли высокие деревья, и от них падали густые тени.
Сабриэль последовала за Тачстоуном, Моггет спрыгнул с ее плеча, пробежал вперед и стал принюхиваться. Сабриэль тоже вынула меч, но не прикасалась к колокольчикам. Вокруг была Смерть, но поблизости все было спокойно. Парк пронизывали солнечные лучи.
Грот оказался в пяти минутах ходьбы, перед ним источал зловоние маленький бассейн, когда-то украшенный статуями бородатых тритонов. Сейчас их пасти были забиты гнилыми листьями и желто-зеленым илом.
В грот вели три входа. Тачстоун двинулся к главному, самому большому. Вниз шли мраморные ступени, вход поддерживали мраморные колонны.
— Я иду первой, — сказала Сабриэль решительно, несмотря на дрожь в ногах и спазмы в желудке. — Я не чувствую никакой Смерти, но, может быть, она где-то прячется...
— Хорошо, — ответил Тачстоун после некоторого колебания.
— Знаешь, ты можешь не ходить, — неожиданно выпалила Сабриэль.
Она вдруг почувствовала, что несет за него ответственность. Он выглядел испуганным и очень побледнел. Ведь он же был свидетелем ужасных событий в резервуаре и чуть не сошел с ума. Несмотря на его самобичевания, Сабриэль не считала, что он виновен. Он же не был Аборсеном.
— Нет, я пойду, — сказал Тачстоун. Он нервно прикусил нижнюю губу. — Я должен. В противном случае я никогда не освобожусь от своих воспоминаний. Я должен что-то сделать, должен заменить их чем-то положительным. Кроме того, я член Королевской Гвардии. Это моя обязанность.
— Ну хорошо, — сказала Сабриэль, — Я рада, что ты будешь рядом со мной.
— Я тоже, — ответил Тачстоун и почти улыбнулся.
— А я нет, — решительно перебил их Моггет. — Хватит разговоров. Мы теряем драгоценное время.
Дверь в грот была заперта, но Сабриэль легко отворила ее простыми символами Хартии, которые возникли в ее сознании и слетели через указательный палец, приложенный вместо ключа. Колдовство было успешным, но пройти в дверь все равно оказалось трудно, даже здесь разбитые Камни оказывали сопротивление магии Хартии.
Слабый свет свечей показал мокрые, осыпавшиеся ступени, ведущие вниз. Никаких поворотов, никаких углов, прямая лестница вела в темноту.
Сабриэль ступала очень осторожно. Камень ступеней крошился под ногами, и поэтому двигались они медленно. Сабриэль видела впереди свою длинную, изломанную ступеньками тень, которая соскальзывала в темную неизвестность.
Девушка почувствовала запах резервуара прежде, чем увидела его. Холодный, сырой воздух ворвался в нос и легкие и наполнил ее предчувствием огромного пугающего пространства.
Лестница закончилась у входа в прямоугольный зал — громадное помещение, где стоял лес колонн, поддерживающих крышу на высоте шестидесяти футов. Сквозь колонны просвечивали лучи света, от них на поверхности воды, покрывавшей пол, образовались светлые диски. По краю резервуара сменялись пятна света и пятна тени, но центр его тонул в черной дымке.
Сабриэль почувствовала, как Тачстоун прикоснулся к ее плечу и прошептал:
— В этом месте глубина по пояс. Можно попробовать пройти, только очень осторожно. Иди вот здесь — я подержу твою свечу.
Сабриэль кивнула, передала ему свечу, вложила меч в ножны и, прежде чем ступить в воду, села на последнюю ступеньку.
Вода была холодной, но не ледяной. Несмотря на то что Сабриэль двигалась очень медленно, вода слегка заплескалась, и по ней пошла серебристая рябь. У Сабриэль перехватило дыхание, когда она внезапно вспомнила о разбитых Камнях Великой Хартии. Дикая судорога свела желудок, закружилась голова, обдало потом. Согнувшись, Сабриэль схватилась за ступеньку и оставалась в этом положении, пока не прошел первый приступ боли. Было гораздо хуже, чем у небольших Камней Расколотого Креста и в Ньюстоуве.
— Что случилось? — прошептал Тачстоун.
— Разбитые Камни... — пробормотала Сабриэль. Она глубоко вздохнула, прогоняя боль. — Я выдержу. Ты тоже приготовься к этому, когда войдешь в воду.
Она подняла меч и взяла у Тачстоуна свечу. Он шагнул в воду, и Сабриэль увидела, как его лоб покрыли струйки пота.
Она думала, что Моггет будет сидеть у нее на плечах, но кот предпочел плечи Тачстоуна.
— Старайтесь идти близко к краю резервуара, — промяукал кот. — В центре сплошная гниль.
Сабриэль подняла меч и пошла вдоль левой стены, стараясь как можно меньше взбаламучивать воду. Однако плеск воды от каждого шага отдавался эхом, а оно, в свою очередь, гулко отдавалось от стен, вплетаясь в звук равномерно падающих с потолка капель.
Сабриэль не чувствовала присутствия Смерти, но она не знала, сколько чудовищ поджидало их у разбитых Камней. Сердце громко стучало в груди, живот то и дело схватывали спазмы, во рту было сухо и горько.
Когда они добрались до северо-западного угла, лучи света внезапно померкли, и резервуар немедленно погрузился во тьму. Единственным источником света остались крошечные огоньки свечек.
— Облако, — прошептал Тачстоун. — Оно пройдет.
Стараясь не дышать, они ждали, когда снова пробьется солнечный свет. Вот луч прорезал темноту, они облегченно вздохнули, но тут же набежало новое облако, и стало еще темнее.
Без солнца в резервуаре казалось холоднее. Сабриэль почувствовала страх, ей показалось, что они здесь уже слишком давно, что приближается ночь, полная злобных, голодных до жизни чудовищ Смерти. Тачстоуна тоже пронзила дрожь, он снова с ужасом вспомнил, как двести лет назад увидел убийство Королевы и двух ее дочерей и разбитые Камни, залитые кровью. Тогда эта кровь была и на воде, и он все еще видел ее, страшный момент до сих пор жил в его сознании.
Несмотря на эти ощущения, темнота помогла им. Справа от себя по направлению к центру Сабриэль увидела какое-то свечение, загородив глаза от пламени свечи рукой, она указала на это свечение Тачстоуну.
— Да, там что-то есть, — согласился он. Голос его был так тих, что Сабриэль с трудом поняла, что он говорит. — Но до центра еще не меньше сорока шагов.

Предыдущая страница 23 Следующая страница


Сабриэль 24

Сабриэль не ответила. Она чувствовала что-то, исходящее от этого свечения, похожее на то, что она чувствовала, когда в школе появлялся посланец от отца. Оттолкнувшись от стены, Сабриэль бросилась к центру. Тачстоун последовал за ней, борясь со слабостью, нараставшей в нем. У него кружилась голова и подкашивались ноги.
Они прошли, наверное, тридцать шагов, и им становилось все хуже и хуже. Неожиданно Сабриэль остановилась. Тачстоун поднял меч и свечу, готовясь к нападению. Но врага поблизости не было. Яркий свет шел от алмазов защиты, четыре главных знака сияли из-под воды, и между ними горели линии силы.
В середине, между алмазами, стояла мужская фигура с протянутыми руками. Изморозь покрыла лицо и одежду мужчины, скрывая его очертания, лед сковал воду у его груди.
Сабриэль сразу же узнала этого человека.
— Отец, — прошептала она. Эхо от ее шепота, соединившись со звуками капели, разнеслось по воде.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

— Алмаз совершенен. Нам не удастся его нарушить, — сказал Тачстоун.
— Да. Я знаю, — ответила Сабриэль. Спокойствие, которое возникло в ней при виде отца, исчезло, снова вернулась тревога. — Думаю, надо прямо отсюда идти в Смерть и вытащить оттуда его дух.
— Что? — воскликнул Тачстоун. Затем спокойней, эхом: — Отсюда?
— Если мы создадим наш собственный алмаз защиты... — продолжала Сабриэль, размышляя вслух. — Это предотвратит опасность.
— В какой-то степени... — мрачно сказал Тачстоун, оглядываясь по сторонам и пытаясь увидеть хоть что-нибудь за тем небольшим кругом света, который создали их свечи. — Они будут подстерегать нас именно здесь, около разбитых Камней. Одному мне с ними не справиться.
— Мы соединим наши усилия. У нас все получится, если вы с Моггетом останетесь здесь на страже, пока я буду в Смерти.
— Как ты думаешь, Моггет? — спросил Тачстоун, коснувшись щекой шкурки кота, сидевшего у него на плече.
— У меня свои заботы, — проворчал Моггет. — И я думаю, это ловушка. Но раз уж мы сюда попали и Аборсен в отставке, если можно так сказать, кажется живым, полагаю, что ничего другого не остается, как согласиться с Сабриэль.
— Ох, все это мне не нравится! — прошептал Тачстоун. Даже то, что они просто стояли около разбитых Камней, отнимало у них силы. Идти отсюда в Смерть было безумием. Кто знает, что подстерегает ее у Первых Ворот? А с другой стороны, кто знает, что окружает их здесь, в резервуаре?
Сабриэль молча придвинулась ближе к алмазу защиты, рассматривая главные знаки под водой. Тачстоун последовал за ней, стараясь двигать ногами так, чтобы не было всплесков воды.
— Дай мне руку, — решительно сказала Сабриэль.
Тачстоун поколебался: в левой руке у него была свеча, в правой — меч. Он взял свечу в правую руку, а левую протянул Сабриэль. Ладонь ее была холодной-прехолодной. Инстинктивно он сжал ее покрепче, стараясь поделиться теплом.
— Моггет, будь на страже, — приказала Сабриэль.
Она закрыла глаза и начала представлять себе Восточный знак, первый из главных знаков защиты. Знак, казалось, метался в голове и никак не становился четким. Тачстоун быстро оглянулся по сторонам и тоже закрыл глаза, стараясь помочь колдовству Сабриэль.
Как только он передал Сабриэль свою волю, его руку пронзила боль. Острыми иглами она проколола и ноги. Но он, превозмогая безумную боль, заставил себя думать только о том, чтобы создать алмаз защиты.
Наконец Восточный знак пробежал по лезвию меча Сабриэль и занял свое место на полу резервуара. Не открывая глаз, Сабриэль и Тачстоун обернули лица к югу.
Создать следующий знак оказалось еще труднее, по их лицам катились струйки пота, тела их дрожали, но они добились своего. Знак засветился. Теперь рука Сабриэль была лихорадочно горячей, а Тачстоуна кидало из жара в холод. На него накатила волна тошноты и слабости, но Сабриэль сжала его руку, и это придало ему сил.
Создание третьего, Западного знака, стало испытанием на выносливость. На какое-то мгновение Сабриэль настолько ослабла, что несколько секунд Тачстоун должен был удерживать знак в одиночку. У него возникло чувство, будто он сильно опьянел, внутри головы все завертелось, и он потерял над собой контроль. Но Сабриэль напряглась, и Западный знак скользнул в воду.
В отчаянии они начали делать Северный знак, и им показалось, что прошли часы, пока он возник, хотя на самом деле на это ушло лишь несколько секунд. В последний момент Сабриэль собрала все силы, все желание спасти отца, а Тачстоун добавил к этому груз двухсотлетней вины и печали.
Северный знак, ярко сияя, скатился по мечу вниз и засветился бриллиантом, блеск которого приглушала вода. Дорожка огня сил Хартии побежала от него к Западному знаку, от Западного — к Южному, потом к Восточному и вернулась к Северному, Алмаз был создан.
И немедленно Сабриэль и Тачстоун почувствовали облегчение. Прошла сильная головная боль, ноги перестала сводить судорога. Моггет потянулся на плечах Тачстоуна, где все это время он сидел совершенно неподвижно.
— Хорошая работа, — спокойно сказала Сабриэль, глядя на знаки сквозь устало опущенные веки. — Лучше, чем я делала в прошлый раз.
— Просто не знаю, как нам это удалось, — пробормотал Тачстоун.
Неожиданно он спохватился, что до сих пор держит в руке руку Сабриэль. Он отдернул свою с такой скоростью, будто касался змеи.
Сабриэль с испугом глянула на него. Тачстоун смотрел на свое отражение в ее темных глазах, освещенных свечкой, и как будто видел ее в первый раз.
Он увидел ее усталость, тонкие морщинки заботы и чуть опущенные утолки печального рта. Нос все еще был распухшим, на скулах оставались следы ссадин. И все-таки она была прекрасна, и Тачстоун неожиданно понял, что все это время он воспринимал ее только как Аборсена. А не как женщину...
— Пожалуй, мне пора идти, — сказала Сабриэль, внезапно смутившись от взгляда Тачстоуна, и левой рукой стала отвязывать Саранет.
— Дай-ка я помогу, — сказал Тачстоун. Он стоял очень близко и возился с кожаной тесемкой. Руки его еще дрожали после работы по созданию знаков, голова склонилась над колокольчиками. Сабриэль посмотрела на его волосы, и ей внезапно захотелось поцеловать его в макушку, туда, откуда расходились веером каштановые завитки.
Тачстоун отвязал тесемку, отступил в сторону, и Сабриэль вынула колокольчик, осторожно придерживая его, чтобы он не прозвенел раньше времени.
— Возможно, вам долго придется меня ожидать, — сказала Сабриэль. — Время в Смерти такое странное. Если... если я не вернусь через два часа, значит я... значит, я тоже попала в ловушку... Тогда вы с Моггетом должны уйти...
— Я дождусь, — резко сказал Тачстоун.
— Я тоже дождусь, это очевидно, — сказал Моггет. — Поскольку отсюда пришлось бы выбираться вплавь. Чего я не умею. Пусть Хартия пребудет с тобой, Сабриэль.
— И с вами, — ответила Сабриэль.
Она оглядела темный резервуар. Она все еще не чувствовала здесь Смерти, однако...
— Мы в этом очень нуждаемся, — печально сказал Моггет.
Сабриэль повернулась лицом к Северному знаку и начала поднимать меч, готовясь ко входу в Смерть.
Внезапно Тачстоун кинулся вперед и пересохшими губами быстро поцеловал Сабриэль в щеку. Это был неуклюжий поцелуй, который больше попал на край ее шлема, чем на щеку.
— На удачу, — нервно сказал Тачстоун.
Сабриэль улыбнулась и дважды кивнула, затем снова обернулась к северу. Ее глаза сосредоточились на чем-то вдали, и от ее застывшего тела хлынули волны холода. Через секунду с ее волос посыпались кристаллики льда, и изморозь пробежала вдоль меча и перевязи с колокольчиками.
Тачстоун оставался на месте, пока не стало слишком холодно, тогда он отошел к южной линии. Вынув меч и подняв повыше свечу, он стал обходить линии защиты, как охранник обходит замковые стены. Моггет тоже внимательно всматривался в окружающую их темноту. Его зеленые глаза сияли своим собственным внутренним свечением. И оба странника постоянно поглядывали на Сабриэль.

* * *

Переход в Смерть оказался легким, даже слишком легким. Из-за того, что разбитые Камни были так близко, Сабриэль все время чувствовала их рядом с собой, как будто это были ворота для выхода из Жизни. К счастью, слабость, которая возникала в Жизни от разбитых Камней, здесь исчезла. Был только холод и затягивающее течение реки.
Сабриэль тут же стала продвигаться вперед, пристально вглядываясь в серую мглу перед собой. Что-то невидимое таилось в холодной воде. Но ничто не нападало на нее, течение оставалось ровным.
Сабриэль подошла к Первым Воротам и оказалась перед серой стеной тумана, которая протянулась так далеко, как только видел глаз. За стеной тумана, проходя через пространство перед Вторыми Воротами, рычала бурлящая река.
Вспомнив, что написано в «Книге Мертвых», Сабриэль произнесла слова силы. В этот момент Свободная магия обожгла ее рот и язык.
Завеса тумана разорвалась, и стали видны многочисленные водопады, обрушивающиеся из глухой черноты. Сабриэль произнесла еще несколько слов и взмахнула мечом вправо и влево. Перед ней возникла дорожка, разделившая воду, будто пальцем провели по куску масла. Сабриэль ступила на эту дорожку. По бокам неслось кипящее течение реки. Сзади сомкнулась завеса тумана, а дорожка исчезала за каждым сделанным Сабриэль шагом.
Перед Вторыми Воротами было очень опасное пространство, гораздо более опасное, чем перед Первыми. Под ногами появились глубокие ямы. Стало намного темнее. Это не была сплошная темнота, но все стало еще более серым и пятнистым.
Сабриэль продолжала движение, выставив вперед меч, чтобы ощупывать им почву под ногами. Этот путь до нее прошли многие волшебники и немало Аборсенов, но она предпочитала не доверять памяти и не спешить.
Всеми своими чувствами Сабриэль настроилась на поиск духа отца. Она была уверена, что он где-то здесь, в Смерти. Она ощущала след, который оставил отец. Но он был далеко от Жизни.
Вторые Ворота были огромным отверстием шириной в двести ярдов. Река проваливалась в них, как проваливается в сток вода из полной раковины. Однако все происходило очень тихо и почти в полной темноте. Сабриэль всегда была осторожна с этими Воротами, знала, что здесь коварное, затягивающее течение, которое возникает внезапно и стремительно.
Неясный плещущий звук позади заставил ее обернуться и описать мечом большой круг заклинания Хартии. Меч врезался в плоть слуги Смерти, полетели искры, тишину огласили крики боли и ярости. Сабриэль чуть не упала, но устояла. Вторые Ворота были уже близко.
Существо, которое ранила Сабриэль, отступило назад, свесив голову на почти перерубленной шее. По очертаниям оно было похоже на человека, но руки его достигали колен. У него была сильно вытянутая вверх голова и несколько рядов зубов в огромной пасти. В глазных впадинах полыхали горящие угли, что обозначало его принадлежность к Пятым Воротам.
Оно рычало и, вытащив из воды длинные пальцы, пыталось восстановить голову на своей куриной шее.
Сабриэль ударила еще раз, и голова вместе с пальцами свалилась в воду. Она некоторое время прыгала на волнах, угли в глазницах полыхали ненавистью, затем течение увлекло голову и унесло ее за Вторые Ворота.
Безголовое тело немного постояло на месте, затем вытянуло вперед оставшуюся руку и осторожно шагнуло. Сабриэль подумала, не использовать ли Саранет, чтобы наложить на это тело заклинание, а затем и Кибет, чтобы отправить его подальше в Смерть. Но звук колоколов встревожит в Смерти все от Первых до Третьих Ворот — и она решила не трогать колокольчики.

Предыдущая страница 24 Следующая страница


25 Гарт Никс

Безголовое тело сделало еще один шаг и упало в подводную яму. После безуспешных попыток выбраться из нее, тело попало в сильную струю течения и отправилось к водопаду около Ворот.
И снова Сабриэль повторила слова силы Свободной магии, слова, давно существующие в ее памяти, слова из «Книги Мертвых». Они слетели с ее губ, удивительно горячие в этом месте, пронизанном холодом.
При этих словах воды Вторых Ворот успокоились и затихли. Водоворот превратился в длинную спиральную дорогу, ведущую вниз. Сабриэль, стараясь не попасть в подводные ямы, осторожно ступила на дорожку и стала спускаться. Позади и поверх нее снова закрутились водяные вихри.
Спиральная дорожка казалась длинной, но Сабриэль потратила не больше минуты, чтобы дойти до ее основания и оказаться в пространстве перед Третьими Воротами.
Казалось, здесь все было спокойней, чем у Вторых Ворот. Вода была всего лишь по щиколотку, стало гораздо теплее и светлее, воздух был таким же серым, но более прозрачным. Даже течение стало слабее.
Но в этом пространстве были Волны. Сначала Сабриэль, торопясь добраться до Третьих Ворот, бросилась бежать. Но внезапно она услышала позади грохочущий шум, предупреждающий о приближении Волны. Чтобы остановить ее, Сабриэль использовала то же заклинание, которое помогало ей пройти сквозь водовороты. В Волне слышались крики, хрипы и взвизгивания многочисленных слуг Смерти. Но Сабриэль больше не думала об остановившейся Волне. Нужно было как можно скорее добраться до следующих Ворот.
Грохот и треск раздавались все громче, крики перерастали в могучий рев. Сабриэль, не оглядываясь, бежала все быстрее и быстрее. Оглянуться через плечо значило потерять целую секунду, и этого оказалось бы достаточно, чтобы Волна достигла ее и поволокла сквозь Третьи Ворота, оглушенную и беспомощную...

* * *

Тачстоун, остановившись у южной линии, прислушался. Он услышал звуки, отличные от привычных уже звуков капающей воды. Что-то медленно подкрадывалось к нему. Он знал, что Моггет почувствовал то же, потому его когти на плече Тачстоуна оживились.
— Ты что-нибудь видишь? — спросил Тачстоун, вглядываясь в темноту. Облака все еще не пропускали солнечные лучи, хотя временами солнце проглядывало и оставалось надолго.
— Да, — шепнул кот. — Смерть. Их много. Они спускаются по южной лестнице. Они занимают все выходы из резервуара.
Тачстоун посмотрел на Сабриэль, всю покрытую льдом. Ему захотелось потрясти ее за плечи с криком о помощи...
— Какого рода эта Смерть? — спросил он. Он мало что знал о Смерти, не считая Теневых Рук и Мордиканта, которые преследовали Сабриэль. Но мог прийти Рогир, Керригор...
— Руки, — пробормотал Моггет. — Это все — Руки, и при этом ужасно вонючие.
Тачстоун снова попытался что-нибудь увидеть, но все скрывала темнота. Зато был слышен плеск воды.
— Что они делают? — тревожно прошептал Тачстоун, проверяя остроту своего меча.
— Всего лишь выстраиваются рядами вдоль стен, — тоже шепотом ответил Моггет. — Странно, как почетный караул...
— Нас защищает Хартия, — прохрипел Тачстоун, у него совершенно пересохло горло. — Рогир, Керригор... Он должен был появиться здесь... И он идет...

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Сабриэль достигла Третьих Ворот как раз перед Волной. Она постоянно повторяла заклинания Свободной магии, чувствуя, как с этими словами пламя вылетает изо рта. Заклинания раздвинули туман, и Сабриэль ступила вовнутрь, а Волна безобидно рухнула позади нее, утопив всех чудовищ Смерти в водопаде. Сабриэль выждала минутку, пока перед ней не образовалась дорожка, затем шагнула на нее и оказалась в пространстве перед Четвертыми Воротами.
Здесь дорога была знакомой. Течение стало быстрым, но без подвохов. Появилось несколько слуг Смерти, которых вынесло волной из пространства перед Третьими Воротами. Но Сабриэль шла быстро, заставляя себя не чувствовать ни холода, ни страха. Она уже ощущала дух отца, он был близко, казалось, будто он в одной комнате большого дома, а она — в другой. Похоже, он был или перед Четвертыми, или перед Пятыми Воротами.
Она снова прибавила скорость, торопясь найти его, говорить с ним, освободить его. Она знала, что все будет хорошо, когда отец окажется на свободе.
Но перед Четвертыми Воротами отца не было. Ворота представляли собой еще один водопад, там не клубился туман, просто из небольшой запруды на два-три фута вниз капала вода. Но Сабриэль знала, что, если подойти к краю запруды, возникнет давление очень большой силы.
Она шагнула назад и уже собралась произнести заклинание, которое должно было проложить ей дорогу, как что-то заставило ее остановиться и оглядеться.
Здесь, в Смерти, присутствовали некие образования Свободной магии, странные и непостижимые. Тот призыв, который почувствовала Сабриэль, возможно, исходил от них.
Сабриэль поколебалась, пытаясь убедиться в правоте своих чувств, и кинулась в воду, двигаясь параллельно водопаду. Это мог быть вызов Свободной магии или послание от духа отца.

* * *

— С западных и восточных лестниц спускается еще больше Рук, — сказал Моггет.
— А что на юге, откуда мы пришли? — спросил Тачстоун, нервно оглядываясь по сторонам.
— Пока еще нет, — ответил Моггет. — Та лестница на выходе освещена солнцем, помнишь? А они все идут через тенистый парк.
— Как ты думаешь, когда он появится? — спросил Тачстоун.
Моггету не нужно было спрашивать, кого тот имеет в виду.
— Скоро, — уверенно ответил кот. — Я всегда говорил, что это ловушка.
— Как же мы выберемся отсюда? — спросил Тачстоун, стараясь, чтобы голос его не дрожал. В нем шла борьба с безумным желанием вырваться из алмаза защиты и кинуться к южной лестнице. Но здесь же оставалась Сабриэль, замерзшая, неподвижная!
— Понятия не имею, — ответил Моггет и посмотрел на две оледеневшие фигуры. — Все зависит от Сабриэль и ее отца.
— Ну а мы что можем сделать?
— Защищаться, если на нас нападут, полагаю так, — протянул кот. — Надеяться. Молиться Хартии, чтобы Керригор не пришел раньше возвращения Сабриэль.
— А если придет? — спросил Тачстоун, уставившись белыми от страха глазами во тьму. — А если придет?
Но Моггет молчал. Тачстоун слышал только всплески воды, раздающиеся от движений неумолимо приближающихся Рук.

* * *

Сабриэль не знала, как далеко она зашла, прежде чем нашла отца. Она снова услышала непонятный зов, остановилась, посмотрела в водопад и увидела своего отца, Аборсена. Из-под воды была заметна только его голова.
— Отец, — закричала Сабриэль, но кинулась к нему не сразу. Ведь для него появление дочери было неожиданностью... Однако легкое дрожание век показало ей, что он ждет ее. Он моргнул и посмотрел вправо.
Сабриэль проследила за его взглядом и увидела высокую тень, которая, пробившись сквозь струю водопада, вытянула руки, чтобы, ухватившись за что-нибудь, выйти из ворот. Сабриэль шагнула вперед, держа наготове меч и колокольчики, но увидела, что это человекоподобное существо из Смерти очень похоже на посланца отца, приносившего колокольчики и меч в Уиверли Колледж. Она снова посмотрела на отца, и он снова моргнул, а уголки его рта поднялись вверх почти до улыбки.
Сабриэль стояла в нерешительности. Оставалась вероятность того, что она видит в воде имитацию отца, или самого отца, который побежден какой-то неодолимой силой.
Наконец тень выбралась из воды, стала на краю водопада, а затем двинулась к Сабриэль знакомой вихляющей походкой. Она остановилась в нескольких шагах от Сабриэль и указала на свой рот. Рот открывался и закрывался, но из красной пасти не раздавалось ни звука.
Сабриэль подумала и вынула из перевязи Дайрим. Она осторожно подняла руку, чтобы зазвонить, опасаясь, что звук колокольчика встревожит все вокруг. Дайрим прозвенел, чисто и звонко, несколько его нот сложились в приятную мелодию, как разные разговоры складываются в шум толпы.
Прежде чем замерло эхо, Сабриэль позвонила еще раз. Звон колокольчика, казалось, окружает тень, поднимаясь к ее голове и к немому рту.
Эхо затихло. Сабриэль быстро спрятала Дайрим, чтобы он не зазвонил свою собственную мелодию, и вынула Ранну. Усыпляющий должен был сразу утихомирить оживившихся монстров Смерти, которые уже наверняка двинулись на звон колокольчика. Они могли быть очень опасными.
Рот человекоподобного создания задвигался и показался язык, шевелившийся, как улитка. Раздалось невнятное рычание. И вдруг существо заговорило голосом Аборсена:
— Сабриэль! Я надеялся, я ждал, что ты придешь!
— Отец!.. — начала Сабриэль, глядя все-таки на дух отца, а не на говорящего. — Отец...
Она упала на колени и заплакала. Пройти весь этот путь, преодолеть столько препятствий и найти отца в ловушке, из которой его нельзя освободить! Она не знала, что можно заточить пленника внутри Ворот!
— Сабриэль! Дочка, замолчи! У нас нет времени на слезы. Где твое физическое тело?
— В резервуаре, — всхлипывая, ответила Сабриэль. — Рядом с твоим. Внутри алмаза защиты.
— А Смерть? Керригор?
— Там никого из них не было, но Керригор где-то в Жизни. Только не знаю, где именно.
— Да, я знаю, он появится, — пробормотал Аборсен чужим ртом. — Боюсь, он будет рядом с резервуаром. Нам нужно двигаться очень быстро. Сабриэль, ты помнишь, как звонить двумя колокольчиками одновременно? Мозраэлем и Кибетом?

Предыдущая страница 25 Следующая страница


Сабриэль 26

— Двумя колокольчиками? — растерянно спросила Сабриэль. — Возбуждающим и Гуляющим одновременно? — Она не знала, что такое возможно. — Подумай, — сказал Аборсен. — Вспомни. «Книга Мертвых».
В памяти стали медленно перелистываться страницы книги, будто листья падали с дерева от порыва ветра. Колокольчики могут звонить в паре или даже сразу несколько в том случае, если звонит не один волшебник. Но это очень рискованно...
— Да, — медленно сказала Сабриэль. — Я вспомнила. Мозраэль и Кибет. Они тебя освободят?
Долго не было ответа.
— Да. На время. Надо сделать то, что должно быть сделано. Поторопись.
Сабриэль кивнула, не пытаясь понять, что только что сказал отец. Подсознательно она всегда боялась того, что дух Аборсена слишком долго был разлучен с его телом и слишком давно погружен в царство Смерти. Он никогда не будет снова истинно живым. Но при этом она сознательно не давала волю этим мыслям.
Сабриэль вложила меч в ножны, спрятала Ранну и вытащила Мозраэля и Кибет. Это были два очень опасных колокольчика, тем более в таком соединении. Она освободила свое сознание от всех мыслей и чувств, сконцентрировавшись на колокольчиках. Затем привела их в действие.
Мозраэль описал над головой Сабриэль три четверти окружности, а Кибет — восьмерку. Танец колоколов сопровождала тревожная, полная диссонансов, энергичная мелодия. Какая-то сила повела Сабриэль к водопаду, хотя ей хотелось остаться на месте.
И вот Аборсен стал освобождаться из западни в Четвертых Воротах. Сначала высвободилась его голова, и он согнул шею. Затем обозначились плечи, и он поднял над головой руки. Но Сабриэль все шла вперед, пока не остановилась в двух шагах от края, пока не глянула вниз на бурлящую воду. При этом звон колоколов все звучал в ее ушах, заставляя двигаться вперед.
Наконец Аборсен был свободен! И в тот же миг он кинулся к Сабриэль, прижал ладони к отверстиям в колокольчиках и заставил их замолчать. Наступила тишина, и отец с дочерью обнялись на краю обрыва у Четвертых Ворот.
— Получилось, — сказал Аборсен. Его глубокий родной голос окутал теплом, как в детстве. — А теперь нам надо быстро возвращаться в Жизнь. Прежде чем Керригору удастся осуществить свои замыслы. Дай-ка мне Саранет... Нет, держи наготове меч и Ранну. Пошли!
Аборсен пошел впереди, Сабриэль последовала за ним. Она не отрываясь смотрела на отца, разглядывая любимые очертания, волосы, падающие на плечи, своеобразную щетину на давно не бритых щеках. Он был в такой же одежде, как у нее, в плаще с серебряными ключами. Правда, раньше он казался ей выше.
— Отец! — воскликнула Сабриэль, стараясь не отставать. — Что же произошло? Что за планы у Керригора? Я не понимаю. Ты знаешь, что я имею в виду. Старое Королевство! Я — единственный из Аборсенов, который не ведает, что происходит! Почему? Почему?
— На эти вопросы нет простого ответа, — сказал Аборсен, на секунду оглянувшись через плечо. — Я оставлял тебя в Анселстьерре по двум причинам. Во-первых, там ты была в безопасности. Я уже потерял твою мать, и было только две возможности сохранить тебя живой и невредимой в Старом Королевстве: либо ты должна была всегда быть со мной, либо жить в моем доме — практически в тюрьме. Я не мог держать тебя при себе, потому что жизнь в Старом Королевстве после смерти Регента становилась все хуже и хуже, и это началось еще за два года до твоего рождения. А во-вторых, Клэйры посоветовали мне оставить тебя в колледже. Они сказали, им будет нужен кто-нибудь, кто знает Анселстьерру. Тогда я еще не понимал зачем, но теперь, мне думается, я знаю.
— Так почему же? — спросила Сабриэль.
— Из-за тела Керригора, — ответил Аборсен, — или Рогира, если называть его настоящим именем. Он никогда не стал бы по-настоящему мертвым до тех пор, пока его тело, сохраняемое Свободной магией, находилось бы где-то в Жизни. Каждый Аборсен с момента разрушения Великих Камней искал это тело, но никто из нас, включая меня, не мог его найти, потому что мы не могли предположить, что оно в Анселстьерре, очевидно, где-то поблизости от Стены.
Они подошли к Третьим Воротам. Аборсен произнес заклинания. Сабриэль было странно слышать их и ощущать себя сторонним наблюдателем.
Перед ними выросли ступени, разрезавшие водопад и туман. Аборсен быстро двинулся вверх, перешагивая сразу через две ступеньки. Сабриэль старалась не отставать. Она очень устала, у нее ныли все мышцы.
— Бежим? — спросил Аборсен. Как только кончилась лестница, он взял дочь за плечо удивительно знакомым жестом, как он делал это раньше, когда она была маленькой девочкой и он, навещая ее в школе, устраивал пикники в лесу.
Рассекая туман, они бежали впереди Волны все быстрее и быстрее. Ноги уже не слушались Сабриэль, казалось, она не выдержит и упадет.
Но она выдержала, и Аборсен произнес заклинание, которое открыло им путь сквозь Вторые Ворота.
— Как я уже говорил, — продолжал Аборсен, не останавливаясь ни на секунду, — Керригор никогда не мог делать все, что хочет, пока Аборсены искали его тело. Все мы неоднократно отправляли его обратно в Смерть, даже к Седьмым Воротам, но это только усугубляло проблему. Он с каждым разом становился все сильнее, потому что разрушались меньшие из Великих Камней и Королевство приходило в упадок. А мы становились все слабее.
— Кто это «мы»? — спросила Сабриэль.
— Потомки Великой Хартии, которых зовут Аборсены и Клэйры, ведь королевская линия угасла. И есть, конечно, остатки Строителей Стены, те, в ком еще сохранилась сила, не потраченная на создание Стены и Великих Камней, — ответил Аборсен.
Он обошел край водоворота и двигался прямо к пространству за Вторыми Воротами. Отец двигался так быстро, что было ясно — эта дорога ему хорошо знакома. Сабриэль недоумевала, по каким признакам он так точно знает, куда идти. Возможно, когда она в течение тридцати лет походит этим путем, она так же легко станет тут ориентироваться.
— Итак, — продолжал Аборсен, — у нас наконец появился шанс разделаться с Керригором раз и навсегда. Клэйр направит тебя к его телу, ты уничтожишь его и затем изгонишь дух Керригора, который к этому моменту сильно ослабнет. После этого ты можешь вывести ожившего принца из забвения и с помощью потомков Создателей Стены восстановить Великие Камни Хартии.
— Оживший принц... — произнесла Сабриэль и почувствовала, что неожиданно начинает все понимать. — Не он ли стоял в виде деревянной статуи на носу корабля? Не его ли дух был заточен в Смерти?
— Незаконнорожденный и, возможно, немного сумасшедший, — равнодушно ответил Аборсен. — Но в нем есть королевская кровь. Что ты сказала? О, да... Ты хочешь сказать...
— Да, — грустно ответила Сабриэль. — Он назвался Тачстоуном. Сейчас он ждет нас в резервуаре. Около Камней, вместе с Моггетом.
Впервые Аборсен задумался.
— Это все меняет, — сказал он, печально вздохнув. — Керригор заманил меня в резервуар, чтобы воспользоваться моей кровью и разрушить Великий Камень, но мне удалось защититься, поэтому он довольствовался тем, что поймал меня в ловушку Смерти. Он думал заманить тебя моим телом и использовать твою кровь, но его ловушка оказалась не такой крепкой, как он рассчитывал, и я нарушил его план. Но теперь, если принц там, у Керригора есть новый источник крови для разрушения Великой Хартии...
— Он находится под защитой алмаза, — сказала Сабриэль, внезапно почувствовав страх за судьбу Тачстоуна.
— Этого может оказаться недостаточно, — мрачно ответил Аборсен. — С каждым днем, проведенным в Жизни, Керригор становится все сильнее. Скоро он будет в состоянии разрушить самую сильную защиту Свободной магии. Расскажи мне, с кем остался принц? Кто такой Моггет?
— Моггет? — снова удивилась Сабриэль. — Я встретила его в нашем доме! Он кто-то из Свободной магии, облаченный в шкуру белого кота, на нем красный ошейник с миниатюрным Саранетом...
— Моггет, — медленно повторил Аборсен, будто что-то мешало ему произнести это слово. — Это потомок Создателей Стены, их последнее произведение или их ребенок — кто знает, возможно, даже ему это неизвестно. Интересно, почему он существует в облике кота? Полагаю, это один из защитников принца. Нам надо торопиться!
— Я думала, что быстрее двигаться уже невозможно! — воскликнула Сабриэль. Ей не хотелось показывать свою слабость, но отец будто не замечал, что с ней происходит. Его занимало только то, что было связано с Керригором.
Однако Аборсен внезапно остановился и крепко обнял Сабриэль.
— Я знаю, что не был идеальным отцом, — тихо сказал он. — Это свойственно всем нам. Когда мы стали Аборсенами, мы многое потеряли. Чувство ответственности перед народом грубо подавило наше чувство любви и заботу о самых близких людях. Трудности и враги уничтожили в нас нежность и мягкость, наш кругозор сузился. Ты моя дочь, и я всегда любил тебя, но теперь я ожил на очень короткое время, только на время сотни сотен ударов моего сердца — не больше, и я должен выиграть битву против ужасного врага. Я теперь не отец Сабриэль, а старый Аборсен, дающий дорогу молодому. Но за всем этим все равно живет моя любовь.
— Сотня сотен ударов, — прошептала Сабриэль, и по ее лицу покатились слезы. Она тихонько высвободилась из объятий отца, и они двинулись вперед, к Первым Воротам, к Жизни — и к резервуару.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Тачстоун уже видел и слышал посланцев Смерти. Вокруг раздавалось жуткое завывание, равномерные хлопки руками, грохотание костей и всплески воды от падающих в нее кусков отвалившейся плоти. Самым ужасным было вытье, от него волосы на голове поднимались дыбом. Тачстоун никогда в жизни не присутствовал при кораблекрушении, но теперь он понимал, как могут кричать сотни матросов на тонущем корабле.
Слуги Смерти были уже совсем близко, это была колеблющаяся масса теней. Тачстоун не мог понять, что они делают, пока Моггет, который видел в темноте, не сказал:
— Они выстраиваются в две линии и образуют коридор, — кот шептал, хотя необходимость в шепоте давно отпала. — Этот коридор Рук Смерти протянулся от Северного входа до нас.
— Тебе видна дверь с лестницы? — спросил Тачстоун. Он уже не испытывал страха, теперь и он видел, как выстраиваются, будто на параде, смрадные чудовища, Он подумал, что должен был погибнуть в этом резервуаре уже давным-давно. Просто его смерть была отложена на двести лет...
— Да, видна, — ответил Моггет, его глаза горели зеленым огнем. — Оттуда вышло высокое чудище, полыхающее синим пламенем. Это Мордикант. Теперь он скрючился над водой и ждет, как собака, появления своего хозяина. С лестницы вырываются клубы тумана. Это старые трюки Свободной магии. Интересно, зачем он так старается произвести впечатление?
— Рогир всегда был очень напыщенным, — заметил Тачстоун, как будто они обсуждали кого-то за званым обедом. — Он любил, когда все обращали на него внимание. Он не изменился, став Керригором, чудовищем Смерти.
— Он знает, что ты здесь, — сказал Моггет. — Он плохо выглядит, видно, очень торопился, когда создавал тело, которое теперь носит. Вряд ли оно кому-нибудь может понравиться.
Тачстоун вздохнул, пытаясь не думать об этом. Ему сейчас важно было понять: если он выйдет из алмаза защиты и кинется в безумную атаку на Керригора, сможет ли его меч, даже со знаками Хартии на нем, поразить колдовскую плоть монстра?
Что-то задвигалось в воде, и Руки ускорили темп завывания и хлопков. Клочья тумана медленно плыли по коридору, который они образовали.
— Он играет с нами, — выдохнул Тачстоун, удивившись, что может говорить. Его сердце колотилось так, будто он пробежал целую милю. Шум, который производили Руки, неожиданно перекрыл ужасный рев, и Тачстоун отпрыгнул назад. Рев усиливался и стал почти невыносимым. Из тумана выступила огромная тень.
Тачстоун закричал, отбросил в сторону свечу, поднял меч и опустился на колени так, что почти по грудь оказался в воде.
— Мордикант! — завопил Моггет, отпрыгнул от Тачстоуна и бросился к замороженной Сабриэль.
Мордикант натолкнулся на алмаз защиты, на вытянутый меч Тачстоуна, и от этого столкновения в стороны посыпались серебряные искры. Тачстоун потерял равновесие и ушел под воду, пуская пузыри. Он в ужасе представил себе, что через секунду Мордикант навалится на него, и вынырнул из воды с такой силой, что почти взлетел в воздух.
Алмаз не был поврежден, Мордикант отступил в коридор из Рук. Они замолчали, но раздался другой звук, который Тачстоун сначала не мог расслышать, потому что у него в ушах еще была вода.
Это был смех, смех, раздающийся из тумана, волнами раскатывающийся по воде и все ближе и ближе придвигавшийся к Тачстоуну.
— Братишка, тебя напугал мой пес? — сказал голос из тумана.

* * *

— Ой! — крикнула Сабриэль, почувствовав на своем физическом теле когти Моггета. Аборсен смотрел на нее, удивленно подняв брови.
— Кто-то тронул мое тело в Жизни, — объяснила она. — Похоже, это Моггет. Там что-то случилось?
Они стояли на краю Смерти, на границе с Жизнью. Никто в Смерти не пытался их остановить, и они легко прошли Первые Ворота. Возможно, все чудовища дрогнули при виде двух Аборсенов... Сейчас они остановились. Сабриэль не понимала почему. Казалось, Аборсен хотел увидеть то, что происходит в Жизни. Он будто что-то подслушивал, наклонив тело вперед, приложив ухо к несуществующей двери.

Предыдущая страница 26 Следующая страница


27 Гарт Никс

А Сабриэль стояла, как солдатик, стерегущий отца от напастей из Смерти. Разбитые Камни открыли здесь широкую дорогу в Жизнь, и Сабриэль понимала, что многие исчадия Смерти пытались воспользоваться этой «дырой». Но ее опасения были напрасны. Никого не было с ними рядом, только серая река с ее всплесками и водоворотами.
Аборсен закрыл глаза, сосредоточившись на внутреннем видении, и тронул Сабриэль за руку.
— Почти пора... — тихо сказал он. — Когда мы выйдем, я хочу, чтобы ты взяла Тачстоуна и бежала с ним к Южной лестнице. Тебя ничто, ничто не должно остановить! Как только вы подниметесь по лестнице, взбирайтесь на Дворцовый холм, к Западному двору. Там сейчас пустое поле — Тачстоун должен знать, как к нему пройти. На поле должно стоять Бумажное Крыло...
— Бумажное Крыло! — воскликнула Сабриэль. — Но я его разбила...
— Оно было не единственным, — ответил Аборсен. — Аборсен, который создал летательный аппарат, кажется, сорок шестой, обучил этому умению других. В любом случае Бумажное Крыло должно быть там. Там же должен быть Клэйр или его посланец, который объяснит вам, где в Анселстьерре найти тело Керригора. Летите как можно ближе к Стене, найдите тело и уничтожьте его!
— А что ты будешь делать? — прошептала Сабриэль.
— У нас есть Саранет, — ответил Аборсен, избегая ее взгляда. — Дай мне твой меч и Астарель.
Седьмой колокол. Астарель — Печальный. Плакальщик.
Сабриэль замерла. Аборсен вытянул из мешочка Саранет и стал доставать Астарель. Но рука Сабриэль крепко зажала его.
— Так нельзя, — заплакала Сабриэль. — Мы должны бежать вместе...
— Нет, — жестко сказал Аборсен. Он нежно отвел ее руку в сторону и осторожно, чтобы тот не звякнул, вынул Астарель из перевязи. — Идущий выбирает дорогу или дорога выбирает идущего?
Руки не желали слушаться Сабриэль, когда она передавала отцу свой... его меч, потом они безвольно опустились вниз.
— Я должен уйти в Смерть, за Девятые Ворота, — спокойно заговорил Аборсен. — Я знаю, что в пространстве перед Девятыми Воротами царят ужасные тайны. Мне неизвестно, что происходит за Воротами, но каждый живущий должен уйти туда в определенное ему время. Это правило для всех людей и для всех Аборсенов. Ты — пятьдесят третий Аборсен, Сабриэль. Я не выучил тебя всему, чему должен был выучить, — пусть сейчас будет мой последний Урок. Все и Вся умирают в свое время.
Он шагнул вперед и поцеловал ее в лоб, около края шлема. Какой-то момент Сабриэль стояла как марионетка, не чувствуя своих рук и ног, затем кинулась к нему на грудь. Ей казалось, что она уменьшилась, снова стала маленькой девочкой, кинувшейся в объятия отца, который показался у ворот ее школы. Она слышала биение его сердца. Только теперь она поняла, как отсчитываются сотня сотен ударов, которые отделяют его от Смерти.
Она крепко сжала отца, а его руки крестом сошлись у нее за спиной. В одной руке был меч, в другой — колокольчик.
Они разжали руки, обернулись и нырнули в Жизнь.

* * *

Керригор хохотал, сначала хохот усиливался, а потом резко оборвался. Наступила тишина. Руки Смерти продолжали тихонько хлопать, и туман все так же извивался над водой. Промокший Тачстоун напряженно вытянулся, как мышонок, нервно застывший перед ползущей на него змеей. Где-то в глубине сознания он отметил, что стало чуть светлее, что где-то мелькнул солнечный луч, но это далеко, не меньше чем в сорока шагах от него...
Он вздрогнул и обернулся, когда позади него раздался странный новый звук. В Жизнь вернулись Сабриэль и ее отец! От их тел отскакивали кусочки льда, таяли у их ног. Тачстоун облегченно вздохнул и заморгал, когда ледышки осыпались с их лиц и рук.
Меч Сабриэль был у Аборсена в руках.
— Слава Хартии! — воскликнул Тачстоун, когда они открыли глаза.
Но никто его не услышал, потому что в это мгновение раздался ужасный, полный злобы и ярости крик. Он был таким громким, что закачались колонны и по воде пошли волны.
Тачстоун оглянулся и увидел, что туман клочьями разлетается в стороны, открывая скорчившегося в воде Мордиканта, из глаз и рта которого вырывалось синее пламя. Рядом с ним, вытянув длинную руку, стояло существо, которое можно было принять за человека.
Керригор пытался сделать свое новое тело похожим на постаревшего Рогира, но ему явно не хватило ни памяти, ни умения, ни вкуса. Голова его была слишком узкой и длинной, рот растянулся от уха до уха. Глаза вообще не видели, они только выбрасывали языки огня Свободной магии.
Но все-таки некоторого сходства ему удалось добиться. Огромный рог раскрывался все шире и шире, и Керригор захохотал, щелкая челюстями. Затем он заговорил, и его голос дрожал так же, как его тело.
— Мне повезло! Три сосуда с кровью, целых три!
Тачстоун не мог отвести от него глаз, прислушиваясь к голосу, слегка напоминающему голос Рогира. Тачстоун одновременно видел и этого извивающегося Керригора, и фигуру молодого принца.
Он снова видел кинжал, взрезавший горло Королевы, каскад хлынувшей крови, золотую чашу...
Он почувствовал прикосновение чьей-то руки, глубоко вздохнул, как будто проснулся, и увидел Сабриэль. Она схватила его за пояс и потянула за собой. Подчинившись, Тачстоун побежал вместе с ней, разбрызгивая воду. Все вокруг казалось нереальным, как во сне. Рядом был Аборсен, он улыбался, но вид у него был очень решительный. Тачстоун подумал, что Аборсен напрасно идет к Керригору, к кинжалу и золотой чаше... На плече Аборсена сидел Моггет, и это было так не похоже на Моггета... Двигаться прямо к опасности... Было еще что-то странное... Да, на Моггете не было ошейника... Может быть, надо вернуться назад, найти ошейник Моггета и вступить в бой с Керригором...
— Беги! Проклятье! Беги! — кричала Сабриэль, когда Тачстоун оборачивался. Ее голос вывел его из оцепенения. Как только они выбежали из-под защиты алмаза, его затошнило и вырвало. Ноги Тачстоуна сводила судорога. Вокруг снова раздавалось завывание, хлопки Рук Смерти и рев Мордиканта.
Они добежали до Южной лестницы, но Сабриэль, не сбавляя темпа, помчалась вверх, из света — в полную темноту. Тачстоун потерял ее руку, потом нашел, и они мчались вверх, и меч, ударяя по камням, высекал искры. До них из резервуара доносились крики, грохот, всплески, усиленные эхом. Затем появился новый звук, разрезавший шум с решительностью совершенства.
Он зазвучал исподволь, мягко, и вырос до чистой высокой ноты, превратившись в звонкий голос трубы, заставив умолкнуть все остальные звуки. Это был голос Астареля.
Сабриэль и Тачстоун остановились. Они почувствовали непреодолимое желание скинуть свои тела, освободить дух, свою сущность и кинуться в Смерть, погрузиться в сильное течение, которое отнесет их к самому концу.
— Думай о Жизни! — крикнула Сабриэль. Но ее голос был еле слышен. Она почувствовала, что Тачстоун умирает, его воля к жизни была подавлена. Казалось, он только и ждал этого призыва к Смерти.
— Не смей! — изо всех сил закричала Сабриэль, ударив его по лицу мечом. — Живи!
Но он ускользал прочь. В отчаянии она схватила его за голову и стала страстно целовать, кусая его губы так сильно, что кровь потекла по их лицам. Наконец глаза юноши прояснились, и Сабриэль почувствовала, что он оживает. Меч его упал, он обнял Сабриэль и вернул ей поцелуй. Потом он положил голову ей на плечо, она прижалась к его груди, и они стояли обнявшись, пока не умолк голос Астареля.
Наконец наступила тишина. Тачстоун наклонился за мечом, а Сабриэль зажгла свечу. Они посмотрели друг на друга в мерцающем свете свечки. У Сабриэль были мокрые глаза, рот Тачстоуна был в крови.
— Что это было? — хрипло спросил Тачстоун.
— Астарель, — ответила Сабриэль. — Последний колокол. Он зовет всех, кто его слышит, в Смерть.
— Керригор...
— Он вернется назад, — прошептала Сабриэль. — Он всегда возвращался и будет возвращаться, пока не будет уничтожено его тело.
— А твой отец? А Моггет?
— Отец умер, — сказала Сабриэль. Лицо ее было спокойным, но глаза переполняли слезы. — Он быстро движется к Последним Воротам. Моггет — не знаю...
Она покрутила серебряное кольцо на пальце, вздрогнула и наклонилась, чтобы взять меч у Тачстоуна.
— Идем, — скомандовала она. — Мы должны добраться до Западного двора. И быстро.
— До Западного двора? — спросил Тачстоун. Ему было стыдно за свою слабость, но он старался собраться с силами. — К Дворцу?
— Да, — ответила Сабриэль. — Пошли.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Солнечный свет ослепил Сабриэль и Тачстоуна. Они ступили на мраморный пол пещеры и зажмурились, моргая, как ночные птицы, внезапно вылетевшие из привычной темноты на солнце.
Сабриэль оглянулась и увидела спокойные, пронизанные светящимися лучами деревья, безмятежный покров травы, молчащие фонтаны. Все выглядело таким обычным, таким непохожим на беснующийся ужас резервуара, который остался под землей.
Она посмотрела на голубое небо и увидела, что облака отступили вдаль, к горизонту. Мой отец мертв, подумала она. Ушел навсегда...
— Дорога огибает юго-западную часть Дворцового холма, — где-то близко произнес чей-то голос.
— Что?
— Дорога к Западному двору.
Это же говорил Тачстоун... Сабриэль закрыла глаза, заставляя себя сосредоточиться, очнуться. Она открыла глаза и посмотрела на Тачстоуна.
Вид его был ужасен. На подбородке засохла кровь, волосы спутались и свисали мокрыми космами, одежду покрывали пятна сырости и плесени. С меча на землю капала вода.
— Ты не сказал мне, что ты принц, — сказала Сабриэль. Голос ее прозвучал странно даже для нее самой, она была без сил.
— Нет, я не принц, — сказал Тачстоун, пожимая плечами. — Действительно, я — сын Королевы, но мой отец был ничем не прославленный рыцарь из северных краев, который вступил в связь с Королевой спустя несколько лет после смерти консорта. Он случайно погиб на охоте еще до моего рождения. Послушай, нам же надо идти к Западному двору!
— Ты прав, — рассеянно ответила Сабриэль. — Отец сказал, что там нас будет ждать Бумажное Крыло и Клэйр, который объяснит нам, куда лететь.
— Понятно, — сказал Тачстоун. Он подошел поближе, посмотрел прямо в глаза Сабриэль, затем взял ее вялую руку и повел к березам, которые стояли у начала дороги в западной части парка. Сабриэль послушно следовала за Тачстоуном, двигаясь все быстрее и быстрее, так, что скоро они перешли на бег.
Березовая аллея привела их к поляне, от которой на Дворцовый холм вела поднимающаяся вверх дорога.

Предыдущая страница 27 Следующая страница


Сабриэль 28

Покрытие дороги не ремонтировалось долгие годы, и камни мостовой где-то раскрошились, а где-то вовсе вывалились, и на дороге образовались выбоины и колдобины. Сабриэль попала ногой в одну ямку и чуть не упала, Тачстоун успел подхватить ее. Но эта маленькая встряска, казалось, привела ее в чувство, она очнулась от оцепенения, в котором пребывала.
— А почему мы бежим?
— За нами гонятся мусорщики, — ответил Тачстоун, указав назад, — те, которые вели связанных детей.
Сабриэль посмотрела туда, куда он показал, и увидела несколько фигур, идущих по березовой аллее. Похоже, они были уверены, что Сабриэль и Тачстоуну не удастся от них убежать, что загонщикам легко достанется их добыча. Один из мусорщиков понял, что Сабриэль и Тачстоун заметили их, и жестом показал, что беглецам никуда не скрыться. Ветер донес хохот преследователей.
— Интересно, связаны ли они со Смертью, — равнодушно сказала Сабриэль.
— Как бы там ни было, — сказал Тачстоун, — от них добра не жди. У них есть луки и, я думаю, они стреляют получше, чем лучники Ньюстоува.
— Да, — ответила Сабриэль. — Я так надеюсь, что нас ждет Бумажное Крыло...
Она не хотела даже думать о том, что произойдет, если их никто не ждет. Они совершенно выбились из сил и не смогли бы сопротивляться даже с помощью Свободной магии. И девять лучников легко могут их одолеть. Если они служат Керригору...
Дорога становилась все круче. Сабриэль и Тачстоун бежали в молчании, задыхаясь, не тратя сил на слова. Сначала закашлялся Тачстоун, потом начала кашлять Сабриэль.
— Уже недалеко... — с трудом проговорил Тачстоун.
Сабриэль начала смеяться и кашлять одновременно. Смех перешел в крик, когда что-то ударило ее между лопаток. Она качнулась и упала на Тачстоуна, отчего они оба повалились на мостовую. Длинная стрела нашла свою цель.
— Сабриэль! — закричал Тачстоун. Он еще раз выкрикнул ее имя, и Сабриэль неожиданно почувствовала, как из него в воздух исходит магия Хартии. Тачстоун подпрыгнул и вытянул руки по направлению к мусорщикам. На его ладонях загорелось восемь маленьких солнц. Они выросли, каждое до размера ладони, и, отделившись от рук Тачстоуна, помчались по воздуху. Крик, раздавшийся из березовой аллеи, показал, что цель поражена.
Сабриэль удивило, что у Тачстоуна нашлись силы для такого заклинания. Еще больше поразило то, что он, наклонившись, одним легким движением поднял ее на руки. Она чуть вскрикнула от боли в спине, но Тачстоун не обратил на это внимания. Он откинул назад голову, зарычал, как дикий зверь, бросающий вызов врагу, и побежал по дороге, сначала неуклюже пошатываясь, затем с нечеловеческой скоростью. С его губ срывались брызги пены, на лице и шее вздулись все вены и мускулы, и глаза его, казалось, вот-вот выскочат из орбит.
Это мчался одержимый дикарь, и ничто не смогло бы его остановить. Сабриэль дрожала в его объятьях, она прижала голову к его груди, чтобы не видеть дикого лица, которое было так не похоже на лицо того Тачстоуна, которого она знала прежде. Но ведь он убегал от врагов...
Тачстоун несся не по дороге, он карабкался вверх по камням, прыгая с одного камня на другой с точностью горного козла. Его лицо пылало жаром, пульс на шее бился со скоростью трепета крыльев колибри. Сабриэль, забыв о своей ране, внезапно испугалась, подумав, что его сердце может не выдержать, и она закричала, умоляя его успокоиться.
— Тачстоун! Мы уже в безопасности! Остановись! Пожалуйста, остановись!
Он ее не слышал. Он, раздувая ноздри и напряженно, как охотничья собака, вытянув голову, пробежал через разрушенные ворота.
— Тачстоун! Тачстоун! — всхлипывала Сабриэль. — Мы ведь уже убежали! Отпусти меня! Остановись! Остановись!
Тачстоун продолжал бежать, камни отскакивали от его ног. На мгновение его остановила запертая дверь в арке, и Сабриэль с облегчением вздохнула, но он яростно толкнул дверь так, что она разлетелась в щепки, и он осторожно пронес Сабриэль мимо обломков.
За дверью открылось большое поле, огороженное невысокими стенами. Поле заросло сорняками, кое-где высились деревья. Там, где каменная стена начинала спускаться с холма, стояли два Бумажных Крыла, одно было повернуто к северу, другое — к югу. Рядом с ними виднелись два человека, их нечеткие силуэты подсвечивались оранжевым светом заходящего солнца.
Тачстоун перешел на бег, напоминающий лошадиный галоп, он продирался сквозь сорняки, как корабль продирается сквозь водоросли в Саргассовом море. Он добежал до людей, осторожно положил Сабриэль на траву и рухнул, закатив глаза.
Сабриэль попыталась подползти к нему, но ее пронзила острая боль в спине, поэтому ей удалось только приподняться, сесть и смотреть на людей и Бумажные Крылья за ними.
— Привет! — одновременно произнесли люди. — Мы — Клэйры. А вы, должно быть, Аборсен и Король.
Сабриэль, судорожно облизывая пересохший рот, уставилась на Клэйров. Солнце светило прямо в глаза, и ей трудно было их разглядеть. Однако она увидела, что это две молодые женщины с длинными светлыми волосами и пронзительными голубыми глазами. Они были одеты в белые льняные платья с длинными рукавами. Платья были хорошо отглажены, и Сабриэль почувствовала себя ужасно грязной и неопрятной. Лица женщин, как и их голоса, были совершенно одинаковыми и очень красивыми. Близнецы, подумала Сабриэль.
Женщины улыбнулись и опустились на колени, одна около Сабриэль, другая — около Тачстоуна. Сабриэль почувствовала идущую от них магию Хартии, и боль от вонзившейся в спину стрелы медленно исчезла. Тачстоун стал дышать спокойнее, а затем погрузился в легкий сон.
— Спасибо, — прохрипела Сабриэль. Она попыталась улыбнуться, но ей это не удалось. — Там, позади нас, были мусорщики... Люди, связанные со Смертью....
— Мы знаем, — дуэтом ответили женщины. — Но они отстали от вас на десять минут. Твой друг Король бежал очень, очень быстро. Мы видели, как он бежал вчера. Или завтра...
— Ах, — вздохнула Сабриэль, с трудом заставляя себя подняться на ноги и, вспоминая то, что отец говорил о Клэйрах, путавших времена и направления. Надо скорее все узнать, пока они окончательно не запутались.
— Спасибо, — повторила Сабриэль, глядя на стрелу, которая упала на землю, как только девушка встала и выпрямилась. Это была охотничья стрела, без зазубрин. Мусорщики хотели только остановить свою добычу. Сабриэль вздрогнула и почувствовала, что рана еще не заросла окончательно, только стянулась, как будто стрела вонзилась неделю назад.
— Отец сказал, что вы будете нас ждать и расскажете, где найти тело Керригора.
— Да, — ответили женщины. — На сегодня нам было позволено стать Клэйрами, потому что мы хорошо управляем Бумажными Крыльями...
— Райил — самый лучший пилот, — сказала одна из женщин, указывая на другую. — Но оттого, что понадобилось два Бумажных Крыла...
— Сэйнар тоже прибыла сюда, — закончила Райил, показывая на сестру.
— У нас мало времени, — сказали они одновременно. — Вы можете взять красно-золотое Бумажное Крыло. Мы покрасили его на прошлой неделе в королевские цвета, когда узнали... Но сначала о теле Керригора...
— Да, — сказала Сабриэль коротко.
— Его тело в Анселстьерре, — продолжали близнецы. — Но мы не можем видеть сквозь Стену и поэтому не знаем, как называется место, где оно находится. Мы его только покажем, а вы должны все запомнить.
— Да, — согласилась Сабриэль, чувствуя себя глупым учеником, которому надо ответить на вопрос, ответа на который он не знает.
Клэйры кивнули и снова заулыбались. У них были прекрасные белые зубы. Одна из сестер, возможно Райил — Сабриэль путала их, — вынула из рукава своей одежды бутылку из прозрачного зеленого стекла. Легкие всплески магии Хартии показали, что раньше бутылки там не было. Другая сестра достала из рукава длинную палочку слоновой кости.
— Готовы? — спросили они одновременно и ответили «да» прежде, чем Сабриэль успела открыть рот.
Райил вынула из бутылки пробку и одним быстрым движением вылила жидкость вдоль горизонтальной линии. Сэйнар так же быстро провела палочкой через проливающуюся жидкость — и она застыла, превратившись в прозрачный лед. Перед Сабриэль возникло замерзшее окно.
— Смотри, — скомандовали женщины, и Сэйнар постучала палочкой по ледяному окну. В окне возникли облака, затем летящий снег, мелькнула Стена — все это быстро проносилось перед глазами, как будто они смотрели из окна быстро едущей машины.
Перед ними был типичный сельский пейзаж Анселстьерры: обширные поля пшеницы, готовой к жатве, с трактором, остановившимся посреди поля, потому что тракторист разговаривал с человеком на повозке, запряженной двумя лошадьми.
Изображение приблизилось к беседующим людям, обогнуло их и устремилось на дорогу, ведущую вверх по холму, через небольшой лес к перекрестку, где дорога, усыпанная гравием, пересекалась с шоссе. Там стоял указатель «Уиверли — 2 мили», направляющий путешественников по главной дороге к деревне Уиверли.
Через несколько минут движение замедлилось, стали отчетливо видны кузница, библиотека, аккуратный дом констебля. Все это было хорошо знакомо Сабриэль, но она смотрела очень внимательно, потому что боялась, что следующий район Анселстьерры будет ей неизвестен.
Со скоростью пешехода они прошли через деревню и свернули на дорогу, ведущую к красивому лесистому холму под названием Докки Пойнт. На нем располагалась плантация пробковых деревьев и стояла квадратная пирамида из камней. Здесь картина изменилась, показались огромные серо-зеленые каменные плиты, тесно пригнанные друг к другу. Сабриэль вспомнила урок по местной истории. Этим плитам почти двести лет, и однажды она хотела пойти посмотреть на них, но что-то ей помешало...
И снова картина поменялась, будто стала показывать то, что находилось внутри, зигзагом двигаясь между швами, добираясь до темного помещения в самом центре пирамиды. На мгновение в окне стало совсем темно, и тут же все снова осветилось.
Под пирамидой стоял бронзовый саркофаг, его стенки были искорежены искаженными знаками Хартии. В саркофаге лежало живое тело с клубящейся над ним субстанцией Свободной магии.
Изображение приблизилось к лицу. Оно показалось Сабриэль очень знакомым. Человеческое лицо Рогира подтверждало, что у них с Тачстоуном была общая мать.
Сабриэль не могла оторвать взгляда, поражаясь этому сходству, но картина внезапно помутнела, все закрылось серой дымкой и льющейся водой. Смерть. Что-то огромное и чудовищное вынырнуло из-под воды, возникла бесформенная тень, в которой синим пламенем горели два глаза. Казалось, они видят Сабриэль сквозь окно, и две огромные руки манят ее к себе.
— Отпрыск Аборсена! — проскрипел Керригор. — Твоя кровь прольется на Камни...
Его руки будто коснулись ледяного окна, но внезапно лед треснул, и его осколки упали на траву.
— Ты видела, — вместе сказали Клэйры. И это не было вопросом.
Сабриэль кивнула, мысли ее все еще были заняты сходством Рогира с Тачстоуном. Где развилка их общей дорожки? Что преобразовало Рогира в Керригора?
— До прихода мусорщиков осталось четыре минуты, — объявила Сэйнар. — Мы поможем тебе уложить Короля в Бумажное Крыло.
— Да, пожалуйста, — ответила Сабриэль. Несмотря на ужасный вид духа Керригора, она уже думала о том, как найдет его тело в Анселстьерре. Найдет и уничтожит, а потом уж возьмется за его дух. Но сначала надо добраться до тела...
Близнецы подняли Тачстоуна. Он, вообще будучи тяжелым, сейчас, в мокрой одежде, весил еще больше. Но Клэйры, несмотря на воздушный облик, без труда справились со своим делом и положили Тачстоуна в Бумажное Крыло.
— Мы желаем тебе удачи, кузина, — сказали близнецы.
— Кузина? — пробормотала Сабриэль. — Мы родственники?
— Кровные родственники, мы все дети Великой Хартии, — добавили Клэйры. — Хотя наш клан уменьшается...
— А вы всегда знаете, что должно произойти? — спросила Сабриэль, пока сестры привязывали спящего Тачстоуна ремнями.
Обе женщины рассмеялись.
— Нет! Наша семья самая многочисленная, и дар поделен между многими. Мы видим на короткое время и по кусочкам: мелькнет — и исчезнет в тени. Когда очень нужно, вся семья собирается вместе, и наш взгляд усиливается, как, например, это было сегодня. Завтра мы вернемся к мечтам и сомнениям, не зная, где, когда и что мы наблюдаем. А теперь у нас осталось всего лишь две минуты...
Они по очереди обняли Сабриэль, удивив ее любовью и теплом этого порыва. Она тоже с радостью обняла их. Ее переполняло чувство благодарности. Со смертью отца она оказалась так одинока! Но теперь, когда она узнала о сестрах Клэйр, когда Тачстоун...
— Две минуты, — повторили женщины. Сабриэль быстро достала из своего рюкзака «Книгу Мертвых», две книги по магии Хартии и положила их на сиденье за спящим Тачстоуном. После секундного раздумья она надела клеенчатую рыбацкую куртку.
— Следующая остановка у Стены, — пробормотала Сабриэль, вскарабкиваясь в кабину и стараясь не думать о том, что может случиться, если им придется сесть в каком-нибудь незнакомом месте.

Предыдущая страница 28 Следующая страница


29 Гарт Никс

Клэйры уже были в своем серебристо-зеленом кораблике, и Сабриэль услышала, как они начали свистеть и магия Хартии устремилась в воздух. Девушка облизала губы, набрала в легкие воздуха и тоже засвистела. Поднялся сильный ветер, взвились черные и светлые волосы. Бумажные Крылья были готовы к полету.
Сабриэль замолчала, отдышалась и погладила гладкую поверхность кораблика. В это время она вспомнила о первом Бумажном Крыле, упавшем и сгоревшем в глубине Хоулхаллоу.
— Надеюсь, что этот путь будет удачным, — прошептала она прежде, чем соединилась с Клэйрами в последнем свисте, в чистом ясном звуке магии Хартии, который поднял в воздух два Бумажных Крыла.
Через секунду кораблики взвились над разрушенным дворцом Билайзера, кругами поднимаясь все выше и выше в небо. Один, серебристо-зеленый, повернул на северо-запад. Другой, красно-золотой, — на юг.
— Что происходит? — пробормотал заплетающимся языком Тачстоун, которого разбудил свежий ветер.
— Мы летим через Стену в Анселстьерру, — крикнула Сабриэль. — Нам надо найти и уничтожить тело Керригора!
— Ох, — простонал Тачстоун. — Хорошо...

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

— Прошу прощения, сэр, — сказал солдат, отдавая честь у входа в офицерскую ванную. — Вас приветствует дежурный офицер. Вы можете выйти прямо сейчас?
Полковник Хоурайс вздохнул, положил бритву и вытер мыльную пену. Его регулярно прерывали утром во время бритья. Возможно, это был знак — надо отпускать усы.
— Что случилось? — безропотно спросил он. Что бы ни произошло, наверняка это что-нибудь нехорошее.
— Самолет, сэр, — последовал бесстрастный ответ.
— Из армейского штаба? Какое-то сообщение?
— Я не знаю, сэр. Он с другой стороны Стены.
— Что? — воскликнул Хоурайс. Он быстро схватил шлем и меч и кинулся к двери. — Это невозможно!
Но когда он добежал до первого наблюдательного поста, который находился в пятидесяти ярдах от Стены, он понял, что возможно. Уже темнело, день подходил к концу, но видимость еще была достаточной, чтобы заметить вдали, за Стеной, в Старим Королевстве, силуэт постепенно снижающегося летательного аппарата. Дежурный офицер наблюдал за ним в бинокль. Хоурайс на минуту задумался, вспоминая имя офицера, он был новеньким в гарнизоне Периметра, затем прикоснулся к его плечу.
— Джорберт, можно мне посмотреть?
— Это точно самолет, сэр, — отдавая бинокль, сказал офицер, — Абсолютно нелепый, но очень мощный. Очень маневренный и красиво раскрашенный. Там два человека, сэр.
Хоурайс ничего не ответил, взял бинокль и оперся локтями о песчаный бруствер. Он не сразу смог поймать самолет в окуляры бинокля, но наконец увидел его. Вот он, ниже, чем казалось полковнику, почти уже у самой земли.
— Внимание! Тревога! — резко сказал полковник. Его будто что-то ударило, когда он понял, что самолет приземляется в каких-нибудь ста ярдах от ворот.
Он слышал, как Джорберт повторил его команду сержанту, затем сержант — часовым в будках.
Сначала было трудно разглядеть, кто сидит в самолете, но внезапно полковник узнал лицо Сабриэль. Сабриэль, дочь Аборсена, и с ней неизвестный мужчина или что-то, одетое как мужчина. Полковник подумал было отменить команду, но он уже слышал грохот солдатских сапог, крики сержантов и капралов. И тут у полковника возникло сомнение: может быть, в самолете не настоящая Сабриэль...
Солнце садилось, наступала ночь, первая ночь полнолуния.
— Джорберт! — рыкнул полковник, возвращая бинокль удивленному офицеру. — Пойдите к майору и попросите его лично возглавить отделение скаутов — мы выйдем, чтобы рассмотреть самолет поближе.
— Большое спасибо, сэр! — обрадовался лейтенант Джорберт, несомненно решивший, что «мы» относится и к нему. Его энтузиазм удивил Хоурайса.
— Скажите, мистер Джорберт, — спросил он, — вы не пытались перевестись в Воздушные силы?
— Да, сэр, — ответил Джорберт. — Восемь раз...
— Теперь вспоминаю, — сказал Хоурайс, перебивая его. — То, что вы увидели в бинокль, вполне может быть каким-либо летающим созданием, а вовсе не обычным самолетом. А пилот может оказаться полусгнившим чудовищем, которое давно умерло. Или произведением Свободной магии, которое вовсе никогда не было живым.
Джорберт не по-военному кивнул, затем отдал честь и повернулся на каблуках.
— И в другой раз не забывайте брать на дежурство свой меч. Разве вам не говорили, что револьвер может не выстрелить? — вдогонку ему крикнул полковник.
Джорберт снова кивнул, покраснел и побежал по траншее. Один из солдат наблюдательного поста, капрал со знаком Хартии на лбу и с множеством нашивок на рукаве, обозначающих двадцатилетнюю службу, покачал головой, глядя в спину бегущего офицера.
— Что это вы покачиваете головой, капрал Энши? — рявкнул Хоурайс.
— Мозги жидкие, — шутливо, но двусмысленно ответил капрал.
Хоурайс открыл было рот, чтобы оборвать его, но непроизвольно его губы растянулись в улыбке, и он двинулся к траншее, где его уже дожидались солдаты. Через пять шагов улыбка исчезла с его уст.
Бумажное Крыло благополучно приземлилось. Сабриэль и Тачстоун, дрожа от холода, выбрались и оказались по колено в снегу. У Тачстоуна покраснел нос и заиндевели брови, он улыбнулся и сказал:
— Удалось!
— Сколько же мы пролетели! — откликнулась Сабриэль, тревожно оглядываясь по сторонам.
Перед ними возвышалась серая масса Стены, за ней медовым светом светило осеннее заходящее солнце Анселстьерры. Здесь же солнце скрылось за облаками и близилась ночь. Наступало темное время, время слуг Смерти.
Тачстоун, уловив настроение Сабриэль, перестал улыбаться и взял из Бумажного Крыла свой меч. — Я заберу книги, — сказала Сабриэль и наклонилась, чтобы вынуть книги из кабины. Две книги по магии Хартии были в порядке, а «Книга Мертвых» вымокла под снегом. Однако, когда Сабриэль вытащила ее, оказалось, что пятна на книге не от сырости. На обложке выступили темные пятна крови. Набрав в руки снега, Сабриэль молча стерла пятна, насухо вытерла обложку и положила книгу в карман.
— Что с книгой? — спросил Тачстоун, пытаясь казаться любопытным, а не испуганным.
— Думаю, это случилось потому, что вокруг было слишком много посланников Смерти, — ответила Сабриэль. — Да и здесь велика возможность ее появления. Это очень опасное место.
— Ш-ш-ш! — прервал ее Тачстоун, указывая на Стену. К ним двигалась цепочка теней, особенно темных на фоне белого снега. Тени несли луки, стрелы и автоматы за плечами.
— Все в порядке, — сказала Сабриэль, хотя легкая судорога страха сжала ее живот. — Это солдаты со стороны Анселстьерры. Значит, я могу отослать Бумажное Крыло.
Она быстро проверила, все ли они забрали из кабины, и затем положила руку на нос Бумажного Крыла, как раз над моргающим глазом. Казалось, глаз разглядывал ее, когда она говорила.
— Улетай отсюда, друг. Я не могу рисковать, не хочу, чтобы тебя отволокли в Анселстьерру. Лети куда хочешь — хочешь на ледник к Клэйрам, хочешь в дом Аборсена...
Сабриэль отступила назад и создала знаки Хартии, которые в тот же миг подхватило ветром. Бумажное Крыло двинулось, подняв нос, начало разбег и, когда свист Сабриэль достиг самой высокой ноты, прыгнуло в небо.
— Как вы это сделали? — воскликнул чей-то голос.
Сабриэль оглянулась и увидела офицера, чья единственная золотая нашивка объясняла, что это лейтенант. Он не выглядел испуганным. Напротив, он поднял меч и револьвер и вытянул их вперед, когда Сабриэль шагнула к нему.
— Стоять! Вы арестованы!
— Вообще-то мы не путешественники, — ответила Сабриэль, но все-таки остановилась. — Мне кажется, за вами я вижу полковника Хоурайса, верно?
Джорберт понял свою ошибку, увидев, как улыбаются Сабриэль и Тачстоун, как начинают хохотать и хлопать друг друга по рукам.
— Что ж тут такого смешного? — насупился лейтенант Джорберт в то время, как путешественники хохотали и хохотали и не могли остановиться, и слезы катились у них по щекам.
— Ничего, — сказал Хоурайс и жестом показал своим людям окружить Сабриэль и Тачстоуна, пока он не приложит пальцы к их лбам, чтобы проверить знаки Хартии. Удовлетворенный, он дождался, когда они перестали истерически смеяться, и затем, к удивлению своего отряда, обнял их за плечи и повел к посту перехода в Анселстьерру, к солнцу.
Джорберт, оставленный прикрывать отход, возмущенно вопрошал:
— И все-таки, что тут смешного?
— Вы слышали, что сказал полковник, — ответил капрал. — Ничего. Всего лишь истерическая реакция. Уверен, им здорово досталось.
Тепло, как пушистое одеяло, окутало Сабриэль, когда они вышли из тени Стены в знаковый воздух Анселстьерры. Тачстоун пошатывался и спотыкался, ослепленный осенним солнцем.
— Я вижу, вы оба очень утомлены, — сказал Хоурайс. — Что сначала — поесть или поспать?
— Конечно, поесть, — сказала Сабриэль, пытаясь благодарно улыбнуться. — Но спать мы не будем. У нас нет для этого времени. Скажите, когда было полнолуние? Два дня назад?
Хоурайс посмотрел на нее, поняв, что она больше не напоминает ему его дочь. Она стала Аборсеном, персоной не его круга, и так быстро...
— Полнолуние сегодня, — ответил полковник.
— Но я пробыла в Старом Королевстве по крайней мере шестнадцать дней.

Предыдущая страница 29 Следующая страница


Сабриэль 30

— В этих двух королевствах время такое разное, — сказал Хоурайс. — Иногда наш патруль проводит в Старом Королевстве две недели, а у нас проходит только восемь дней. Вечная проблема при денежных расчетах.
— Из коробки на столбе слышен голос, — перебил его Тачстоун, когда они шли по траншее. — В этой коробке нет магии Хартии, значит, этот голос...
— Ах, — ответил полковник, глядя вверх, откуда доносилось объявление об отмене тревоги. — Удивительно, что оно работает. Это все электричество, мистер Тачстоун, Наука, а не магия. — Затем он понизил голос и добавил: — Давайте все обсудим у меня в укрытии. Люди и так слишком много говорят о сегодняшнем вечере и о полнолунии.
— Конечно, — согласилась Сабриэль.
Остаток пути прошел в молчании. Они пробирались по зигзагообразным траншеям мимо солдат, готовых занять боевые позиции. При виде полковника и его гостей солдаты мгновенно замолкали, но тут же снова начинали разговаривать, как только начальство заворачивало за угол.
Наконец они спустились по ступенькам в укрытие полковника. Снаружи на страже стояли два сержанта. В кухне суетился солдат, который готовил еду. Хоурайс сам начал заваривать чай.
Сабриэль пила чай, но по-прежнему оставалась в напряжении. Анселстьерра и обычный комфорт, присущий этой жизни, не казался ей таким уж незыблемым, как она думала раньше.
— А теперь, — сказал Хоурайс, — объясните, почему у вас нет времени на отдых и сон.
— Вчера умер мой отец, — сказала Сабриэль с каменным лицом. — Этой ночью, при восходе Луны, изменятся флейты ветра. С луной здесь появится и Смерть.
— Печально слышать о кончине вашего отца. Действительно очень печально, — сказал Хоурайс и заколебался, а затем добавил; — Но раз вы уже здесь, разве вы не можете наложить на Смерть новое заклинание?
— Я могла бы, если бы этого было достаточно, — ответила Сабриэль. — Но есть еще большая опасность. Вы когда-нибудь слышали имя Керригор, полковник?
Хоурайс поставил на стол свою чашку.
— Однажды о нем говорил ваш отец. Это один из Главных в Смерти. Он как будто заточен за Седьмыми Воротами?
— Возможно, не один из Главных, а Самый Главный, — печально сказала Сабриэль. — Насколько я знаю, это единственный дух Смерти, который владеет Свободной магией.
— И он — существо, предавшее свою королевскую семью, — добавил Тачстоун голосом, все еще хриплым после холодного ветра. — А теперь он вышел из заточения. Он бродит здесь, в Жизни.
— Сейчас он очень могущественный, — продолжала Сабриэль. — Но у него есть слабое место. Его сила и в Жизни, и в Смерти зависит от состояния его настоящего тела. Керригор спрятал свое тело очень давно, когда решил стать духом Смерти. И оно находится здесь, в Анселстьерре. А точнее — около деревни Уиверли.
— И теперь он решил прийти, чтобы забрать его, — сказал Хоурайс с путающей точностью.
Внешне он выглядел спокойным, долгие годы службы в армии научили его выдержке. Внутри же его пронзала дрожь, и он очень надеялся, что его не выдадут дрожащие руки.
— Когда он придет?
— Ночью, — ответила Сабриэль. — С целой армией слуг Смерти. Если же они выйдут из Смерти недалеко от Стены, то он появится раньше.
— Солнце... — начал Хоурайс.
— Керригор умеет управлять погодой, он может нагнать облака или туман.
— Так что же нам делать? — спросил Хоурайс, обратив глаза к Сабриэль. — Аборсен?
Сабриэль почувствовала груз ответственности, которая прибавилась к ее усталости, но заставила себя собрать силы и ответить.
— Тело Керригора в заколдованном саркофаге под пирамидой, которая стоит на маленьком холме под названием Докки Пойнт, меньше чем в сорока милях отсюда. Нам нужно быстро добраться туда и уничтожить тело.
— И тогда с Керригором будет покончено?
— Нет, — задумчиво покачала головой Сабриэль. — Но это ослабит его, и у нас появится шанс.
— Так, — сказал Хоурайс. — У нас еще есть три-четыре часа дневного времени, но двигаться надо быстро. Как я понимаю, Керригор и его армия перейдут Стену здесь? Они не могут вынырнуть прямо у Докки Пойнт?
— Нет, — ответила Сабриэль. — Они должны войти в Жизнь именно в Старом Королевстве и непременно пройти через ворота в Стене. Наверное, лучше их не останавливать.
— Боюсь, что это невозможно, — ответил Хоурайс. — Гарнизон Периметра как раз для этого и существует.
— Тогда множество ваших солдат бессмысленно погибнут только лишь потому, что они окажутся на пути Керригора, — сказал Тачстоун. — Он уничтожает все, что преграждает ему дорогу.
— Значит, вы предлагаете нам дать им войти в Анселстьерру?
— Не совсем так, — ответила Сабриэль. — Мне бы хотелось дать ему бой в месте, которое мы выберем сами. Если вы пошлете со мной всех солдат, имеющих знаки Хартии, и хотя бы нескольких, владеющих магией Хартии, мы могли бы уничтожить его тело. К тому же мы будем не так уж далеко от Стены. Мощь Керригора будет лишь слегка ослаблена, но его войско ослабнет очень сильно. Возможно, настолько, что разрушение и уничтожение их физических тел будет достаточным для того, чтобы отправить их назад в Смерть.
— А остатки гарнизона? Нам что, стоять в сторонке и смотреть, как Керригор и его армия проходят через Периметр?
— Похоже, что у вас нет выбора.
— Понятно, — пробормотал Хоурайс. Он встал и начал ходить взад-вперед, шесть шагов — таковы были размеры укрытия — в одну сторону, шесть шагов — в другую. — К счастью или к несчастью, в данный момент я являюсь командующим всего Периметра. Генерал Ашенбер вернулся на юг по состоянию здоровья. Следовательно, решать надо мне.
Он перестал ходить и уставился на Сабриэль и Тачстоуна, но, казалось, его глаза смотрят куда-то вдаль. Наконец, он заговорил.
— Очень хорошо. Я дам вам двенадцать магов Хартии, половину того, что у нас есть. Они будут сопровождать вас к Докки Пойнт. Но я не могу вам обещать, что мы не устроим сражения у Периметра.
— Полковник, вы тоже нам нужны, — сказала Сабриэль в наступившей тишине. — Во всем гарнизоне вы самый сильный маг Хартии.
— Невозможно! — решительно воскликнул Хоурайс. — Я — командующий Периметром. Здесь я отвечаю за все.
— Вам никому не удастся объяснить то, что произойдет этой ночью. Ни одному генералу на юге, никому, кто не пересекал Стены, — сказала Сабриэль.
— Я подумаю, пока вы будете здесь, — заявил Хоурайс, и как раз у дверей раздалось позвякивание тарелок. — Входите!
Ординарец вошел и внес серебряные блюда. Над ними поднимался душистый пар. Как только он поставил блюда на стол, полковник резко скомандовал:
— Вызвать майора Тиндалла, лейтенанта Эйра и квартирмейстера. Чтобы через десять минут они были в оперативной комнате. Вызовите также транспортного офицера. И предупредите службу сигнализации о боевой готовности.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Чай был выпит, и все быстро пришло в движение. Пожалуй, слишком быстро для измученных Сабриэль и Тачстоуна. Судя по звукам, доносившимся с улицы, по тревоге был поднят весь гарнизон Периметра. Наконец вошел Хоурайс и сказал, что можно выступать.
Сабриэль вышла из укрытия и осмотрелась. Она почувствовала, как Тачстоун легонько погладил ее руку, и она успокаивающе улыбнулась ему.
Через минуту они уже шли к ожидающим их грузовым автомобилям, к открытой машине и к двум странным устройствам, покрытым стальными плитами в форме ромба, с орудийными башенками и гусеничными полозьями. Сабриэль поняла, что это были танки. Машины рычали, и из них вился голубой дымок. Хорошая подмога, подумала Сабриэль, но эти машины остановятся, когда подует ветер из Старого Королевства. Или когда появится Керригор...
— Вы едете с нами? — спросила Сабриэль полковника. Она села на мягкое кресло заднего сиденья, и ее немедленно стало клонить в сон.
— Да, — тихо сказал Хоурайс. Казалось, он сам удивляется своему ответу. — Да. Еду.

* * *

— Вам было виднее, — сказал Тачстоун. — Что вы видели?
— Ничего особенного, — ответил Хоурайс. Он сел на переднее сиденье и кивнул шоферу, узколицему ветерану со знаком Хартии, почти скрытым под шлемом.
— Что вы имеете в виду? — спросила Сабриэль, но ее вопрос утонул в шуме заведенного мотора.
Тачстоун подпрыгнул от неожиданной тряски, затем растерянно улыбнулся Сабриэль, которая, успокаивая его, как маленького ребенка, поглаживала ему руку.
— Что значит «ничего особенного»? — повторила Сабриэль.
Тачстоун посмотрел на нее, и в его взгляде соединились печаль и восторг. Он сжал руку Сабриэль, а затем стал рассматривать линии на ее ладони.
— Ох! — только и сказала Сабриэль. Она стала взволнованно дышать и почему-то уперлась взглядом в затылок Хоурайса.
— У полковника дочь моего возраста, где-то на юге, — прошептала она, дрожа и сжимая пальцы Тачстоуна так сильно, что они побелели. — Почему? Ну почему все так...
Автомобиль дернулся и двинулся вперед. Танки со скрипом и грохотом заняли ту сторону дороги, которая шла вдоль железнодорожных путей.
Первые десять миль Сабриэль молчала, склонив голову. Руки ее все так же были в руках Тачстоуна. Он тоже сидел безмолвно, но внимательно смотрел по сторонам, разглядывая зажиточные фермы Анселстьерры, мощеные дороги, частные автомобили и повозки, запряженные лошадьми.

Предыдущая страница 30 Следующая страница


31 Гарт Никс

— Я уже в порядке, — спокойно сказала Сабриэль, когда они медленно проезжали город Бэйн. Тачстоун кивнул и стал рассматривать витрины магазинов главной улицы, по которой они сейчас проезжали. На них оглядывались горожане, их настораживал вид солдат Периметра в полном боевом облачении, с мечами и щитами, да в придачу к ним — Сабриэль и Тачстоуна, явно людей из Старого Королевства.
— Мы должны остановиться у Полицейского участка и предупредить суперинтенданта, — объявил Хоурайс, когда их автомобиль подъехал к внушительному белостенному зданию с двумя большими голубыми электрическими лампами, висевшими над входом.
Хоурайс поднялся, махнул рукой, чтобы их конвой тоже остановился, и стал подниматься по ступенькам — странно неуместная фигура в кольчуге.
Вниз по ступенькам спускался констебль. Он остановился около полковника и отдал ему честь.
— Я уже в порядке, — повторила Сабриэль. — Можешь отпустить мою руку.
Тачстоун улыбнулся и чуть высвободил свои пальцы из ее руки. Она удивленно посмотрела на него, потом тоже улыбнулась, пальцы ее расслабились, и теперь их руки лежали на сиденье, лишь слегка касаясь друг друга.
В любом другом городе вокруг армейских машин с двумя такими необычными пассажирами тут же собралась бы толпа. Но это был Бэйн. А Бэйн стоял недалеко от Стены. Люди кидали взгляд, видели знаки Хартии, мечи, кольчуги и шли своим путем. Те, в которых говорила естественная осторожность или у которых было Видение, шли домой, опускали ставни и запирали двери не только на замки и щеколды, но даже как-нибудь покрепче. Другие, еще более осмотрительные, отправлялись на речку и переправлялись на ее песчаные островки, вовсе не собираясь заниматься рыбной ловлей.
Хоурайс вышел через пять минут в сопровождении высокого серьезного человека, чья крепко сколоченная фигура и профиль ястреба плохо вязались с маленьким пенсне на носу. Полковник пожал руку высокому человеку, сел в машину, и они поехали дальше.
Через несколько минут, когда кавалькада уже выезжала из города, сзади раздался глубокий медленный звон колокола. Скоро к нему добавились звуки других колоколов.
— Быстрая работа, — выкрикнул Хоурайс, обернувшись назад. — Хорошо натренировал их суперинтендант.
— Колокола предупреждают? — спросил Тачстоун. С этим он был знаком и сразу же почувствовал себя как дома, несмотря на то что звон этот предупреждал о тревоге. Тачстоуну не было страшно. Снова побывав в резервуаре, он уже ничего не боялся.
— Да, — ответил Хоурайс. — Колокола говорят, что с наступлением темноты все должны разойтись по домам. Запереть двери, закрыть окна. Не пускать в дом незнакомцев. Пригасить огни снаружи и внутри. Приготовить свечи и фонари на тот случай, если погаснет электричество. Надеть серебро. Если оказался снаружи — искать бегущую воду.
— Нас всему этому учили еще в начальной школе, — сказала Сабриэль. — Но не думаю, что многие об этом помнят. Даже живущие здесь.
— Вы можете удивиться, мэм, — прервал ее шофер, не спуская глаз с дороги, — целых двадцать лет эти колокола так не звонили, но большинство людей все помнит. И они расскажут тем, кто этого не пережил.
— Надеюсь, — ответила Сабриэль, и в ее сознании мгновенно пробежало воспоминание. Две трети жителей Ньюстоува погибли в лапах Смерти, выжившие ютятся в коптильне. — Очень надеюсь.
— Сколько времени мы будем добираться до Докки Пойнт? — спросил Тачстоун. У него тоже были свои воспоминания. О Рогире. Скоро он снова увидит его лицо, но это будет лишь оболочка того, чем стал Рогир.
— Думаю, около часа, — ответил Хоурайс. — Часам к шести будем там. Мы сейчас делаем тридцать миль в час — совершенно замечательно. Во всяком случае, по моему мнению.
Дальше они ехали в молчании. Но повсюду, в каждой деревне, где бы они ни проезжали, их настигал звон колоколов.
Как Хоурайс и предсказывал, они добрались до деревни Уиверли около шести. Машины встали в линию, растянувшись от дома полисмена до пивной. Как только машины остановились, солдаты вышли и построились в шеренги. Связисты, подбежав к телефонной будке, стали налаживать связь. Сабриэль и Тачстоун вышли из машины и стали ждать.
— Очень похоже на Королевскую Гвардию, — заметил Тачстоун, наблюдая за построениями солдат, за криками сержанта, за собравшимися вокруг Хоурайса офицерами. Он разговаривал по только что подключенному телефону.
— Я бы хотела увидеть тебя в Королевской Гвардии, — сказала Сабриэль. — И Старое Королевство в... Я имею в виду... прежде, чем Камни были разбиты.
— Хочешь сказать — в мое время, — ответил Тачстоун. — Я бы тоже этого хотел. Все очень похоже, конечно, когда тут идет нормальная жизнь. Неспешная и мирная. Иногда жизнь кажется мне такой неторопливой, такой предсказуемой. Это мне нравится больше, чем...
— Случалось, я так же размышляла, когда была еще в школе, — ответила Сабриэль. — Мечтала о Старом Королевстве с его магией Хартии. Со Смертью, которая связана заклинаниями. С принцем...
— Спасенным?
— Женатым, — рассеянно ответила Сабриэль. Ее внимание привлек Хоурайс. Похоже было, что он услышал по телефону плохие новости.
Тачстоун молчал. Он видел только то, что касалось Сабриэль, с ее блестящими, словно вороново крыло, черными волосами, на которых играло послеполуденное солнце. Я люблю ее, подумал Тачстоун. Но если сказать об этом не вовремя, я могу никогда...
Хоурайс отдал телефонную трубку связисту и пошел к ним. Тачстоун смотрел на полковника, и его внезапно поразила мысль, что у него осталось только пять секунд, чтобы побыть с Сабриэль наедине, чтобы сказать что-то, сказать нечто... Быть может, последние пять секунд, когда они вместе и наедине... Я не боюсь, сказал себе Тачстоун.
— Я люблю тебя, — прошептал он. — Надеюсь, ты не возражаешь...
Сабриэль глянула на него и улыбнулась. В ней все еще жила грусть из-за смерти отца, в ней был страх за будущее, но, увидев уставившегося на нее Тачстоуна, она подумала, что еще есть надежда...
— Я не возражаю, — прошептала она в ответ, потянувшись к нему. — Я думаю... я думаю, что тоже смогу тебя полюбить, да поможет мне Хартия, но сейчас...
— Телефонная линия с Периметром прервана, — мрачно, стараясь перекричать звон деревенских колоколов, крикнул Хоурайс. — Через Стену повалил туман. Он достиг первых траншей в четыре сорок пять. После этого перестали работать все телефоны. Я успел поговорить с лейтенантом, который так интересовался вашим самолетом. Он только сказал, что туман накрывает их траншею, И затем наступило молчание.
— Значит, — сказала Сабриэль, — Керригор не стал дожидаться захода солнца. Он поработал над погодой.
— Если начать отсчет от времени, указанного с Периметра, — сказал Хоурайс, — то туман или что-то еще движется к югу со скоростью приблизительно двадцать миль в час. Значит, до нас он доберется в половине восьмого. Но темнота и восход луны наступят раньше.
— В таком случае идем быстрее! — воскликнула Сабриэль. — Дорога к Докки Пойнту начинается позади паба. Мне пойти впереди?
— Лучше не надо, — ответил Хоурайс. Он обернулся и выкрикнул команду, указывающую направление. И через несколько секунд солдаты обошли паб и двинулись по дороге к Докки Пойнт. Первыми шли маги Хартии с луками. Затем — первый взвод пехоты с оружием наизготовку. Хоурайс, Сабриэль, Тачстоун и их шофер шли за пехотой. Замыкали шествие два других пехотных взвода со связистами.
Среди пробковых деревьев было тихо. Солдаты тоже старались двигаться как можно тише. Сквозь листву деревьев лился богатый золотой свет солнца, но он уже не согревал.
К верхушке холма пошли только лучники. Первый взвод пехоты стал обходить холм по основанию с северной стороны, два других взвода двинулись к юго-западу и юго-востоку. Все вместе они должны были образовать вокруг холма защитный треугольник.
Деревья, когда-то стоявшие в верхней части холма, давно упали, и их место заняли буйные сорняки. На самой высокой точке холма стояла пирамида — могучее, квадратное в основании сооружение из серо-зеленого камня. Двенадцать магов Хартии с луками окружили пирамиду, четверо из них уже выворачивали камень из кладки, для чего они предусмотрительно захватили большой лом.
Когда подошли Сабриэль и Тачстоун, первый камень с глухим стуком уже вывалился на землю. И в этот же момент все маги Хартии ощутили головокружение и легкое жужжание в ушах.
— Чувствуете? — спросил Хоурайс, хотя все было понятно по выражению лиц и рукам, прижатым к ушам.
— Да, — ответила Сабриэль. То же самое чувство она испытала у разбитых Камней в резервуаре, — И будет еще хуже, как только мы приблизимся к саркофагу.
— А он глубоко?
— Мне трудно сказать, — ответила Сабриэль, — я видела все это в перспективе.
Хоурайс кивнул и приказал солдатам вынуть еще несколько камней. Они взялись за работу, но Сабриэль заметила, что они то и дело поглядывают на заходящее солнце. Все они хорошо понимали, чем грозит темнота.
За пятнадцать минут лаз был расширен, но людям становилось все хуже и хуже. Двух молодых людей пришлось отправить вниз, чтобы они пришли в себя. Оставшиеся стали работать гораздо медленнее.
Сабриэль и Тачстоун были сильно измучены, но, к их удивлению, несмотря на это они сравнительно легко переносили испарения из пирамиды. Разве можно было сравнить холод и темный страх резервуара с солнцем и свежим ветром на вершине холма!
Когда отверстие в пирамиде стало достаточно большим, Хоурайс скомандовал всем солдатам спуститься вниз по холму до деревьев и отдохнуть.
— Нужно ли совершать какие-либо магические действия прежде, чем мы пробьем в пирамиде отверстие для входа? — спросил Хоурайс.
Сабриэль немного подумала, заставляя ясно мыслить уставшую голову, а затем сказала:
— Не думаю. Но как только мы доберемся до саркофага, нужно будет произнести заклинание, чтобы его открыть, — и здесь мне понадобится ваша помощь. Затем должна пройти финальная церемония над телом — обычное заклинание на сжигание. Конечно, мы встретим сильное сопротивление. Ваши маги Хартии часто работали сообща?
— К сожалению, нет, — с досадой ответил Хоурайс, — ведь армия официально не признает существования Свободной магии. Все, кто владеет этим искусством, выучились самостоятельно.
— Неважно, — сказала Сабриэль, пытаясь произнести эти слова как можно более убедительно, ведь все вокруг внимательно прислушивались к ней. — Мы будем ими руководить.
— Хорошо, — улыбнулся Хоурайс, и улыбка придала ему уверенности. Сабриэль тоже попыталась улыбнуться, но на ее лице скорее отразилась гримаса боли.
— Ну что ж, надо посмотреть, куда добрались наши незваные гости, — сказал Хоурайс. — Сержант, вы наладили связь?
— Можно поговорить с полицией Бэйна, — ответил связист, протягивая телефонную трубку. — И с Северной армией. Вы так же просили связать вас с капралом Синджем.
— Привет, — сказал в трубку Хоурайс. — Привет, Синдж! Свяжите меня с Бэйном. Нет, скажите Северным, что у вас нет со мной связи. Да, все правильно, капрал. Спасибо... Констебль Бэйна? Это полковник Хоурайс. Я бы хотел поговорить с суперинтендантом Дингли... Привет, суперинтендант. Есть ли у вас какие-нибудь сообщения о странном тумане? Что!.. Уже? Нет! Никаких расследований! Всех — по домам. Закрыть окна ставнями. Да, чрезвычайная опасность!.. Вы меня слышите?... Слышите?..
Он отдал телефонную трубку и указал на холм.
— Туман уже движется по северным кварталам Бэйна. Значит, он распространяется быстрее, чем я предполагал. Может ли Керригор знать, что мы собираемся сделать?
— Да, — одновременно ответили Сабриэль и Тачстоун.
— Значит, нам надо немедленно войти в пирамиду, — сказал Хоурайс, глядя на часы. — Я бы сказал, что у нас осталось меньше сорока минут.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

У солдат, вытащивших последний камень из проема для прохода в пирамиду, были потные, бледные лица, их ноги и руки тряслись, дыхание было прерывистым и сиплым. Камень упал на землю, и солдаты попятились от проема, стараясь попасть под последние лучи солнца, им казалось, что страшный холод разъедает их кости. Один солдат, очень подвижный в обычной; жизни, упал на землю и лежал распластавшись, пока его не оттащили подальше.
Сабриэль заглянула вниз в пирамиду и увидела тусклое сияние бронзы саркофага. Ее затошнило, волосы зашевелились на голове и по коже побежали мурашки. Воздух, казалось, был насыщен испарениями Свободной магии, от этого во рту появился отвратительный привкус металла.

Предыдущая страница 31 Следующая страница


Сабриэль 32

— Мы должны произнести заклинание, — объявила Сабриэль, и у нее заколотилось сердце. — У саркофага очень сильная защита. Я думаю, лучше всего будет, если я пойду первой, дав руку Тачстоуну, его возьмет за руку Хоурайс и так далее. Мы выстроим цепочку из людей, владеющих Свободной магией. Знает ли кто-нибудь знаки Хартии на заклинание Открытия?
Солдаты закивали, кто-то сказал: «Да, мэм». Один сказал: «Да, Аборсен».
Сабриэль посмотрела на него. Это был капрал средних лет с нашивками на рукаве за многолетнюю службу. Казалось, его меньше, чем всех, задела Свободная магия.
— Если хотите, можете называть меня Сабриэль, — сказала она, странным образом огорченная тем, как он ее назвал.
Капрал кивнул.
— Нет, мисс. Я знал вашего отца. Вы точно такая же, как он. Вы теперь — Аборсен. Вы сделаете так, чтобы этот гость из Смерти точно оказался мертвым.
— Спасибо, — ответила Сабриэль. Вера капрала в нее была такой сильной...
— Он прав, — сказал Тачстоун. Он поклонился и пропустил ее перед собой. — Давай кончать дело, из-за которого мы сюда пришли, Аборсен.
Сабриэль поклонилась в ответ, и это выглядело почти как ритуал: Аборсен кланяется Королю. Затем Сабриэль глубоко вздохнула и решительно начала создавать в уме знаки Хартии для Открытия. Она взяла руку Тачстоуна и двинулась в отверстие в пирамиде, чья черная глубина являла собой резкий контраст с освещенными солнцем упавшими камнями и листьями сорняков. Позади Сабриэль Тачстоун держал мозолистую руку Хоурайса, другая рука полковника сжала руку лейтенанта Эйра. Эйр ухватил руку сержанта, сержант — руку капрала и так далее. Всего было четырнадцать магов Хартии, из них двое — маги первого ранга.
Сабриэль почувствовала, как Свободная магия хлынула по цепочке, в ее голове знаки стали светиться все ярче и ярче, от их блеска она почти лишилась нормального зрения. Каждый шаг в пирамиде отзывался хорошо знакомой слабостью, судорогами в ногах и руках, нервной дрожью. Но знаки в голове становились все сильнее. Сильнее, чем слабость тела.
Она дошла до бронзового саркофага, опустила руку вниз и дала сбежать по руке магии Хартии. Немедленно вспыхнул свет, и ужасный вопль пронесся по пирамиде. Бронза саркофага раскалилась, Сабриэль отдернула покрасневшую руку. И тут же из саркофага вырвались струи горячего дыма. Они с силой ударили в Сабриэль, и вся цепочка людей, держащих друг друга за руки, повалилась, как костяшки домино...
Сабриэль и Тачстоун упали вместе, отлетев ярдов на пять от входа в пирамиду. Голова Сабриэль ударила Тачстоуна в живот, его голова оказалась в бурьяне. Они лежали, оглушенные защитной силой Свободной магии. Над ними было безмятежное голубое небо, чуть подсвеченное красными лучами закатного солнца. Вокруг раздавались ругательства и стоны поднимающихся на ноги солдат.
— Саркофаг не открылся, — констатировала Сабриэль. — Нам не хватает сил... или мастерства...
Она помолчала, затем добавила:
— Если бы Моггет был здесь... Он бы что-нибудь придумал...
Помолчав, Тачстоун сказал:
— Нужно собрать как можно больше магов Хартии. Все получится, если усилить знаки...
— Больше магов Хартии... — устало повторила Сабриэль.
— А как насчет твоей школы? — внезапно воскликнул Тачстоун.
— Ой! — Сабриэль вскочила на ноги. — Ой! — Она упала на колени и стала его целовать. — Тачстоун! В старшем классе тридцать пять девочек со знаками Хартии, они уже владеют этим искусством!
— Хорошо, — отозвался Тачстоун из зарослей чертополоха.
Сабриэль протянула руки и помогла ему подняться. Но неожиданно ее пыл угас.
— Имею ли я право вовлекать в это девочек? — медленно проговорила Сабриэль.
— В любом случае это их коснется, — прервал ее Тачстоун. — Стена — единственная причина, почему Анселстьерра не разделила участь Старого Королевства, но после того, как Керригор разбил Камни, этой защиты уже нет.
— Они ведь только школьницы, — печально сказала Сабриэль. — Хотя мы всегда думали, что уже вполне взрослые.
— Эти девочки нам нужны, — настаивал Тачстоун.
— Да, — ответила Сабриэль и добавила, обернувшись к собравшимся рядом солдатам: — Наше заклинание не сработало, но Тачстоун догадался, где найти людей, владеющих магией Хартии.
Хоурайс с нетерпением спросил:
— Где же?
— В Уиверли Колледже, в моей школе. Это ученицы старших классов и магистрикс Гринвуд, учительница. До колледжа отсюда не больше мили.
— Не думаю, что у нас есть время для того, чтобы послать туда сообщение и дождаться их, — начал Хоурайс, посмотрев сначала на заходящее солнце, а затем на часы, которые внезапно пошли назад. Ошеломленный, он не мог отвести от них взгляда, но затем, тряхнув головой, сказал: — Значит нужно быстро поднять саркофаг и доставить его в здание школы. Вы в самом деле думаете, что это поможет нам открыть его?
— Да. В пирамиде скрыта защита саркофага, но если нам удастся справиться с дурнотой, мы его сдвинем...
— Уиверли Колледж достаточно прочное здание? — спросил Хоурайс.
— Это скорее замок, чем просто школа, — ответила Сабриэль, понимая ход его мыслей. — Его легче защищать, чем этот холм.
— Бегущая вода... Нет? Нечего на это надеяться. Хорошо! Рядовой Мэкинг, беги к майору Тиндаллу и скажи ему, что он мне срочно нужен. Мы возвращаемся к машинам и едем в Уиверли Колледж — по карте здесь около мили.
— На юго-запад, — предупредила Сабриэль.
— На юго-запад.
Рядовой Мэкинг повторил приказ и побежал, с явным удовольствием покидая пирамиду. Хоурайс обернулся к капралу-ветерану и сказал:
— Капрал Эншиг мне кажется, у вас есть все, что нужно. Как вы думаете, сможем ли мы обвязать этот гроб веревкой?
— Думаю да, сэр, — ответил капрал Энши. Он отвязал от своего пояса бухту веревки и обратился к солдатам: — А ну-ка, отвяжите свои веревки.
Двадцать минут спустя саркофаг, поднятый из пирамиды, был водружен на телегу, которую тянула лошадь, занятая у фермера. Удивительно, но лошадь, мирная старая кобыла, вовсе не испугалась сверкающего саркофага со знаками Хартии, вырезанными на его крышке.
— Саркофаг придется везти нам с тобой, — сказала Сабриэль, обращаясь к Тачстоуну. — Солдаты больше не выдержат и упадут в обморок.
Тачстоун вздрогнул. Как и все вокруг, он был бледным, глаза его покраснели, зубы выбивали дрожь.
— Не уверен, что у меня хватит на это сил, — ответил он.
Тем не менее, когда солдаты выдернули из-под саркофага последнюю веревку и отошли в сторону, Тачстоун взобрался на сиденье и натянул вожжи. Сабриэль села рядом с ним, чувствуя при этом, как тошнота подкатывает к горлу. Она старалась не смотреть на груз, поставленный на телегу.
Тачстоун сказал лошади «Но-оо!» и дернул поводья. Кобыла шевельнула ушами и медленно пошла по дороге.
— Если она будет двигаться с такой скоростью... — взволнованно сказала Сабриэль. Перед ними была целая миля пути, а кроваво-красный диск солнца уже качался над горизонтом.
— Груз слишком тяжел, — ответил Тачстоун, судорожно дыша.
Казалось, что сзади, из саркофага, доносится жужжание и повизгивающее хихиканье. Ни Сабриэль, ни Тачстоун не упоминали имени Керригора, но Сабриэль каждую секунду оглядывалась на дорогу позади. Тени удлинились, и Сабриэль начинало казаться, что она уже видит кое-где белые пятна тумана.
Когда над горизонтом оставалось уже три четверти диска солнца, они въехали на дорогу, мощенную кирпичом, которая вела к железным воротам Уиверли Колледжа. Мой дом, подумала Сабриэль. Но тут же поняла, что это не так. Это было ее домом в лучшей, прошлой части ее жизни. Это было домом ее детства, где она была просто Сабриэль. А теперь она — Аборсен. Теперь ее дом и ее обязанности — в Старом Королевстве.
Ярко загорелись электрические лампочки в старинных стеклянных фонарях по обеим сторонам ворот, но и они стали гаснуть, когда к ним подъехал странный груз. Одна створка ворот была снята с петель. Сабриэль поняла, что это сделали прошедшие вперед солдаты. Обычно ворота не запирались до самой темноты, но сегодня они были закрыты — значит, звонили колокола. Это еще больше встревожило Сабриэль.
— В деревне звонили колокола! — воскликнула она.
Тачстоун остановил телегу и прислушался.
— До деревни целая миля, — сказал он с сомнением. — Может быть, это ветер...
— Нет, — сказала Сабриэль. — Не было никакого ветра. Здесь всегда хорошо слышны колокола деревни. Думаю, Керригор уже там. Нам нужно скорее втащить саркофаг вовнутрь!
Она спрыгнула с облучка и побежала к Хоурайсу, который стоял на ступеньках лестницы у приоткрытой двери и разговаривал с кем-то невидимым, стоящим внутри. Когда Сабриэль приблизилась, она узнала знакомый голос. Это была миссис Амбрэйд, директриса.
— Как вы посмели сюда ворваться! — возмущалась миссис Амбрэйд. — Генерал Фансли — мой личный друг, ты должна это знать, Сабриэль! — гневно воскликнула она, но тут же замолчала, с удивлением глядя на странное одеяние Сабриэль и на ее окружение.
Не произнеся ни слова, Хоурайс сделал знак солдатам, и прежде, чем миссис Амбрэйд открыла рот, солдаты распахнули дверь, и поток вооруженных людей обогнул ее, как бурное течение огибает остров, стоящий посреди реки.
— Миссис Амбрэйд, — крикнула Сабриэль, — мне нужно срочно поговорить с миссис Гринвуд и девочками из старшего магического класса. А вам следовало бы поднять всех остальных учениц на самый верхний этаж Северной башни!
Миссис Амбрэйд беззвучно, как золотая рыбка в аквариуме, шевелила губами, пока Хоурайс не шлепнул ее по плечу, рявкнув:
— Шевелись, женщина!
Она тут же захлопнула рот и исчезла. Сабриэль оглянулась, увидела, что Тачстоун следит за тем, как поднимают саркофаг, и побежала за директрисой.
Вестибюль заполнился солдатами, которые вносили какие-то ящики и расставляли их вдоль стен. На ящиках было написано: «303 — снаряды» или «Б2Е2 ВП — гранаты». В Главном зале солдаты закрывали ставни и подпирали их длинными деревянными скамьями, поставив их на попа. Миссис Амбрэйд суетилась рядом с взволнованными учителями и прислугой. Позади них с главной лестницы глазели на всю эту суету старшие школьницы, а за ними толпились младшие ученицы.
Внезапно погасло электричество. После мгновения полной тишины закричали девочки, солдаты, раздались звуки падений, ударов, когда люди в суматохе начали натыкаться друг на друга.
Сабриэль, не двигаясь с места, начала вызывать знаки Хартии для света. Они медленно возникали на кончиках ее пальцев и капали с них, как капель с крыши. Она дала им немного увеличиться и отправила на потолок. Там капли света выросли до размера тарелок и осветили вестибюль равномерным желтым светом. Кто-то, стоявший рядом с миссис Амбрэйд, тоже вызвал свет, и Сабриэль узнала магистрикс Гринвуд. Она помахала ей рукой.

Предыдущая страница 32 Следующая страница


33 Гарт Никс

Теперь по погасшему свету стало понятно, что Керригор уже близко, возможно, на полпути между деревней и колледжем.
Директриса была не в состоянии произнести что-нибудь толковое, только бормотала о грубости солдат и о своем генерале.
— Я никогда еще не испытывала подобного потрясения... — начала миссис Амбрэйд, и тогда Сабриэль шагнула к ней и нежно наложила на ее губы знак молчания и знаки неподвижности на ее ноги.
— Простите, что прерываю вас, — сказала Сабриэль, стоя рядом с неподвижной фигурой директрисы. — Но виной этому — чрезвычайные обстоятельства. Как видите, нами сейчас командуют военные. Ответственный за все — полковник Хоурайс. Я лишь помогаю ему. А теперь надо собрать всех девочек двух старших магических классов. Магистрикс Гринвуд, сделайте это, пожалуйста, ваша помощь тоже понадобится. Все остальные — ученицы, прислуга, садовники, кухарки — должны подняться на самый верх Северной башни, забаррикадироваться и оставаться там до завтрашнего рассвета.
— Зачем? — потребовала ответа миссис Пирч, учительница математики. — Что вообще тут происходит?
— Плохие новости из Старого Королевства, — коротко ответила Сабриэль, стараясь сохранить бесстрастное выражение лица. — Мы вскоре будем атакованы Смертью...
— Значит, мои ученицы в опасности? — спросила миссис Гринвуд, отодвигая двух учительниц английского языка. Она посмотрела на Сабриэль и, наконец узнав ее, добавила: — Аборсен.
— Мы все в опасности, — тихо ответила Сабриэль. — Если не собрать здесь всю возможную магию Хартии, у нас не будет даже надежды на спасение...
— Так, — решительно сказала миссис Гринвуд. — Надо все организовать. Я пойду за Силин и Элаймер. Они лучшие из лучших магов Хартии, и они же соберут всех остальных. Миссис Пирч, позаботьтесь об эвакуации всех в Северную башню. Миссис Сванн, проследите, чтобы кухарки и горничные отнесли наверх воду, еду, свечи. Мистер Арклер, будьте любезны, соберите все мечи из гимнастического зала...
Видя, что все будет устроено, Сабриэль вздохнула и быстро вышла наружу мимо солдат, которые расставляли по коридору масляные лампы. На дворе еще не стемнело, небо освещали последние красные и оранжевые лучи солнца, уже почти невидного за горизонтом.
Тачстоун и солдаты снова обвязывали саркофаг веревками. Теперь казалось, он светился внутренним огнем. Мерцающие знаки Свободной магии, будто льющаяся кровь, пробегали по его крышке, и клочья отвратительной пены наползали друг на друга. Около саркофага находились только те, кто обвязывал его веревками. Остальные солдаты занимались своими делами: протягивали провода, подготавливали огневые позиции на втором этаже, тащили из сада мешки с песком. Но во всей этой суете круг около гроба Рогира оставался свободным.
Сабриэль пошла к Тачстоуну, чувствуя дрожь в ногах. Все ее тело сопротивлялось приближению к кровавому светящемуся саркофагу. Теперь, когда солнце почти исчезло, испарения из саркофага, вызывающие тошноту, стали сильнее. В темноте гроб казался больше, его магия казалась мощнее и страшнее.
Саркофаг медленно пополз по ступеням лестницы вверх, туда, где солдаты уже закрепили клинья, чтобы тянуть веревки, которыми он был обмотан.
Сабриэль решила выйти и посмотреть на дорогу, не уходя далеко за ворота. Она постояла там, нервно теребя ручки колокольчиков. У нее есть шесть колокольчиков, которые могут оказаться бессильными перед мощью Керригора, и неизвестно, поможет ли ей меч, несмотря на то, что он сделан Создателем Стены.
Создатели Стены... Это напомнило ей о Моггете. Непонятно, кем он был на самом деле, сочетая в себе насмешливого спутника Аборсенов и яростное создание Свободной магии, поклявшееся их убить. А теперь его нет, он исчез под траурный звон Астареля...
Покидая это место, я почти ничего не знала о Старом Королевстве, подумала Сабриэль, а теперь я вернулась назад, мало что прибавив к своим знаниям о жизни по ту сторону Стены. Из всех существовавших Аборсенов я самая невежественная...
Грохот выстрелов прервал размышления Сабриэль. В небо взвилась ракета, ее желтый хвост повис над дорогой. Через минуту раздалось еще несколько выстрелов залпом, потом наступила тишина. Разрывы снарядов, белыми парашютами опускающиеся на землю, были еще долго видны в темноте сумерек.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Сабриэль заставила себя спокойно дойти до двери, хотя ей очень хотелось бежать. Солдаты, развешивающие фонари, взволнованно оглядывались на нее.
Саркофаг уже был в коридоре. Сабриэль легко могла бы миновать его, но она еще постояла снаружи. Из тени вышел полковник Хоурайс.
— Туман уже почти у ворот, — беспокойно сказала Сабриэль.
— Я знаю, — спокойно ответил Хоурайс. — Это стреляли те, кто был в пикете, там шестеро солдат с капралом.
Сабриэль кивнула. Она предчувствовала их смерть, легкие спазмы сжали ей желудок. Ей нужно успокоиться, окаменеть. Впереди еще много смертей.
Внезапно она почувствовала что-то мертвое. Она выпрямилась и воскликнула:
— Полковник! Солнце совсем зашло, и нечто появилось, оно выходит из тумана!
Сабриэль вытащила меч из ножен, тут же в руках полковника сверкнул его кинжал. Солдаты, вешавшие фонари, побежали вверх по лестнице к коридору. С обеих сторон входных дверей люди у тяжелых пулеметов подняли их дула и положили мечи на заграждения, только что сделанные из мешков с песком.
— Второй этаж, приготовьтесь! — крикнул Хоурайс, и Сабриэль услышала щелканье пятидесяти затворов у себя над головой. Рядом с ней появились два лучника, они подняли луки и натянули тетиву.
Казалось, не было слышно ничего, кроме обычных звуков ночи. Как только стемнело небо, над большими деревьями у школьной стены поднялся ветер. Раздавался стрекот сверчков. И тут Сабриэль услышала тяжелую поступь Смерти, топот грузных скелетов, чьи кости гремели сквозь шлепки отваливающейся омертвевшей плоти.
— Руки, — сказала она с дрожью в голосе. — Сотни Рук.
Не успела она это произнести, как раздался ужасный удар массы этих отдаленно похожих на человеческие тел о решетку ограды. Решетка и ворота рухнули. Руки были повсюду, их рты вопили и шипели, будто бы они издавали воинственный клич.
— Огонь!
Сабриэль обуял ужас, она представила себе, что будет, если ружья не выстрелят. Но затворы щелкнули и автоматы, издав ужасный лающий рев, выпустили красные трассирующие очереди огромной силы. Пули разрывали чудовищную плоть, сплющивали кости, валили Руки на землю, но они все-таки поднимались и шли, пока их не разрывало на куски.
Огонь стих, но прежде, чем он окончательно прекратился, новая волна Рук уже бежала, ползла, ковыляла, перебиралась через ворота, перелезала через ограду. Сотни Рук плотно сбитой массой рушили провода и шли, пока последний не упал прямо на ступеньках лестницы. Некоторые из них, у которых был хоть какой-то рассудок, отступали, но тоже падали, охваченные огнем от разорвавшихся гранат, летящих со второго этажа.
— Сабриэль! Скорее внутрь! — крикнул Хоурайс.
— Да, — ответила Сабриэль, глядя на ковер из рухнувших тел. Зловоние пороховых газов забило нос, пропитало волосы и одежду. Руки были мертвы, но даже мертвыми они вызывали большую слабость, чем любая Свободная магия...
Сабриэль вошла в дом, вложив меч в ножны. И только тогда она вспомнила о колокольчиках. Возможно, она могла бы отправить эту толпу Рук далеко в Смерть мирно, без такого ожесточенного огня, но теперь было поздно об этом вспоминать. А если бы у нее ничего не получилось?
Сабриэль знала, что следующими двинутся Теневые Руки, и если их будет слишком много, их уже не удастся остановить пулеметным огнем или колокольчиками...
В коридоре было много солдат в кольчугах и шлемах с большими щитами и пиками, на которых мелом были начертаны знаки Хартии. Солдаты курили и пили чай из чашек школьного сервиза. Сабриэль поняла, что они готовятся к бою, который начнется, когда не смогут стрелять ружья и пулеметы. Атмосфера была напряженной, в ней была смесь уверенности в своих силах, цинизма и бравады.
— Вечер добрый, мисс.
— Хорошо постреляли, а? На севере не было такой практики.
— Не то что на Периметре, а, мэм?
— Повезло с полковником, мисс.
— Удачи всем вам, — ответила Сабриэль, пытаясь улыбаться в ответ на их улыбки. Затем снова начались выстрелы, и Сабриэль вздрогнула, а улыбка исчезла с ее уст. Но солдаты уже не обращали на нее внимания, все они смотрели на входную дверь.
В Главном зале обстановка была более пугающая, Саркофаг стоял на возвышении в дальнем конце зала. Все, кто был в зале, старались отойти от него подальше. У одной стены собрались солдаты. Магистрикс Гринвуд разговаривала с Тачстоуном почти в середине зала. Около тридцати девочек, уже взрослых девушек, выстроились у стены напротив солдат, как перед началом школьного вечера с танцами.
Сабриэль вышла на середину зала и крикнула:
— Маги Хартии! Пожалуйста, подойдите ко мне!
Девушки подошли быстрее, чем солдаты, которые явно демонстрировали усталость от дневной работы и не хотели приближаться к саркофагу. Сабриэль посмотрела на ясные открытые лица школьниц, на которых читалось возбуждение от страха и неизвестности. В толпе были две лучшие подруги Сабриэль — Сьюлин и Илаймер, но Сабриэль чувствовала, какое расстояние теперь разделяет их. Даже знаки Хартии выглядели на их лбах как косметические ухищрения, хотя она знала, что они были настоящими. Как несправедливо, что девушки оказались вовлеченными во все это...
Сабриэль открыла рот, чтобы заговорить, и в этот момент выстрелы почти прекратились. В наступившей тишине нервно хихикнула какая-то девочка. Сабриэль почувствовала приближение чего-то огромного из Смерти, и знакомый страх пробежал холодными пальчиками по спине. Керригор был близко... Это его мощь заставила замолчать ружья и автоматы. Снаружи доносились невнятные крики и удары металла. Защитники пустили в дело старинное оружие.
— Скорее, — сказала Сабриэль и двинулась к саркофагу. — Нам нужно встать вокруг саркофага и взяться за руки. Магистрикс, пожалуйста, расставьте магов Хартии. Лейтенант, пусть солдаты станут между девочками...
В каком-нибудь другом месте в какое-то другое время тут же возникли бы шуточки и смешки. Здесь, где Смерть нависла над домом и посреди зала стоял саркофаг, было не до смеха. Через несколько секунд саркофаг был окружен кольцом магов Хартии.
Теперь ничего не надо было говорить. Сабриэль все чувствовала через руки — Тачстоуна справа, откуда шли тепло и сила, миссис Гринвуд — слева, где было чуть меньше силы, зато больше мастерства. А через них ощущался весь круг магов Хартии...
Сабриэль медленно вывела в сознании знаки Хартии на Открытие. Знаки разрастались, начали двигаться внутри круга, наконец превратились в сияющий вихрь. Над саркофагом заструилось золотистое свечение, от него стали отделяться сверкающие линии, которые закручивались по часовой стрелке все быстрее и быстрее.
Пока Сабриэль направляла движение магии Хартии, солдаты и девушки раскачивались, кое-кто даже упал на колени, но руки крепко держались друг за друга, и круг оставался неразрывным.
Медленно, с ужасным скрипучим звуком саркофаг начал поворачиваться. Из-под крышки вырывался дым, но золотое свечение уносило его от саркофага. Продолжая скрипеть, саркофаг начал крутиться всё быстрее, и наконец скорость его вращения стала так велика, что на месте саркофага образовался вихрь из полос бронзы, белого дыма и желтого света. Внезапно скрип превратился в визг, саркофаг остановился, крышка его слетела и, перелетев через головы магов Хартии, грохнулась на пол.
Круг магов Хартии разорвался, половина магов упала на пол.
Крепко держась за руки, Тачстоун, Сабриэль и магистрикс Гринвуд медленно подошли к саркофагу и заглянули внутрь.
— Что это? — воскликнула миссис Гринвуд и оглянулась на Тачстоуна. — Он так похож на вас!
Прежде чем Тачстоун смог ответить, в коридоре раздались крики и звон металла. Те солдаты, которые не входили в круг магов Хартии, кинулись к дверям, обнажив мечи, но им навстречу вбежали окровавленные, кричащие от боли их товарищи. Обессиленные, они упали на пол. Кто-то из них плакал, кто-то истерически хохотал, кто-то молча дрожал.
За ними в зал вошли солдаты с тяжелым оружием, они еще сохраняли выдержку, они не разошлись по залу, а постарались закрыть дверь на засов.
— Он в дверях главного входа! — крикнул один из солдат с белым от ужаса лицом. Не было никаких сомнений, кого он имел в виду под словом «ОН».
— Быстро! Завершающий обряд! — воскликнула Сабриэль. Она освободила руки и подняла их над головой, создавая в сознании знаки Огня, Очищения и Мира. Она не подходила близко к телу. Рогир был так похож на спящего, беззащитного Тачстоуна.
Сабриэль устала, над гробом все еще витала Свободная магия, защищая тело. Но скоро первый знак скользнул в воздух. Тачстоун положил руку на плечо Сабриэль, вливая в нее силу. Все остальные поднялись, встали в круг, снова взялись за руки — и внезапно Сабриэль почувствовала облегчение. Вот-вот они уничтожат тело Керригора, и с ним исчезнет его главная сила...
И тогда взорвалась вся северная стена зала. Посыпались кирпичи. Волны красной пыли окутали падающие ослепшие тела людей.

Предыдущая страница 33 Следующая страница


Сабриэль 34

Сабриэль лежала на полу, кашляя. Опираясь ослабевшими руками, она попыталась подняться на колени. Ее глаза были запорошены пылью и песком.
Все лампы погасли. Она видела только раскаленный саркофаг.
— Пришел час кровавой расплаты, — произнес хриплый, нечеловеческий, незнакомый голос. Это не был тягучий голос Керригора... Это было очень похоже на голос, прозвучавший в Хоулхэллоу, когда сгорело Бумажное Крыло...
Безостановочно моргая, Сабриэль выбралась из песка около саркофага.
— Я должен доставить мою последнюю ношу, — проговорило какое-то существо. — Тогда будет покончено с договором, и я смогу наконец отомстить.
Сабриэль моргала и моргала, и слезы катились по ее лицу. Зрение стало понемногу возвращаться. Колеблющаяся картина, которая открылась ее глазам, была лунным светом, льющимся сквозь красную пыль.
В Сабриэль кричали все ее чувства — вокруг Свободная магия, Смерть, опасность...
В пяти ярдах от Сабриэль ярким пламенем светилось существо, когда-то бывшее Моггетом. Оно было ниже, чем в прежнем появлении, но такое же уродливое. Его бугристое тело, стоя на колонне бурлящей, светящейся энергии, медленно подплывало к Сабриэль.
Внезапно солдат, оказавшийся позади чудовища, подпрыгнул и вонзил в его спину меч. Существо будто этого и не заметило, но человек закричал и мгновенно сгорел в белом пламени.
— Я принес тебе меч Аборсена, — сказало существо, бросая на пол что-то длинное, еле видное в тумане. — И колокол Астарель, — колокол был осторожно опущен вниз, лишь серебро мелькнуло в облаке пыли. — Вперед, Аборсен. Так много времени прошло с тех пор, как мы начали...
Существо захохотало и стало двигаться вокруг саркофага. Сабриэль пошевелила кольцо на пальце и встала так, чтобы между ней и существом находился саркофаг. Керригор очень близко, но есть еще немного времени, чтобы снова превратить страшное существо в Моггета и завершить обряд...
— Стоп!
Слово вырвалось, как вырывается язык изо рта рептилии, но за ним чувствовалась сила. Против желания Сабриэль застыла. Горящее светлым пламенем существо тоже остановилось. В дальнем конце зала появился Керригор. Солдаты, которые охраняли вход, упали замертво. Вокруг моря темноты лежали бледные острова плоти. У Керригора не было четких очертаний, только отдельные человеческие детали в черно-чернильной массе. Белым огнем горели глаза, растянувшийся рот был прочерчен красным светом горящих углей.
— Аборсен мой, — прокаркал Керригор, голос его был глубоким и тягучим, похожим на бульканье лавы, льющейся из жерла вулкана. — Ты оставишь ее мне.
То, что когда-то было Моггетом, взвизгнуло и двинулось вперед, рассыпая белые искры.
— Я слишком долго ждал, когда смогу отомстить, чтобы упустить эту возможность, — прошипело существо, и шипение перешло в такой вой, что его в самом деле можно было принять за мяуканье громадного кота. Затем существо взвилось в воздух и влетело в Керригора, в черноту его тела врезалась сверкающая комета, которая смяла этот сгусток тени, как скалка сминает кусок теста.
Какой-то момент пораженный внезапностью нападения Керригор не двигался. Затем темный силуэт Керригора медленно приподнялся, длинные отростки цвета ночи обвились вокруг сверкающего противника и стали его душить с неумолимостью осьминога, поймавшего в свои щупальца черепаху.
В отчаянии Сабриэль оглянулась в поисках Тачстоуна и магистрикс Гринвуд. Кирпичная пыль, как некий отравляющий газ, все еще висела в лунном свете, а тела, которые лежали на полу зала, казалось, были этим газом отравлены. Но на самом деле их погубили обрушившиеся кирпичи и деревянные балки потолка.
Первой Сабриэль увидела магистрикс Гринвуд. Она лежала неподалеку, свернувшись клубочком. Кто-то мог бы подумать, что Гринвуд просто потеряла сознание, но Сабриэль знала, что учительница мертва. Ее насквозь пронзил острый кол, отщепившийся от потолочной балки.
Сабриэль чувствовала, что Тачстоун жив. Он лежал, уставившись взглядом в кучу обвалившихся кирпичей. В его глазах отражался лунный свет.
Сабриэль наклонилась над ним и вытерла кровь на его ране.
— У меня сломана нога, — сказал Тачстоун, и рот его кривился от боли. Он поднял голову, кивая на отверстие в стене. — Беги, Сабриэль. Пока он занят. Беги на юг. Живи обычной жизнью...
— Не могу, — мягко сказала Сабриэль. — Я — Аборсен. Кроме того, как ты сможешь бежать со мной, если у тебя сломана нога?
— Сабриэль!
Но Сабриэль уже отошла от него. Она подняла Астарель, стараясь удержать его в молчании. Но в этом не было нужды, так как колокол был забит кирпичной пылью. Он не зазвенит до тех пор, пока его не очистят с терпением, магией и со спокойными нервами. Сабриэль посмотрела на колокол, затем аккуратно поставила его на пол.
Меч отца лежал от нее в пяти шагах. Она подняла его и посмотрела на знаки Хартии, пробегающие по лезвию. Сейчас они не выстроились в обычную надпись, но говорили: «Клэйры видели меня, Создатель Стены сделал меня, Король закаливал меня, Аборсен владел мною, поэтому никто, существующий в Смерти, не будет существовать в Жизни. Это не их мир».
— Это не их мир, — прошептала Сабриэль. Она встала в позу обороны и посмотрела на извивающуюся громаду темноты — на Керригора.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Казалось, Керригор покончил с созданием Свободной магии, которое когда-то было Моггетом. Огромное темное облако было таким же, как и до внезапного нападения. Нигде не было белого огня, сверкающее видение исчезло.
Керригор стоял без движения, и у Сабриэль возникла слабая надежда, что он все-таки ранен. Но она ошибалась. Керригор переваривал свою жертву.
Сабриэль передернуло от этой мысли, во рту разлилась горечь. Ее конец будет не лучше. Их с Тачстоуном захватят живыми. Их будут держать внизу, в темном резервуаре, пока они не изойдут кровью, пока жизнь сама не выйдет из них...
Сабриэль потрясла головой, прогоняя это видение. Что-то нужно предпринять... А если попробовать сразу два колокольчика?
В зале было темно и тихо. Притихли даже раненые, стоны их были еле слышны, будто бы они чувствовали, что в зале находится нечто более ужасное, чем обычная смерть.
Черная масса тела Керригора была темнее темноты в зале. Не спуская с него глаз, Сабриэль нащупала ручки Саранета и Кибета. Она чувствовала присутствие множества слуг Смерти рядом, но они не входили в зал. Все, что происходило в зале, было делом их хозяина.
Колокольчики были отвязаны. Керригор не двигался, его сверкающие глаза были закрыты, рот — сжат.
Одним быстрым движением Сабриэль обнажила свой меч и вынула колокольчики. И в это же мгновение Керригор шагнул. Он быстро преодолел расстояние между ними. Он вытянулся до потолка. Глаза его, пылая яростным пламенем, открылись, и он заговорил:
— Все это пустяки, Аборсен. И ты опоздала...
Мощь Свободной магии, а не его слова парализовали Сабриэль. В отчаянии она попыталась позвонить колокольчиками, но кисти рук не слушались ее...
Медленно, неотвратимо, Керригор придвинулся на длину вытянутой руки. Над Сабриэль возвышалась башня, сгусток ночи. Дыхание чудовища клубилось над головой Сабриэль и окутывало ее влажным паром.
Кто-то, может быть, девушка, испускающая последний вздох на полу, нежно коснулась ног Сабриэль. Маленькая искорка магии Хартии пробежала от этого прикосновения, влилась в вены Сабриэль, согрела теплом мускулы, добежала до руки — и колокольчики зазвенели.
Это не был ясный, звонкий звук, каким он должен был быть, потому что огромная масса Керригора поглощала его, но он подействовал. Керригор отступил назад и уменьшился, теперь он был всего лишь в два раза больше, чем Сабриэль.
Она снова зазвонила колокольчиками, собрав воедино всю свою магическую силу. Керригор должен пасть, он должен отправиться туда, куда она его направляет...
...И он подчинился. Он вошел в свое настоящее тело, лежащее в саркофаге. Звуки колокольчиков затихали, но все равно Керригор продолжал изменяться. Горящие глаза и рот расплылись, как растаявший воск, черная масса тела превратилась в столб дыма, который с рычанием взвился к потолку и затем рухнул вниз прямо в открытый рот Рогира.
С пронзительным воплем раскололись Саранет и Кибет, и осколки серебра посыпались на пол. Ручки красного дерева превратились в пыль, просыпались сквозь пальцы Сабриэль.
Сабриэль ошеломленно посмотрела на свои руки, все еще чувствуя ручки колокольчиков в ладонях...
Затем без размышлений подняла меч и шагнула к саркофагу. Она увидела вставшего их гроба Рогира с пылающими глазами Керригора.
— Беспокойство, — сказал он почти человеческим голосом. — Я должен был помнить, что ты беспокойное отродье.
Сабриэль сделала выпад, и меч, проткнувший грудь Керригора, прошел насквозь. Керригор только захохотал и потянул меч из груди, мертвенно-бледные пальцы крепко держали серебристое лезвие. Сабриэль попыталась отнять у него меч, но ей это не удалось.
— Ни один меч не может мне навредить, — хохотал Керригор. — Даже тот, который сделал Создатель Стены. Особенно теперь, когда я наконец захватил их последние силы. Силы, которые прежде правили Хартией, силы, которые создали Стену. Теперь это все — мое. И этот переломанный братец теперь мой и ты моя — Аборсен. Сила и кровь. Кровь для разрушения!
Сабриэль попыталась отступить, но Керригор оказался проворней, ледяной рукой он схватил ее за плечо и повернул к себе.
— Будешь спать, пока Великие Камни приготовятся принять твою кровь? — прошептал Керригор, извергая вонючее дыхание. — Или хочешь пройти весь путь?
Сабриэль подняла глаза и впервые встретилась с ним взглядом. В его глазницах полыхал адский огонь. Она вздрогнула и почувствовала, как серебряное кольцо повернулось на пальце. Похоже, оно увеличилось?
— Что ты предпочитаешь, Аборсен? — продолжал Керригор. — Позади нас корчится твой возлюбленный, но следующий поцелуй...
Кольцо на руке Сабриэль, которую она спрятала за спину, все увеличивалось, но она еще чувствовала прикосновение металла...
Покрытые волдырями губы Керригора придвинулись к Сабриэль, а кольцо все крутилось на пальце. Сабриэль в последнюю минуту отдернула голову, и по ее щеке скользнуло что-то сухое и шершавое.
— Сестринский поцелуй, — лязгнул Керригор. — Нет, это поцелуй для дядюшки, который знал тебя с дня рождения — или даже раньше, но мне этого недостаточно.
Сабриэль почувствовала, как Керригор сильно сжал ее голову и резко наклонил ее назад, так что губы Сабриэль сами собой открылись, будто бы для страстного поцелуя.
Но ее левая рука была на свободе.
Керригор стал придвигать голову, лицо его становилось все больше и больше, и вдруг между ними мелькнуло серебряное сияние — кольцо было надето на его шею!
Керригор отпустил Сабриэль, и она упала назад, стараясь в кувырке отодвинуться подальше. Но Керригор успел уцепиться за ее руку. Он, казалось, удивился, но не обеспокоился. Правой рукой он потрогал кольцо, при этом от пальцев отвалились ногти и кости ладони вылезли наружу.
— Что такое? Какой-то... Невероятно! — визгнул Керригор. Хрипя, он оттолкнул Сабриэль, и она снова упала на пол. Он стал вырывать из груди меч, который медленно, с дребезжанием, словно нехотя, выползал наружу.
Плавно, как змея, рука взмахнула мечом, Керригор пронзил Сабриэль, пробив ее кольчугу, и меч уткнулся в деревянный пол. Взрыв боли заставил Сабриэль закричать и согнуться в конвульсиях вокруг серебряного лезвия.
Керригор, наколов ее, как жучка в коллекции, обернулся к Тачстоуну. Сабриэль сквозь туман, застилавший ей глаза, увидела, как Керригор отколол острый кол от одной из деревянных балок.

Предыдущая страница 34 Следующая страница


35 Гарт Никс

— Рогир, — сказал Тачстоун. — Рогир...
С пронзительным, яростным визгом Керригор вонзил кол в Тачстоуна.
Сабриэль закрыла глаза и отвернулась в сторону, погрузившись в мир своей боли. Она знала, что могла бы остановить кровь, льющуюся из раны на животе, но теперь, когда Тачстоун мертв, она будет просто лежать и даст крови вытечь.
Однако Сабриэль не чувствовала, что Тачстоун умер.
Она снова посмотрела на него. Кол сломался о доспехи юноши. Керригор начал отламывать другой кол, но в этот момент кольцо скользнуло вниз, на его плечи, срезая плоть с костей, как кожуру с яблока, и высвобождая дух Смерти из прогнившего трупа.
Керригор сопротивлялся и извивался, но кольцо уже стянуло его руки. В безумных прыжках Керригор пытался скинуть с себя кольцо. Он кидался из стороны в сторону, но от этих бросков все больше кусков плоти отваливалось на пол, и в конце концов остался только огромный сгусток темноты, сжатый серебряным обручем. Он задрожал и, осыпавшись, превратился в холм, на котором светился тот же серебряный обруч. В серебре сверкнул красный глаз, но это был всего лишь рубин, выросший вместе с увеличившимся кольцом.
На кольце снова проступили знаки Хартии, но Сабриэль не могла их прочесть. Глаза застилала пелена, к тому же было очень темно. Не было даже лунного света. И все-таки она знала, что должно быть сделано. Саранет — рука ее коснулась перевязи, но там не было шестого, или седьмого, или третьего колокольчика... Какая небрежность, подумала Сабриэль, какая небрежность... но я должна завершить заклинание. Рука ее дотронулась до Билгера и почти уже вынула его, но нет, это для освобождения. И вот Сабриэль, всхлипывая от боли, которая не оставляла ее, отвязала Ранну.
Ранна был необычно тяжелым. Собрав силы, Сабриэль положила его к себе на грудь. Затем, лежа на спине, проколотая своим собственным мечом, она зазвонила колокольчиком. Сладкий звук Ранны пронесся через зал и вылетел наружу, где несколько солдат все еще бились со слугами Смерти. Все, до кого донесся этот звук, прекратили борьбу и упали там, где застал их звон Ранны. Тяжело раненные легко отошли от Жизни. Те, кто был ранен легче, впали в глубокий сон.
Темный холм, который был Керригором, разделился на два полушария, связанных по экватору кольцом серебра. Одно полушарие было черным, как уголь, другое — мерцающе-белым. Постепенно они превратились в двух котов, соединенных у горла, как сиамские близнецы. Затем серебряное кольцо разделилось надвое, образовав на каждой кошачьей шее по обручу, и коты отделились друг от друга.
Серебро колец потеряло свое сияние, медленно изменило цвет и стало двумя красными кожаными ошейниками, и на каждом оказался свой миниатюрный колокольчик — свой Ранна.
Рядышком сидели два маленьких кота. Один белый, другой — черный. Оба кота потянулись, мяукнули и выплюнули по серебряному колечку. Котята еще раз мяукнули, и колечки покатились к Сабриэль. Коты свернулись клубочком и заснули.
Тачстоун следил, как кольца, отражая лунный свет, катились в пыли. Они коснулись бока Сабриэль, но она не поднимала их. Она обеими руками все еще сжимала Ранну, который молчал, покоясь у нее на груди. Над ней нависал ее меч. Его клинок и рукоятка бросали на лицо Сабриэль тень в виде креста.
Какое-то детское воспоминание пролетело в памяти Тачстоуна. Голос, голос вестника.
— Ваше Высочество, мы принесли горестное известие. Аборсен умер.

ЭПИЛОГ

Смерть казалась холоднее, чем бывала прежде. Сабриэль удивилась, не понимая причины этого, пока не обнаружила, что ее несет ледяное течение реки. Сначала она попыталась выбраться из воды, но потом сдалась.
— Всем и всему приходит время умирать... — прошептала Сабриэль.
Мир живых и все его заботы, казалось, отступили далеко-далеко. Тачстоун жив, и это радовало ее. Керригор повержен, заточен, хоть и не удалось отправить его в настоящую Смерть. Ее работа сделана. Скоро она пройдет Девятые Ворота и наконец отдохнет...
Вдруг что-то схватило ее за ноги и за руки, вытащило из воды и поставило на ноги.
— Это еще не твое время, — сказал голос, и эти слова эхом повторили множество голосов.
Сабриэль заморгала от яркого сияния человеческих фигур, парящих над водой. Их было больше, чем она могла сосчитать. Это не были духи Смерти, а скорее похожие на посланцев матери. Их очертания были расплывчаты, но узнаваемы, все они были в голубых плащах, расшитых серебряными ключами. Все они были Аборсенами.
— Возвращайся назад, — хором говорили они. — Возвращайся назад.
— Я не могу, — всхлипнула Сабриэль. — Я мертва! У меня нет сил...
— Ты — последний Аборсен, — прошептали голоса. Светящиеся тени приблизились. — Ты не можешь уйти по этому пути, пока не появится другой Аборсен. В тебе еще есть силы. Живи, Аборсен, живи...
Внезапно Сабриэль почувствовала прилив энергии. Этого было достаточно, чтобы хоть и ползком, но пробраться по реке обратно и вернуться к границе Жизни. Сияющий эскорт сопровождал ее до самого конца. Один из них, возможно отец, легко коснулся ее руки, когда она уже перешагнула границу царства Смерти.
Она увидела лицо Тачстоуна, который не сводил с нее глаз. В уши ударил звук. Вдалеке раздавался звон колокольчиков скорой помощи, которая мчалась из города.
Сабриэль совсем не чувствовала ни Смерти, ни Великой магии. Но ведь Керригор исчез, и они здесь, в сорока милях от Стены...
— Живи, Сабриэль, живи! — бормотал Тачстоун, согревая ее холодные руки. Его глаза были полны слез, и он даже не заметил, что она приоткрыла веки. Сабриэль улыбнулась, затем сморщилась от боли и оглянулась по сторонам.
В зале снова горели электрические лампы, которые развесили солдаты. Оказалось, что живых гораздо больше, чем она предполагала.
Но и мертвых было много. Сабриэль тяжело вздохнула, когда поняла это. Полковник Хоурайс, магистрикс Гринвуд, ее подружка Илаймер, шестеро других девочек, по крайней мере половина солдат...
Глаза Сабриэль вернулись к тому, что было рядом с ней, к двум спящим котам и двум серебряным колечкам на полу около нее.
— Сабриэль!
Наконец-то Тачстоун заметил! Сабриэль осторожно подняла голову. Тачстоун вынул меч из ее груди, и несколько школьниц начали произносить заклинание на Исцеление. Естественно, Тачстоун ничего не сделал со своей ногой.
— Сабриэль! — сказал он снова. — Ты жива!
— Да, — ответила с удивлением Сабриэль. — Жива!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 2)
  • ГЛАВА ВТОРАЯ (Страница 3)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • ГЛАВА ПЯТАЯ (Страница 6)
  • ГЛАВА ШЕСТАЯ (Страница 6)
  • ГЛАВА СЕДЬМАЯ (Страница 7)
  • ГЛАВА ВОСЬМАЯ (Страница 8)
  • ГЛАВА ДЕВЯТАЯ (Страница 9)
  • ГЛАВА ДЕСЯТАЯ (Страница 10)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 11)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 12)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 13)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 14)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 16)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 17)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 19)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 20)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 24)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 25)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 26)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 27)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 29)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 30)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 31)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 33)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 34)
  • ЭПИЛОГ (Страница 35)


Гарт Никс

Сабриэль

Цикл: "Старое Королевство" - 1

Garth Nix. Sabriel (1995)

 Читать книгу

Аннотация

Древняя Стена раз и навсегда разделила Анселстьерру и Старое Королевство. По одну ее сторону течет обычная жизнь, по другую — властвует магия Хартии.
Главная героиня романа Сабриэль, дочь мага Аборсена из волшебной страны, не верит, что ее отец погиб. В сопровождении магического существа Моггена, принявшего облик белого кота, она пересекает границу Смерти и отправляется в волшебную страну...

Содержание

Книга сделана BES'ом на http://kidsbook.narod.ru/
программой ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Дизайн помог разработать Elfin